<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Europa avanza ante la crisis  de refugiados y el terrorismo</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-12-22T18:45:05+01:00"/>
  <meta property="article:published_time" content="2017-12-22T18:42:00+01:00"/>
  <meta property="article:section" content="España"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La CE recalca las deficiencias de la frontera griega y toma medidas para combatir la financiación integrista"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Europa,avanza,crisis,refugiados,terrorismo"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Europa, avanza, crisis, refugiados, terrorismo"/>
  <meta property="og:description" content="La CE recalca las deficiencias de la frontera griega y toma medidas para combatir la financiación integrista"/>
  <meta property="og:image" content="http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Europa avanza ante la crisis  de refugiados y el terrorismo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Europa avanza ante la crisis  de refugiados y el terrorismo - España - Noticias, última hora, vídeos y fotos de España"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La CE recalca las deficiencias de la frontera griega y toma medidas para combatir la financiación integrista"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Europa avanza ante la crisis  de refugiados y el terrorismo"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1514060240 -->
<link href="http://static1.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=fa1dd623576efe6b18e7fbb1421dbbc7" rel="stylesheet" type="text/css" />
<!-- /mt = 1514060240 -->
    <!-- mt = 1514060194 -->
<!-- /mt = 1514060194 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona",
    "headline": "Europa avanza ante la crisis  de refugiados y el terrorismo",
    "url": "http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2017-12-22T18:42:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodesevilla.es",
            "url": "http://www.diariodesevilla.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodesevilla.es",
        "url": "http://www.diariodesevilla.es",
        "sameAs": [
            "http://www.diariodesevilla.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-12-22T18:45:05+01:00",
    "mainEntityOfPage": "http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html",
    "alternativeHeadline": "La CE recalca las deficiencias de la frontera griega y toma medidas para combatir la financiaci\u00f3n integrista",
    "articleSection": "Espa\u00f1a",
    "articleBody": "El Tribunal Constitucional (TC) ha anulado la indemnizaci\u00f3n de 1.350,7 millones para las empresas promotoras (entre ellas ACS) del proyecto de almac\u00e9n de gas de Castor que fijaba el decreto ley de medidas del sistema gasista que el Gobierno aprob\u00f3 en 2014, al considerarla inconstitucional. En su sentencia, el TC estima parcialmente los recursos presentados por el Parlament, el Gobierno catal\u00e1n y el grupo del PSC en el Congreso y acuerda declarar \"inconstitucionales y nulos\" los art\u00edculos del decreto que establec\u00edan una indemnizaci\u00f3n por la suspensi\u00f3n de la actividad del almac\u00e9n, situado frente a las costas de Castell\u00f3n, tras los peque\u00f1os se\u00edsmos registrados en la zona. El TC considera que no concurr\u00eda una \"situaci\u00f3n de extraordinaria y urgente necesidad\" que justificara aprobar un decreto ley para \"atribuir nuevas obligaciones de pago al sistema gasista\". El Gobierno suspendi\u00f3 en septiembre de 2013 la actividad de inyecci\u00f3n de gas en el almacenamiento subterr\u00e1neo Castor, tras los cientos de se\u00edsmos registrados en la zona, y en octubre de 2014 acept\u00f3 mediante un decreto ley la renuncia de Escal UGS -participada por la compa\u00f1\u00eda ACS en un 66,67%- a la concesi\u00f3n de la instalaci\u00f3n. Al mismo tiempo, el real decreto establec\u00eda una indemnizaci\u00f3n de 1.350,7 millones para la compa\u00f1\u00eda, cantidad que se cargar\u00eda en el recibo del gas durante 30 a\u00f1os. La sentencia del TC, de la que ha sido ponente el magistrado Juan Antonio Xiol, se\u00f1ala la \"necesidad de una norma con rango de ley\" para atribuir nuevas obligaciones de pago al sistema gasista, sin que pueda regularse a trav\u00e9s de un real decreto ley. En opini\u00f3n del tribunal, no se ha aducido \"ninguna raz\u00f3n\" que acredite la existencia de una \"situaci\u00f3n de extraordinaria y urgente necesidad a la que debiera hacerse frente dictando un decreto ley y que justificara la aprobaci\u00f3n de la norma de urgencia que nos ocupa\". \"Ni el eventual ahorro econ\u00f3mico para el sistema gasista ni el hecho de que esta operaci\u00f3n de cr\u00e9dito contra el mismo no se compute en t\u00e9rminos de contabilidad nacional representan aut\u00e9nticas razones de urgencia (...)\", a\u00f1ade el Constitucional en su sentencia. En ese sentido, el TC recuerda que, seg\u00fan el art\u00edculo 86 de la Constituci\u00f3n Espa\u00f1ola, la situaci\u00f3n de \"extraordinaria y urgente necesidad\" deber\u00eda ir acompa\u00f1ada por una justificaci\u00f3n de \"las razones por las cuales la asignaci\u00f3n del pago al sistema gasista ha de llevarse a cabo en unos t\u00e9rminos y plazos tan perentorios como para excluir el recurso al procedimiento legislativo ordinario o de urgencia\". "
}
</script>
        <!-- mt = 1514060243 -->
<script type="text/javascript" src="http://static1.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=9bbd20e6b78ea74a5e0277cc8ea045a7"></script>
<!-- /mt = 1514060243 -->

    <!-- mt = 1514060194 -->
<!-- /mt = 1514060194 -->
    

            <link rel="alternate" title="España" href="/rss/section/1020000/" type="application/rss+xml"/>
    
            <!-- mt = 1514060194 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/espana', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/espana',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1514060194 -->

            <link rel="amphtml" href="http://m.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1513964840 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1514060221 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1514060221 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1514060244 -->
<p class="timezone">
    <time class="datetime" datetime="2017/12/23">sábado, 23 de diciembre, 2017</time>
</p><!-- /mt = 1514060244 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1514060196 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/espana/">
                    España
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1514060196 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1514060235 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1514060235 -->
                <!-- mt = 1514060235 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060253 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/sevilla/patrullero-Policia-Local-centro_1202590292_78747638_230x130.jpg">Un patrullero de la Policía Local en el centro</a>

                        <a href="/sevilla/Localizan-geolocalizacion-acusado-robar-movil_0_1202580364.html" title="Un patrullero de la Policía Local en el centro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sevilla/patrullero-Policia-Local-centro_1202590292_78747638_230x130.jpg" width="230" height="130" alt="Un patrullero de la Policía Local en el centro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Localizan-geolocalizacion-acusado-robar-movil_0_1202580364.html" title="Localizan con una &#039;app&#039; de geolocalización al acusado de robar un móvil" >Localizan con una &#039;app&#039; de geolocalización al acusado de robar un móvil</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/sevilla/Vista-terrenos-Entrenucleos_1202590291_78747592_230x130.jpg">Vista de los terrenos de Entrenúcleos</a>

                        <a href="/doshermanas/Universidad-Loyola-trasladara-Entrenucleos-septiembre_0_1202580344.html" title="Vista de los terrenos de Entrenúcleos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sevilla/Vista-terrenos-Entrenucleos_1202590291_78747592_230x130.jpg" width="230" height="130" alt="Vista de los terrenos de Entrenúcleos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/doshermanas/Universidad-Loyola-trasladara-Entrenucleos-septiembre_0_1202580344.html" title="La Universidad Loyola trasladará su sede a Entrenúcleos en septiembre de 2019" >La Universidad Loyola trasladará su sede a Entrenúcleos en septiembre de 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/presentan-abstencion-absolucion-Ruben-Castro_0_1202580326.html" title="Cuatro jueces rechazan resolver la absolución de Rubén Castro" >Cuatro jueces rechazan resolver la absolución de Rubén Castro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Hacienda-provisiona-millones-ampliacion-Mercasevilla_0_1202580106.html" title="Hacienda provisiona 2,5 millones para la ampliación de capital de Mercasevilla" >Hacienda provisiona 2,5 millones para la ampliación de capital de Mercasevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/incendiar-capilla-sagrario-Gran-Poder_0_1202580113.html" title="Un año de cárcel por incendiar un paño de la capilla del sagrario del Gran Poder" >Un año de cárcel por incendiar un paño de la capilla del sagrario del Gran Poder</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Cae-Huevo-redada-antidroga-Pajaritos_0_1202580096.html" title="Cae otra vez el Huevo en una redada antidroga en Los Pajaritos" >Cae otra vez el Huevo en una redada antidroga en Los Pajaritos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060253 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivirensevilla/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060253 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/momentos-completo-reforzado-presencia-interactiva_1202590305_78748236_230x130.jpg">1. Uno de los momentos del musical. 2. El elenco al completo de actores, que se ve reforzado por la presencia de una pantalla interactiva.</a>

                        <a href="/vivirensevilla/BrescateB-Sevilla_0_1202580369.html" title="1. Uno de los momentos del musical. 2. El elenco al completo de actores, que se ve reforzado por la presencia de una pantalla interactiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/momentos-completo-reforzado-presencia-interactiva_1202590305_78748236_230x130.jpg" width="230" height="130" alt="1. Uno de los momentos del musical. 2. El elenco al completo de actores, que se ve reforzado por la presencia de una pantalla interactiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/BrescateB-Sevilla_0_1202580369.html" title="Al rescate, en Sevilla Este" >Al rescate, en Sevilla Este</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/Javier-Torres-Curioso-Crucis-Triana_1202590307_78748328_230x130.jpg">Javier Torres, el autor de &#039;Curioso Via Crucis en Triana&#039;.</a>

                        <a href="/vivirensevilla/historia-Bacercar-Blas-tradiciones-ninos_0_1202580370.html" title="Javier Torres, el autor de &#039;Curioso Via Crucis en Triana&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/Javier-Torres-Curioso-Crucis-Triana_1202590307_78748328_230x130.jpg" width="230" height="130" alt="Javier Torres, el autor de &#039;Curioso Via Crucis en Triana&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/historia-Bacercar-Blas-tradiciones-ninos_0_1202580370.html" title="Una historia para acercar las tradiciones a los niños" >Una historia para acercar las tradiciones a los niños</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Abierta-convocatoria-programacion-BCulturaB-Minima_0_1202580368.html" title="Abierta la convocatoria para participar en la programación de Cultura Mínima 2018" >Abierta la convocatoria para participar en la programación de Cultura Mínima 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Especial-Bvillancicos-Ben-Corral-Jose_0_1202280416.html" title="Especial villancicos  en el Corral de San José" >Especial villancicos  en el Corral de San José</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Vinos-cenas-BnavidenasB_0_1202280417.html" title="Vinos para cenas navideñas" >Vinos para cenas navideñas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/drama-refugiados-BvinetasB_0_1201980492.html" title="El drama de los refugiados, en viñetas" >El drama de los refugiados, en viñetas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060253 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060253 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/provincia/Pleno-alcaldesa-Isabel-Jimenez-PSOE_1202589952_78731807_230x130.jpg">El Pleno de agosto en que la alcaldesa fue reprobada. La tercera por la izquierda de la alcaldesa es Ana Isabel Jiménez (PSOE).</a>

                        <a href="/provincia/oposicion-presenta-censura-gobierno-PP_0_1202580076.html" title="El Pleno de agosto en que la alcaldesa fue reprobada. La tercera por la izquierda de la alcaldesa es Ana Isabel Jiménez (PSOE)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/provincia/Pleno-alcaldesa-Isabel-Jimenez-PSOE_1202589952_78731807_230x130.jpg" width="230" height="130" alt="El Pleno de agosto en que la alcaldesa fue reprobada. La tercera por la izquierda de la alcaldesa es Ana Isabel Jiménez (PSOE).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/oposicion-presenta-censura-gobierno-PP_0_1202580076.html" title="La oposición presenta una moción de censura contra el gobierno roto del PP" >La oposición presenta una moción de censura contra el gobierno roto del PP</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Diecisiete-detenidos-antidrogas-Sierra-Norte_0_1202280304.html" title="Diecisiete detenidos en una operación antidrogas en la Sierra Norte" >Diecisiete detenidos en una operación antidrogas en la Sierra Norte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/aljarafe/bomberos-rescatan-llamas-Mairena-Aljarafe_0_1202580324.html" title="Los bomberos rescatan a una mujer de un piso en llamas en Mairena del Aljarafe" >Los bomberos rescatan a una mujer de un piso en llamas en Mairena del Aljarafe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/autobus-urbano-volvera-funcionar-dia_0_1202580062.html" title="El autobús urbano volverá a funcionar el día 26" >El autobús urbano volverá a funcionar el día 26</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/alcalde-desconvoca-Pleno-fijado-Nochebuena_0_1202580065.html" title="El alcalde desconvoca el Pleno que había fijado para Nochebuena" >El alcalde desconvoca el Pleno que había fijado para Nochebuena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/alcala_de_guadaira/empresa-auditara-finalmente-cuentas-Innovar_0_1202580079.html" title="Una empresa auditará finalmente las cuentas de Innovar" >Una empresa auditará finalmente las cuentas de Innovar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060253 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/andalucia/Susana-Diaz-Donana-Julio-Cortazar_1202590283_78747162_230x130.jpg">Susana Díaz felicita 2018 con la imagen de un brote verde en la zona del incendio de Doñana y una cita de Julio Cortázar</a>

                        <a href="/andalucia/Susana-Diaz-Donana-Julio-Cortazar_0_1202580354.html" title="Susana Díaz felicita 2018 con la imagen de un brote verde en la zona del incendio de Doñana y una cita de Julio Cortázar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/andalucia/Susana-Diaz-Donana-Julio-Cortazar_1202590283_78747162_230x130.jpg" width="230" height="130" alt="Susana Díaz felicita 2018 con la imagen de un brote verde en la zona del incendio de Doñana y una cita de Julio Cortázar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Susana-Diaz-Donana-Julio-Cortazar_0_1202580354.html" title="Susana Díaz felicita 2018 con la imagen de un brote verde en la zona del incendio de Doñana" >Susana Díaz felicita 2018 con la imagen de un brote verde en la zona del incendio de Doñana</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/andalucia/secretaria-PP-Dolores-Lopez-EFE_1202590163_78741611_230x130.jpg">La secretaria general del PP andaluz, Dolores López, con la agencia EFE</a>

                        <a href="/andalucia/PP-A-estabilidad-Diaz-preparado-electoral_0_1202580349.html" title="La secretaria general del PP andaluz, Dolores López, con la agencia EFE" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/andalucia/secretaria-PP-Dolores-Lopez-EFE_1202590163_78741611_230x130.jpg" width="230" height="130" alt="La secretaria general del PP andaluz, Dolores López, con la agencia EFE">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/PP-A-estabilidad-Diaz-preparado-electoral_0_1202580349.html" title="El PP-A no cree en la estabilidad que defiende Díaz y estará &quot;preparado&quot; para un posible adelanto electoral" >El PP-A no cree en la estabilidad que defiende Díaz y estará &quot;preparado&quot; para un posible adelanto electoral</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Carcel-interventora-municipio-Granada-desviaba_0_1202579761.html" title="Cárcel para la interventora de un municipio de Granada que desviaba dinero para su empresa" >Cárcel para la interventora de un municipio de Granada que desviaba dinero para su empresa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/obispo-Cordoba-premio-universitarias-abortar_0_1202579767.html" title="El obispo de Córdoba avala un premio a universitarias por no abortar" >El obispo de Córdoba avala un premio a universitarias por no abortar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/llegada-inmigrantes-cruzando-Estrecho-triplico_0_1202579779.html" title="La llegada de inmigrantes cruzando el Estrecho se triplicó este año" >La llegada de inmigrantes cruzando el Estrecho se triplicó este año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Arellano-Guindos-Madrid-Barcelona-ID_0_1202280407.html" title="Arellano exige a Guindos que no prime a Madrid y Barcelona en las ayudas a I+D" >Arellano exige a Guindos que no prime a Madrid y Barcelona en las ayudas a I+D</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/espana/Carles-Puigdemont-comparecencia-prensa_1202590290_78747546_230x130.jpg">Carles Puigdemont en una comparecencia de prensa.</a>

                        <a href="/espana/Puigdemont-Rey-empiece-rectificar-Navidad_0_1202580362.html" title="Carles Puigdemont en una comparecencia de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/espana/Carles-Puigdemont-comparecencia-prensa_1202590290_78747546_230x130.jpg" width="230" height="130" alt="Carles Puigdemont en una comparecencia de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Puigdemont-Rey-empiece-rectificar-Navidad_0_1202580362.html" title="Puigdemont pide al Rey que empiece a &quot;rectificar&quot; en el mensaje de Navidad" >Puigdemont pide al Rey que empiece a &quot;rectificar&quot; en el mensaje de Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/espana/Arrimadas-celebra-triunfo-partido-votos_1202590154_78741159_230x130.jpg">Arrimadas celebra el triunfo de partido en votos el 21-D</a>

                        <a href="/espana/Arrimadas-Treinta-nacionalismo-solucionan-electoral_0_1202580333.html" title="Arrimadas celebra el triunfo de partido en votos el 21-D" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/espana/Arrimadas-celebra-triunfo-partido-votos_1202590154_78741159_230x130.jpg" width="230" height="130" alt="Arrimadas celebra el triunfo de partido en votos el 21-D">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Arrimadas-Treinta-nacionalismo-solucionan-electoral_0_1202580333.html" title="Arrimadas: &quot;Treinta años de nacionalismo no se solucionan en una jornada electoral&quot;" >Arrimadas: &quot;Treinta años de nacionalismo no se solucionan en una jornada electoral&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/inmigrantes-intentan-saltar-vallado-Ceuta_0_1202580341.html" title="Unos 700 inmigrantes intentan saltar el vallado de Ceuta" >Unos 700 inmigrantes intentan saltar el vallado de Ceuta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Moragas-gabinete-Rajoy-embajador-ONU_0_1202579998.html" title="Moragas deja el gabinete de Rajoy y será el nuevo embajador ante la ONU" >Moragas deja el gabinete de Rajoy y será el nuevo embajador ante la ONU</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/TC-anula-indemnizacion-Castor-millones_0_1202280409.html" title="El TC anula la indemnización a Castor de 1.350 millones" >El TC anula la indemnización a Castor de 1.350 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Urkullu-Presupuestos-gracias-abstencion-PP_0_1202280414.html" title="Urkullu saca sus Presupuestos gracias a la abstención del PP" >Urkullu saca sus Presupuestos gracias a la abstención del PP</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/sevillafc/Walter-Montoya-tocando-balon_1202590285_78747284_230x130.jpg">Walter Montoya tocando el balón.</a>

                        <a href="/sevillafc/Sevilla-Walter-Montoya-Cruz-Azul_0_1202580356.html" title="Walter Montoya tocando el balón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sevillafc/Walter-Montoya-tocando-balon_1202590285_78747284_230x130.jpg" width="230" height="130" alt="Walter Montoya tocando el balón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sevilla-Walter-Montoya-Cruz-Azul_0_1202580356.html" title="El Sevilla alcanza un acuerdo para el traspaso de Walter Montoya al Cruz Azul mexicano" >El Sevilla alcanza un acuerdo para el traspaso de Walter Montoya al Cruz Azul mexicano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/22/sevillafc/Eduardo-Berizzo-rueda-prensa_1202290408_78711121_230x130.jpg">Eduardo Berizzo, en una rueda de prensa.</a>

                        <a href="/sevillafc/Sevilla-destituye-Berizzo_0_1202280389.html" title="Eduardo Berizzo, en una rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/22/sevillafc/Eduardo-Berizzo-rueda-prensa_1202290408_78711121_230x130.jpg" width="230" height="130" alt="Eduardo Berizzo, en una rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sevilla-destituye-Berizzo_0_1202280389.html" title="Destitución sin sustituto" >Destitución sin sustituto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/proyecto-tambalea_0_1202280155.html" title="El proyecto se tambalea" >El proyecto se tambalea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/tarea-companar-Arana-refuerzos-convincentes_0_1202280157.html" title="La tarea de acompañar a Arana con refuerzos convincentes" >La tarea de acompañar a Arana con refuerzos convincentes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Siga-minuto-Numancia-Sevilla-Atletico_0_1201980468.html" title="Manu del Moral hunde más al filial (3-0)" >Manu del Moral hunde más al filial (3-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/paron-largo-mundo_0_1201980267.html" title="El parón más largo del mundo" >El parón más largo del mundo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/22/realbetis/imagenes-Betis-Athletic_1202290549_78717696_230x130.jpg">Las imágenes del Betis-Athletic</a>

                        <a href="/realbetis/Noche-mala-pata_0_1202280352.html" title="Las imágenes del Betis-Athletic" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/22/realbetis/imagenes-Betis-Athletic_1202290549_78717696_230x130.jpg" width="230" height="130" alt="Las imágenes del Betis-Athletic">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Noche-mala-pata_0_1202280352.html" title="Noche de mala pata (0-2)" >Noche de mala pata (0-2)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/realbetis/jugadores-verdiblancos-acercan-partido-alentarlos_1202589954_78731899_230x130.jpg">Los jugadores verdiblancos se acercan tras el partido a la afición, que ya empezó a alentarlos cara al derbi.</a>

                        <a href="/realbetis/olentzero-injusto_0_1202580082.html" title="Los jugadores verdiblancos se acercan tras el partido a la afición, que ya empezó a alentarlos cara al derbi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/realbetis/jugadores-verdiblancos-acercan-partido-alentarlos_1202589954_78731899_230x130.jpg" width="230" height="130" alt="Los jugadores verdiblancos se acercan tras el partido a la afición, que ya empezó a alentarlos cara al derbi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/olentzero-injusto_0_1202580082.html" title="El &#039;olentzero&#039; más injusto" >El &#039;olentzero&#039; más injusto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/pulso-premio_0_1202580091.html" title="Tiene pulso, pero sin premio" >Tiene pulso, pero sin premio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/siento-atropellado_0_1202280420.html" title="&quot;Me siento atropellado&quot;" >&quot;Me siento atropellado&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/prueba-algodon_0_1202280156.html" title="La prueba del algodón" >La prueba del algodón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/sombra-Valverde_0_1202280130.html" title="Con la sombra de Valverde" >Con la sombra de Valverde</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/ocio/poeta-Edith-Checa_1202590282_78747116_230x130.jpg">La poeta Edith Checa.</a>

                        <a href="/ocio/Fallece-poeta-sevillana-Edith-Checa_0_1202580353.html" title="La poeta Edith Checa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/ocio/poeta-Edith-Checa_1202590282_78747116_230x130.jpg" width="230" height="130" alt="La poeta Edith Checa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Fallece-poeta-sevillana-Edith-Checa_0_1202580353.html" title="Fallece a los 60 años la poeta sevillana Edith Checa" >Fallece a los 60 años la poeta sevillana Edith Checa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/ocio/Javier-Gutierrez-Manuel-Martin-Cuenca_1202590161_78741518_230x130.jpg">El  actor Javier Gutiérrez y el  director de cine Manuel Martín Cuenca durante la presentación de la película</a>

                        <a href="/cine/pelicula-nominada-premios-Asecan-andaluz_0_1202580347.html" title="El  actor Javier Gutiérrez y el  director de cine Manuel Martín Cuenca durante la presentación de la película" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/ocio/Javier-Gutierrez-Manuel-Martin-Cuenca_1202590161_78741518_230x130.jpg" width="230" height="130" alt="El  actor Javier Gutiérrez y el  director de cine Manuel Martín Cuenca durante la presentación de la película">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/cine/pelicula-nominada-premios-Asecan-andaluz_0_1202580347.html" title="&#039;El autor&#039;, la película más nominada los premios Asecan del cine andaluz" >&#039;El autor&#039;, la película más nominada los premios Asecan del cine andaluz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Vidas-verso_0_1202579856.html" title="Vidas en verso" >Vidas en verso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Chiquito-Yerbabuena-Medallas-Merito-Bellas_0_1202579828.html" title="Chiquito y Eva Yerbabuena, Medallas al Mérito en las Bellas Artes" >Chiquito y Eva Yerbabuena, Medallas al Mérito en las Bellas Artes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/toro-enamorado-flores_0_1202579811.html" title="Ese toro enamorado de las flores" >Ese toro enamorado de las flores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/soberbia-Kate-Winslet-engrandece-Allen_0_1202579866.html" title="Una soberbia Kate Winslet engrandece un Allen teatral" >Una soberbia Kate Winslet engrandece un Allen teatral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060264 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/14/sevilla/Sillas-confluencia-Campana-Sierpes_1199890458_76376722_230x130.jpg">Sillas en la confluencia de la Campana con Sierpes.</a>

                        <a href="/semana_santa/calle-Sierpes-perdera-sillas-seguridad_0_1199880654.html" title="Sillas en la confluencia de la Campana con Sierpes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/14/sevilla/Sillas-confluencia-Campana-Sierpes_1199890458_76376722_230x130.jpg" width="230" height="130" alt="Sillas en la confluencia de la Campana con Sierpes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/calle-Sierpes-perdera-sillas-seguridad_0_1199880654.html" title="La calle Sierpes perderá menos de 600 sillas para ganar en seguridad" >La calle Sierpes perderá menos de 600 sillas para ganar en seguridad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/15/semana_santa/Antonio-Santiago-imagen-archivo_1200190491_78423025_230x130.jpg">Antonio Santiago en una imagen de archivo</a>

                        <a href="/semana_santa/Antonio-Santiago-deja-capataz-Macarena_0_1200180609.html" title="Antonio Santiago en una imagen de archivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/15/semana_santa/Antonio-Santiago-imagen-archivo_1200190491_78423025_230x130.jpg" width="230" height="130" alt="Antonio Santiago en una imagen de archivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Antonio-Santiago-deja-capataz-Macarena_0_1200180609.html" title="Antonio Santiago deja de ser el capataz de la Macarena" >Antonio Santiago deja de ser el capataz de la Macarena</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Ayuntamiento-evita-avalar-acuerdo-Madrugada_0_1195380913.html" title="El Ayuntamiento evita avalar el acuerdo de la Madrugada" >El Ayuntamiento evita avalar el acuerdo de la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Camaras-HD-canadienses-medidores-alemanes_0_1192681261.html" title="Madrugada 2018: Cámaras HD canadienses y medidores alemanes" >Madrugada 2018: Cámaras HD canadienses y medidores alemanes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Torreblanca-Santa-Marina-Via-Crucis_0_1185482004.html" title="Torreblanca elige Santa Marina para su salida en el Vía Crucis" >Torreblanca elige Santa Marina para su salida en el Vía Crucis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Retrasar-salidas-cofradias-significaria-Madrugada_0_1189081614.html" title="&quot;Retrasar las salidas de las cofradías significaría acabar con la Madrugada&quot;" >&quot;Retrasar las salidas de las cofradías significaría acabar con la Madrugada&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514060264 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514060161 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.diariodesevilla.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Ceguera_0_1202580033.html" title="Ceguera" >Ceguera</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/marilo_montero/">Mariló Montero</a>

      <a href="http://www.diariodesevilla.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Broadway-Espana_0_1202580038.html" title="El Broadway de España" >El Broadway de España</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/23/opinion/tribuna/Espana-nacionalismos_1202589940_78731262_151x151.jpg">España, tres nacionalismos</a>

                <a href="/opinion/tribuna/Espana-nacionalismos_0_1202580049.html" title="España, tres nacionalismos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/opinion/tribuna/Espana-nacionalismos_1202589940_78731262_151x151.jpg" width="151" height="151" alt="España, tres nacionalismos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>DaNiel guerra sesma</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Espana-nacionalismos_0_1202580049.html" title="España, tres nacionalismos" >España, tres nacionalismos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/resucito-Puigdemont_0_1202580035.html" title="Cuando resucitó Puigdemont" >Cuando resucitó Puigdemont</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/rendicion-Breda_0_1202580052.html" title="La rendición   de Breda" >La rendición   de Breda</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Tolerancia-respeto_0_1202580056.html" title="Tolerancia sí, respeto no" >Tolerancia sí, respeto no</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/BB3_0_1202280096.html" title="¡Tú no eres  de aquí!" >¡Tú no eres  de aquí!</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1514060161 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1514060235 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1514060235 -->
<!-- /mt = 1514060235 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/espana/" title="España" >España</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Europa avanza ante la crisis  de refugiados y el terrorismo</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La CE recalca las deficiencias de la frontera griega y toma medidas para combatir la financiaci&oacute;n integrista</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Agencias

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Barcelona, 22 Diciembre, 2017 - 18:42h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_47a957ae&amp;text=Europa+avanza+ante+la+crisis++de+refugiados+y+el+terrorismo&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Tribunal Constitucional (TC) ha anulado la indemnizaci&oacute;n de 1.350,7 millones para las empresas promotoras (entre ellas ACS) del proyecto de almac&eacute;n de gas de Castor que fijaba el decreto ley de medidas del sistema gasista que el Gobierno aprob&oacute; en 2014, al considerarla inconstitucional. 
</p><p class="mce">En su sentencia, el TC estima parcialmente los recursos presentados por el<i> Parlament</i>, el Gobierno catal&aacute;n y el grupo del PSC en el Congreso y acuerda declarar "inconstitucionales y nulos" los art&iacute;culos del decreto que establec&iacute;an una indemnizaci&oacute;n por la suspensi&oacute;n de la actividad del almac&eacute;n, situado frente a las costas de Castell&oacute;n, tras los peque&ntilde;os se&iacute;smos registrados en la zona. 
</p><!-- mt = 1514060195 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1514060195 -->
<p class="mce">El TC considera que no concurr&iacute;a una "situaci&oacute;n de extraordinaria y urgente necesidad" que justificara aprobar un decreto ley para "atribuir nuevas obligaciones de pago al sistema gasista". 
</p><p class="mce">El Gobierno suspendi&oacute; en septiembre de 2013 la actividad de inyecci&oacute;n de gas en el almacenamiento subterr&aacute;neo Castor, tras los cientos de se&iacute;smos registrados en la zona, y en octubre de 2014 acept&oacute; mediante un decreto ley la renuncia de Escal UGS -participada por la compa&ntilde;&iacute;a ACS en un 66,67%- a la concesi&oacute;n de la instalaci&oacute;n. 
</p><p class="mce">Al mismo tiempo, el real decreto establec&iacute;a una indemnizaci&oacute;n de 1.350,7 millones para la compa&ntilde;&iacute;a, cantidad que se cargar&iacute;a en el recibo del gas durante 30 a&ntilde;os. 
</p><p class="mce">La sentencia del TC, de la que ha sido ponente el magistrado Juan Antonio Xiol, se&ntilde;ala la "necesidad de una norma con rango de ley" para atribuir nuevas obligaciones de pago al sistema gasista, sin que pueda regularse a trav&eacute;s de un real decreto ley. 
</p><p class="mce">En opini&oacute;n del tribunal, no se ha aducido "ninguna raz&oacute;n" que acredite la existencia de una "situaci&oacute;n de extraordinaria y urgente necesidad a la que debiera hacerse frente dictando un decreto ley y que justificara la aprobaci&oacute;n de la norma de urgencia que nos ocupa". 
</p><p class="mce">"Ni el eventual ahorro econ&oacute;mico para el sistema gasista ni el hecho de que esta operaci&oacute;n de cr&eacute;dito contra el mismo no se compute en t&eacute;rminos de contabilidad nacional representan aut&eacute;nticas razones de urgencia (...)", a&ntilde;ade el Constitucional en su sentencia. 
</p><p class="mce">En ese sentido, el TC recuerda que, seg&uacute;n el art&iacute;culo 86 de la Constituci&oacute;n Espa&ntilde;ola, la situaci&oacute;n de "extraordinaria y urgente necesidad" deber&iacute;a ir acompa&ntilde;ada por una justificaci&oacute;n de "las razones por las cuales la asignaci&oacute;n del pago al sistema gasista ha de llevarse a cabo en unos t&eacute;rminos y plazos tan perentorios como para excluir el recurso al procedimiento legislativo ordinario o de urgencia". 
</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1514060195 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03660630";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1514060195 -->
                        <!-- mt = 1514060016 -->
<!-- /mt = 1514060016 -->
                        <!-- mt = 1514060249 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1514060249 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171222_0606.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171222_0606" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/espana/Europa-avanza-crisis-refugiados-terrorismo_0_1202280366.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171222_0606.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1514060196 -->
<!-- mt = 1514060204 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1514060245 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1514060245 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1514060187 -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/historia-Bacercar-Blas-tradiciones-ninos_0_1202580370.html"
           title="Una historia para acercar las tradiciones a los niños">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/Javier-Torres-Curioso-Crucis-Triana_1202590307_78748339_108x61.jpg" width="108" height="61" alt="Javier Torres, el autor de &#039;Curioso Via Crucis en Triana&#039;." >
</span>            
            <span class="mt">
                Una historia para acercar las tradiciones a los niños
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/BrescateB-Sevilla_0_1202580369.html"
           title="Al rescate, en Sevilla Este">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/vivirensevilla/momentos-completo-reforzado-presencia-interactiva_1202590305_78748247_108x61.jpg" width="108" height="61" alt="1. Uno de los momentos del musical. 2. El elenco al completo de actores, que se ve reforzado por la presencia de una pantalla interactiva." >
</span>            
            <span class="mt">
                Al rescate, en Sevilla Este
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Abierta-convocatoria-programacion-BCulturaB-Minima_0_1202580368.html"
           title="Abierta la convocatoria para participar en la programación de Cultura Mínima 2018">

                                        
            <span class="mt">
                Abierta la convocatoria para participar en la programación de Cultura Mínima 2018
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/personas-manifiesta-sexuales-estadio-Arandina_0_1202580366.html"
           title="Un millar de personas se manifiesta contra los abusos sexuales en estadio de la Arandina">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sociedad/momento-acto-abuso-sexual_1202590304_78748201_108x61.jpg" width="108" height="61" alt="Un momento del acto contra el abuso sexual." >
</span>            
            <span class="mt">
                Un millar de personas se manifiesta contra los abusos sexuales en estadio de la Arandina
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Localizan-geolocalizacion-acusado-robar-movil_0_1202580364.html"
           title="Localizan con una &#039;app&#039; de geolocalización al acusado de robar un móvil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sevilla/patrullero-Policia-Local-centro_1202590292_78747649_108x61.jpg" width="108" height="61" alt="Un patrullero de la Policía Local en el centro" >
</span>            
            <span class="mt">
                Localizan con una &#039;app&#039; de geolocalización al acusado de robar un móvil
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1514060187 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1514060187 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Cae-Huevo-redada-antidroga-Pajaritos_0_1202580096.html"
           title="Cae otra vez el Huevo en una redada antidroga en Los Pajaritos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/sevilla/calle-Candelario-lugar-punto-drogas_1202590116_78739378_108x61.jpg" width="108" height="61" alt="La calle Candelario, lugar donde la red tenía su punto de venta de drogas" >
</span>            
            <span class="mt">
                Cae otra vez el Huevo en una redada antidroga en Los Pajaritos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Hermanas-Lebrija-Canada-Rosal-capital_0_1202280281.html"
           title="La Caracolá de Lebrija se adelantó siete meses para gitanos y &#039;gachós&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/22/sociedad/Hermanas-Lebrija-Canada-Rosal-capital_1202299787_78709718_108x61.jpg" width="108" height="61" alt="La suerte pasa por Dos Hermanas, Lebrija, Cañada Rosal y la capital" >
</span>            
            <span class="mt">
                La Caracolá de Lebrija se adelantó siete meses para gitanos y &#039;gachós&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/realbetis/Noche-mala-pata_0_1202280352.html"
           title="Noche de mala pata (0-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/22/realbetis/imagenes-Betis-Athletic_1202290549_78717707_108x61.jpg" width="108" height="61" alt="Las imágenes del Betis-Athletic" >
</span>            
            <span class="mt">
                Noche de mala pata (0-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/presentan-abstencion-absolucion-Ruben-Castro_0_1202580326.html"
           title="Cuatro jueces rechazan resolver la absolución de Rubén Castro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/05/25/sevilla/Ruben-Castro_1138996753_69002166_108x61.jpg" width="108" height="61" alt="Rubén Castro durante el juicio en la Audiencia de Sevilla" >
</span>            
            <span class="mt">
                Cuatro jueces rechazan resolver la absolución de Rubén Castro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/triunfo-Alba-Gil-final-Voz_0_1202580348.html"
           title="El triunfo de Alba Gil en la final de &#039;La Voz&#039;, lo más visto con un 20% de &#039;share&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/23/television/jerezana-actuacion-final-Voz_1202590162_78741575_108x61.jpg" width="108" height="61" alt="La jerezana, durante su actuación en la final de &#039;La Voz&#039;." >
</span>            
            <span class="mt">
                El triunfo de Alba Gil en la final de &#039;La Voz&#039;, lo más visto con un 20% de &#039;share&#039;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1514060187 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1514060221 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>
<body>
	<div id="PAN_ROS_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ROS_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ROS_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "10033756",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1514060221 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1514060204 -->
<!-- /mt = 1514060196 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1514060235 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1514060235 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1514060221 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1514060221 -->

<!-- mt = 1514060235 -->
<!-- /mt = 1514060235 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=828627602" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171222_0606" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171222_0606&rand=1576242647" />
</noscript>
</body>
</html>