<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Fichajes                de invierno</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-02T05:24:28+01:00"/>
  <meta property="article:published_time" content="2017-02-02T02:32:00+01:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fichajes de invierno.  Menudos fichajes de invierno. Ansias de luz en mitad de              la noche futbolera"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Fichajes,invierno"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Fichajes, invierno"/>
  <meta property="og:description" content="Fichajes de invierno.  Menudos fichajes de invierno. Ansias de luz en mitad de              la noche futbolera"/>
  <meta property="og:image" content="http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Fichajes                de invierno"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/opinion/articulos/Fichajes-invierno_0_1105389728.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Fichajes                de invierno - Félix Ruiz Cardador - Noticias, última hora, vídeos y fotos de Félix Ruiz Cardador"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fichajes de invierno.  Menudos fichajes de invierno. Ansias de luz en mitad de              la noche futbolera"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Fichajes                de invierno"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1486011873 -->
<link href="http://static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=018fbc8081fe8ad52269661fbd9b3264" rel="stylesheet" type="text/css" />
<!-- /mt = 1486011873 -->
    <!-- mt = 1486009457 -->
<!-- /mt = 1486009457 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Fichajes                de invierno",
    "alternativeHeadline": "Fichajes                de invierno",
    "ArticleSection": "Artículos",
        "author": [
		{"@type": "Person",
	    "name": "Félix Ruiz Cardador"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodesevilla.es",
	"url":   "http://www.diariodesevilla.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-02T02:32:00+01:00",
    "dateModified": "2017-02-02T05:24:28+01:00",
    "url": "http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html",
    "mainEntityOfPage": "http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Creer en los fichajes de invierno es una cuestión de pura fe, como rezarle a San Pancracio sin haber comprado el boleto de la Lotería. Melones tempranos son esos contratos: que algunos salen dulces, los menos, mientras que la mayoría pasan por los clubes con esa sensación de nada que deja la fruta de invernadero en el paladar del adulto que recuerda los frutos intensos de la infancia. Por eso fichar en invierno, como a ningún futbolero se le escapa, es algo así como una llamada de auxilio en medio del desierto, un intento extremado de que el profesor te apruebe cuando llevas un 3,4 de media o un pagafantismo severo del pretendiente que sabe que sus opciones son pocas y que no hay otra vía que tirar de la cuenta corriente para aumentar las posibilidades. Y, claro, la cosa casi siempre acaba como acaba: con el desorientado muriendo de sed en mitad de las dunas, con el alumno caminando hacia el hogar paterno con su suspenso en la mochila y con el pagafantas viendo Sábados Noche en el salón familiar y bajo el monocorde son de los ronquidos de la abuela porque, entre invitación inútil e invitación inútil, no le quedó dinero siquiera para irse con los amigos a tomarse unas birras. Fichar en invierno, en fin, es un marrón, un marrón grueso, porque demuestra, como ahora le ocurre al Córdoba, que la planificación fue una ful y que ahora toca improvisar lo mejor que se pueda. De ahí, de ese error primero, llegan los refuerzos: el cordobés Javi Lara, buen pelotero sin duda, y dos chicos que a casi nadie le suenan y que aquí tendrán la oportunidad de reflotar unas carreras que andan al borde del precipicio a pesar de su juventud. En Mariano  Bíttolo y en Sergio Aguza confiamos para que, en este baile de idas y venidas constantes y de pérdida de identidad que es el actual CCF, se asienten y sirvan para alejar el fantasma del descenso. A San Pancracio nos encomendamos para la cosa resulte, y al beduino que generoso presta su cantimplora, y al profesor conmiserativo, y a la guapa piadosa. A todo eso que uno jamás vio pero que igual existe e igual nos sorprende. Fichajes de invierno, menudos  fichajes de invierno. Ansías de luz en mitad de la noche futbolera."
    }
</script>

        <!-- mt = 1486011873 -->
<script type="text/javascript" src="http://static1.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1486011873 -->

    <!-- mt = 1486009457 -->
<!-- /mt = 1486009457 -->
    

            <link rel="alternate" title="Félix Ruiz Cardador" href="/rss/section/82/" type="application/rss+xml"/>
    
            <!-- mt = 1486009637 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1486009637 -->

            <link rel="canonical" href="http://www.eldiadecordoba.es/opinion/articulos/Fichajes-invierno_0_1105389728.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1486009474 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1486011692 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1486011692 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1486011820 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/02">jueves,  2 de febrero, 2017</time>
</p><!-- /mt = 1486011820 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1486010604 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/felix_ruiz_cardador/">
                    Félix Ruiz Cardador
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1486010604 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1486011875 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://elpalquillo.es/" title="El Palquillo" target="_blank">
                                                            El Palquillo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1486011875 -->
                <!-- mt = 1486011876 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/sevilla/Pulido-Garcia-Cabrera-Basilica-Macarena_1105399875_64667220_230x130.jpg">Pulido, García, Cabrera y oficiales de la junta de gobierno inauguraron el elevador instalado en la Basílica de la Macarena.</a>

          <a href="/sevilla/elevador-permite-discapacitados-acceder-Macarena_0_1105390064.html" title="Pulido, García, Cabrera y oficiales de la junta de gobierno inauguraron el elevador instalado en la Basílica de la Macarena." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/sevilla/Pulido-Garcia-Cabrera-Basilica-Macarena_1105399875_64667220_230x130.jpg" width="230" height="130" alt="Pulido, García, Cabrera y oficiales de la junta de gobierno inauguraron el elevador instalado en la Basílica de la Macarena." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/elevador-permite-discapacitados-acceder-Macarena_0_1105390064.html" title="Un elevador permite a los discapacitados acceder al camarín de la Macarena" >Un elevador permite a los discapacitados acceder al camarín de la Macarena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/sevilla/Cruce-tranvias-catedral-ciclista-bolsillos_1105399870_64666995_230x130.jpg">Cruce de tranvías junto a la catedral con un ciclista con las manos en los bolsillos.</a>

          <a href="/sevilla/ciclista-samaritano-escritor_0_1105390056.html" title="Cruce de tranvías junto a la catedral con un ciclista con las manos en los bolsillos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/sevilla/Cruce-tranvias-catedral-ciclista-bolsillos_1105399870_64666995_230x130.jpg" width="230" height="130" alt="Cruce de tranvías junto a la catedral con un ciclista con las manos en los bolsillos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/ciclista-samaritano-escritor_0_1105390056.html" title="El ciclista, el samaritano y el escritor" >El ciclista, el samaritano y el escritor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/jornadas-promoveran-candidatura-Italica-Unesco_0_1105390068.html" title="Unas jornadas promoverán la candidatura de Itálica a la Unesco" >Unas jornadas promoverán la candidatura de Itálica a la Unesco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Interior-nombra-Rosa-superior-Policia_0_1105390059.html" title="Interior nombra a De la Rosa como jefe superior de la Policía" >Interior nombra a De la Rosa como jefe superior de la Policía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-Nacional-detiene-marihuana-electricos_0_1105390061.html" title="La Policía Nacional detiene a 14 chinos por tráfico de marihuana en termos eléctricos" >La Policía Nacional detiene a 14 chinos por tráfico de marihuana en termos eléctricos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Desconvocada-comedores-acuerdo-empresa-trabajadores_0_1105390052.html" title="Desconvocada la huelga de los comedores tras un acuerdo entre la empresa y los trabajadores" >Desconvocada la huelga de los comedores tras un acuerdo entre la empresa y los trabajadores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/provincia/extincion-incendio-semanas-PISA-Mairena_1105399865_64666769_230x130.jpg">Una imagen de las labores de extinción del incendio que se produjo hace unas semanas en el parque PISA de Mairena.</a>

          <a href="/provincia/Mancomunidad-permiso-incrementar-numero-bomberos_0_1105390041.html" title="Una imagen de las labores de extinción del incendio que se produjo hace unas semanas en el parque PISA de Mairena." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/provincia/extincion-incendio-semanas-PISA-Mairena_1105399865_64666769_230x130.jpg" width="230" height="130" alt="Una imagen de las labores de extinción del incendio que se produjo hace unas semanas en el parque PISA de Mairena." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Mancomunidad-permiso-incrementar-numero-bomberos_0_1105390041.html" title="La Mancomunidad pide permiso para incrementar el número de bomberos" >La Mancomunidad pide permiso para incrementar el número de bomberos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/provincia/Cientos-informativa-Delegacion-Territorial-Empleo_1105399864_64666724_230x130.jpg">Cientos de concejales y técnicos en la reunión informativa de ayer en la Delegación Territorial de Empleo.</a>

          <a href="/provincia/escuelas-talleres-empleo-recibe-millones_0_1105390039.html" title="Cientos de concejales y técnicos en la reunión informativa de ayer en la Delegación Territorial de Empleo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/provincia/Cientos-informativa-Delegacion-Territorial-Empleo_1105399864_64666724_230x130.jpg" width="230" height="130" alt="Cientos de concejales y técnicos en la reunión informativa de ayer en la Delegación Territorial de Empleo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/escuelas-talleres-empleo-recibe-millones_0_1105390039.html" title="El plan de escuelas taller y talleres de empleo recibe 12 millones" >El plan de escuelas taller y talleres de empleo recibe 12 millones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Consistorio-incluir-clausulas-sociales-contratos_0_1105390038.html" title="El Consistorio aprueba incluir cláusulas sociales en los contratos" >El Consistorio aprueba incluir cláusulas sociales en los contratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/delegada-Educacion-anuncia-nuevo-IES_0_1105390040.html" title="La delegada de Educación anuncia un nuevo IES antes de 2020" >La delegada de Educación anuncia un nuevo IES antes de 2020</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/herido-descarga-electrica-planta-Abengoa_0_1105390043.html" title="Un herido por descarga eléctrica en la planta solar de Abengoa" >Un herido por descarga eléctrica en la planta solar de Abengoa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Detenidos-trafico-internacional-marihuana-electricos_0_1105090217.html" title="Detenidos 14 chinos por tráfico internacional de marihuana en termos eléctricos" >Detenidos 14 chinos por tráfico internacional de marihuana en termos eléctricos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/andalucia/Antonio-Inigo-Serna-AVE-Loja_1105399632_64656277_230x130.jpg">Antonio Sanz e Íñigo de la Serna, ayer en las obras del AVE en Loja.</a>

          <a href="/andalucia/Fomento-posterga-puesta-AVE-Granada_0_1105389638.html" title="Antonio Sanz e Íñigo de la Serna, ayer en las obras del AVE en Loja." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/andalucia/Antonio-Inigo-Serna-AVE-Loja_1105399632_64656277_230x130.jpg" width="230" height="130" alt="Antonio Sanz e Íñigo de la Serna, ayer en las obras del AVE en Loja." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Fomento-posterga-puesta-AVE-Granada_0_1105389638.html" title="Fomento posterga la puesta en marcha del AVE  a Granada a 2018" >Fomento posterga la puesta en marcha del AVE  a Granada a 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/andalucia/Varios-senadores-ayer-CIE-Algeciras_1105399668_64657898_230x130.jpg">Varios de los senadores, ayer en el CIE de Algeciras.</a>

          <a href="/andalucia/senadores-inspeccionan-deterioro-CIE-Algeciras_0_1105389701.html" title="Varios de los senadores, ayer en el CIE de Algeciras." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/andalucia/Varios-senadores-ayer-CIE-Algeciras_1105399668_64657898_230x130.jpg" width="230" height="130" alt="Varios de los senadores, ayer en el CIE de Algeciras." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/senadores-inspeccionan-deterioro-CIE-Algeciras_0_1105389701.html" title="Los senadores inspeccionan sobre el  terreno el deterioro del CIE de Algeciras" >Los senadores inspeccionan sobre el  terreno el deterioro del CIE de Algeciras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Investigados-padres-bebe-intoxicado-cannabis_0_1105389643.html" title="Investigados los padres  de un bebé intoxicado  por cannabis" >Investigados los padres  de un bebé intoxicado  por cannabis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Izquierda-Unida-Mesa-Parlamento-vocalia_0_1105389655.html" title="Izquierda Unida vuelve a la Mesa del Parlamento con una vocalía" >Izquierda Unida vuelve a la Mesa del Parlamento con una vocalía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Junta-adelante-Ley-Participacion-Ciudadana_0_1105389661.html" title="La Junta  saca adelante  su Ley de Participación Ciudadana" >La Junta  saca adelante  su Ley de Participación Ciudadana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Balaguer-Ricardo-Enriquez-Camara-TC_0_1105389718.html" title="Luisa Balaguer y Ricardo Enríquez son los candidatos de la Cámara para el TC" >Luisa Balaguer y Ricardo Enríquez son los candidatos de la Cámara para el TC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/espana/Pedro-Sanchez_1105399812_64664383_230x130.jpg">Pedro Sánchez.</a>

          <a href="/espana/Pedro-Sanchez-publico-decalogo-PSOE_0_1105389956.html" title="Pedro Sánchez." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/espana/Pedro-Sanchez_1105399812_64664383_230x130.jpg" width="230" height="130" alt="Pedro Sánchez." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Pedro-Sanchez-publico-decalogo-PSOE_0_1105389956.html" title="Pedro Sánchez hace público su  decálogo para el &quot;nuevo PSOE&quot;" >Pedro Sánchez hace público su  decálogo para el &quot;nuevo PSOE&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/espana/Carles-Puigdemont-Artur-Parlamento-catalan_1105399820_64664743_230x130.jpg">Carles Puigdemont y Artur Mas, a su llegada ayer al Parlamento catalán.</a>

          <a href="/espana/Rajoy-referendum-catalan-absurdo-ilegal_0_1105389967.html" title="Carles Puigdemont y Artur Mas, a su llegada ayer al Parlamento catalán." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/espana/Carles-Puigdemont-Artur-Parlamento-catalan_1105399820_64664743_230x130.jpg" width="230" height="130" alt="Carles Puigdemont y Artur Mas, a su llegada ayer al Parlamento catalán." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Rajoy-referendum-catalan-absurdo-ilegal_0_1105389967.html" title="Rajoy se pone serio con el referéndum catalán: &quot;Es absurdo e ilegal&quot;" >Rajoy se pone serio con el referéndum catalán: &quot;Es absurdo e ilegal&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Iglesias-Errejon-Moreno-Secretaria-General_0_1105389938.html" title="Iglesias y Errejón irán en listas enfrentadas; Moreno Yagüe disputará la Secretaría General" >Iglesias y Errejón irán en listas enfrentadas; Moreno Yagüe disputará la Secretaría General</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Llamamiento-CUP-Espana-democracia_0_1105389944.html" title="Llamamiento de la CUP  contra España porque &quot;no hay democracia&quot;" >Llamamiento de la CUP  contra España porque &quot;no hay democracia&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Bescansa-renuncia-Ejecutiva-Podemos_0_1105090243.html" title="Bescansa renuncia a estar en la Ejecutiva de Podemos" >Bescansa renuncia a estar en la Ejecutiva de Podemos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Pedro-Sanchez-presenta-decalogo-PSOE_0_1105090221.html" title="Pedro Sánchez presenta su decálogo para el &quot;nuevo PSOE&quot; que quiere liderar" >Pedro Sánchez presenta su decálogo para el &quot;nuevo PSOE&quot; que quiere liderar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/sevillafc/Walter-Montoya-Franco-Vazquez-Kranevitter_1105399869_64666926_230x130.jpg">Walter Montoya finaliza un sprint con Franco Vázquez y Kranevitter al fondo.</a>

          <a href="/sevillafc/sprint-obligado-Walter-Montoya_0_1105390048.html" title="Walter Montoya finaliza un sprint con Franco Vázquez y Kranevitter al fondo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/sevillafc/Walter-Montoya-Franco-Vazquez-Kranevitter_1105399869_64666926_230x130.jpg" width="230" height="130" alt="Walter Montoya finaliza un sprint con Franco Vázquez y Kranevitter al fondo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/sprint-obligado-Walter-Montoya_0_1105390048.html" title="El sprint obligado de Walter Montoya" >El sprint obligado de Walter Montoya</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/01/sevillafc/Nico-Pareja-partido_1105100163_64642345_230x130.jpg">Nico Pareja, durante un partido.</a>

          <a href="/sevillafc/Nico-Pareja-suspendido-partido_0_1105090223.html" title="Nico Pareja, durante un partido." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/01/sevillafc/Nico-Pareja-partido_1105100163_64642345_230x130.jpg" width="230" height="130" alt="Nico Pareja, durante un partido." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Nico-Pareja-suspendido-partido_0_1105090223.html" title="Nico Pareja, suspendido con un partido" >Nico Pareja, suspendido con un partido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Puerto-Rico-rebaja-patrocinio_0_1105390050.html" title="Puerto Rico rebaja su patrocinio" >Puerto Rico rebaja su patrocinio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Monchi-Kiyotake_0_1105090184.html" title="Monchi: &quot;Kiyotake ha salido por un tema personal&quot;" >Monchi: &quot;Kiyotake ha salido por un tema personal&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Walter-Montoya-paso-potenciar-carrera_0_1105090175.html" title="Walter Montoya: &quot;Este gran paso va a potenciar mi carrera&quot;" >Walter Montoya: &quot;Este gran paso va a potenciar mi carrera&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sampaoli-galo-mejores-mes_0_1105089782.html" title="Sampaoli y el galo, los mejores del mes" >Sampaoli y el galo, los mejores del mes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/realbetisMiguel-Torrecilla-comparecencias-Benito-Villamarin_1105399866_64666814_230x130.jpg">Miguel Torrecilla, en una de sus últimas comparecencias públicas en el Benito Villamarín.</a>

          <a href="/realbetisoptimismo-Torrecilla-plantilla-Victor_0_1105390045.html" title="Miguel Torrecilla, en una de sus últimas comparecencias públicas en el Benito Villamarín." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/realbetisMiguel-Torrecilla-comparecencias-Benito-Villamarin_1105399866_64666814_230x130.jpg" width="230" height="130" alt="Miguel Torrecilla, en una de sus últimas comparecencias públicas en el Benito Villamarín." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisoptimismo-Torrecilla-plantilla-Victor_0_1105390045.html" title="El optimismo de Torrecilla con la plantilla y Víctor" >El optimismo de Torrecilla con la plantilla y Víctor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/realbetisZozulya-pensativo-presentacion-futbolista-Betis_1105399867_64666859_230x130.jpg">Zozulya, serio y pensativo, en un momento de su presentación como futbolista del Betis el pasado verano.</a>

          <a href="/realbetisZozulya-ida-vuelta_0_1105390047.html" title="Zozulya, serio y pensativo, en un momento de su presentación como futbolista del Betis el pasado verano." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/realbetisZozulya-pensativo-presentacion-futbolista-Betis_1105399867_64666859_230x130.jpg" width="230" height="130" alt="Zozulya, serio y pensativo, en un momento de su presentación como futbolista del Betis el pasado verano." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisZozulya-ida-vuelta_0_1105390047.html" title="Zozulya, ida y vuelta" >Zozulya, ida y vuelta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/deportes/Zozulya-vuelta-Sevilla_0_1105090227.html" title="Zozulya, de vuelta a Sevilla" >Zozulya, de vuelta a Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisZozulya-entrena-espera-salida-Torrecilla-Cartabia-Betis_0_1104790229.html" title="Zozulya pone fin al mercado" >Zozulya pone fin al mercado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisSanabria-Jonas-Martin-continuan-margen_0_1105089755.html" title="Sanabria y Jonas Martin continúan al margen" >Sanabria y Jonas Martin continúan al margen</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisgran-BsaltoB-Dani-BCeballosB_0_1104790092.html" title="El gran salto  de Dani Ceballos" >El gran salto  de Dani Ceballos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/ocio/Granada_1105399656_64657413_230x130.jpg">Mi Granada</a>

          <a href="/ocio/Granada_0_1105389674.html" title="Mi Granada" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/ocio/Granada_1105399656_64657413_230x130.jpg" width="230" height="130" alt="Mi Granada" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Granada_0_1105389674.html" title="Mi Granada" >Mi Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/ocio/contempla-madrileno-Palacio-Gaviria-hipnoticas_1105399717_64660118_230x130.jpg">Una mujer contempla en el madrileño Palacio de Gaviria una de las hipnóticas obras del artista holandés.</a>

          <a href="/ocio/paradojas-Escher-regresan-Espana-cambio_0_1105389781.html" title="Una mujer contempla en el madrileño Palacio de Gaviria una de las hipnóticas obras del artista holandés." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/ocio/contempla-madrileno-Palacio-Gaviria-hipnoticas_1105399717_64660118_230x130.jpg" width="230" height="130" alt="Una mujer contempla en el madrileño Palacio de Gaviria una de las hipnóticas obras del artista holandés." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/paradojas-Escher-regresan-Espana-cambio_0_1105389781.html" title="Las paradojas de Escher regresan a España, el país que cambió su obra" >Las paradojas de Escher regresan a España, el país que cambió su obra</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Reyes-reinas-Inglaterra_0_1105389793.html" title="Reyes y reinas de Inglaterra" >Reyes y reinas de Inglaterra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Ben-Affleck-Carapalo-vez-Caracortada_0_1105389765.html" title="Ben Affleck: Carapalo en vez de Caracortada" >Ben Affleck: Carapalo en vez de Caracortada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/fantasmas-duelo_0_1105389789.html" title="Los fantasmas del duelo" >Los fantasmas del duelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Sinfonias-Goya_0_1105389812.html" title="Sinfonías para un Goya" >Sinfonías para un Goya</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://elpalquillo.es/" title="El Palquillo" target="_blank">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011678 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/01/semanasanta/Recreacion-proyecto-Alt-Q-Arquitectura_1105100213_64644607_230x130.jpg">Recreación del proyecto de Alt-Q-Arquitectura.</a>

          <a href="/semanasanta/proyectos-reformar-basilica-Gran-Poder_0_1105090236.html" title="Recreación del proyecto de Alt-Q-Arquitectura." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/01/semanasanta/Recreacion-proyecto-Alt-Q-Arquitectura_1105100213_64644607_230x130.jpg" width="230" height="130" alt="Recreación del proyecto de Alt-Q-Arquitectura." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semanasanta/proyectos-reformar-basilica-Gran-Poder_0_1105090236.html" title="Así son los dos proyectos para reformar la basílica del Gran Poder" >Así son los dos proyectos para reformar la basílica del Gran Poder</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/01/semanasanta/jurado-concurso-ideas_1105099507_64612322_230x130.jpg">El jurado del concurso de ideas.</a>

          <a href="/semanasanta/Alt-Q-Arquitectura-Ramon-Sierra-Gran-Poder_0_1105089482.html" title="El jurado del concurso de ideas." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/01/semanasanta/jurado-concurso-ideas_1105099507_64612322_230x130.jpg" width="230" height="130" alt="El jurado del concurso de ideas." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semanasanta/Alt-Q-Arquitectura-Ramon-Sierra-Gran-Poder_0_1105089482.html" title="Alt-Q-Arquitectura y José Ramón Sierra, premiados por el Gran Poder para remodelar la basílica" >Alt-Q-Arquitectura y José Ramón Sierra, premiados por el Gran Poder para remodelar la basílica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semanasanta/Millan-Buen-Fin-Esperanza-Triana_0_1105090164.html" title="Millán defiende la utilidad pública de las obras sociales del Buen Fin y la Esperanza de Triana" >Millán defiende la utilidad pública de las obras sociales del Buen Fin y la Esperanza de Triana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Presentado-cartel-Fiestas-Primavera_0_1104790183.html" title="Toda Sevilla y su primavera en un cartel" >Toda Sevilla y su primavera en un cartel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-investiga-parroquia-San-Roque_0_1104790138.html" title="La Policía investiga un robo en la parroquia de San Roque" >La Policía investiga un robo en la parroquia de San Roque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/murallas_0_1103890334.html" title="No más murallas" >No más murallas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1486011678 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1486011854 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/jose_ramon_del_rio/">José Ramón del Río</a>

      <a href="http://www.diariodesevilla.es/jose_ramon_del_rio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio/">Punto de vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/posverdad-Dona-Susana_0_1105390021.html" title="La posverdad  de Doña Susana" >La posverdad  de Doña Susana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.diariodesevilla.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/abrelatas_0_1105390007.html" title="El abrelatas" >El abrelatas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/02/opinion/tribuna/Hechos-alternativos-cochinas-mentiras_1105399851_64666125_151x151.jpg">Hechos alternativos y cochinas mentiras</a>

                <a href="/opinion/tribuna/Hechos-alternativos-cochinas-mentiras_0_1105390019.html" title="Hechos alternativos y cochinas mentiras" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/02/opinion/tribuna/Hechos-alternativos-cochinas-mentiras_1105399851_64666125_151x151.jpg" width="151" height="151" alt="Hechos alternativos y cochinas mentiras" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José rodríguez de la Borbolla</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Hechos-alternativos-cochinas-mentiras_0_1105390019.html" title="Hechos alternativos y cochinas mentiras" >Hechos alternativos y cochinas mentiras</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Final-epoca_0_1105390011.html" title="Final de época" >Final de época</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Harto-harto_0_1105390014.html" title="Harto ya de estar harto" >Harto ya de estar harto</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/cesar_0_1105390023.html" title="Y al césar  lo suyo" >Y al césar  lo suyo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Gane-gane-pierden_0_1105089630.html" title="Gane quien gane, pierden" >Gane quien gane, pierden</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1486011854 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1486011876 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1486011876 -->
    
<!-- /mt = 1486011876 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">La vida vista</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/felix_ruiz_cardador/">Félix Ruiz Cardador</a>

      <a href="http://www.diariodesevilla.es/felix_ruiz_cardador/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Felix_Ruiz_Cardador.jpg?hash=a9131ed336576afd17d2cecbf1cd12b7e5d70613" width="136" height="136" alt="Félix Ruiz Cardador">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/" title="Félix Ruiz Cardador" >Félix Ruiz Cardador</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Fichajes                de invierno</h1>

                <p>Fichajes de invierno.  Menudos fichajes de invierno. Ansias de luz en mitad de              la noche futbolera</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_41e2e8a0&amp;text=Fichajes++++++++++++++++de+invierno&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
            <a data-action="ajax" title="Ver comentarios" href="/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">02 Febrero, 2017 - 02:32h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Creer en los fichajes de invierno es una cuesti&oacute;n de pura fe, como rezarle a San Pancracio sin haber comprado el boleto de la Loter&iacute;a. Melones tempranos son esos contratos: que algunos salen dulces, los menos, mientras que la mayor&iacute;a pasan por los clubes con esa sensaci&oacute;n de nada que deja la fruta de invernadero en el paladar del adulto que recuerda los frutos intensos de la infancia. Por eso fichar en invierno, como a ning&uacute;n futbolero se le escapa, es algo as&iacute; como una llamada de auxilio en medio del desierto, un intento extremado de que el profesor te apruebe cuando llevas un 3,4 de media o un <i>pagafantismo</i> severo del pretendiente que sabe que sus opciones son pocas y que no hay otra v&iacute;a que tirar de la cuenta corriente para aumentar las posibilidades. Y, claro, la cosa casi siempre acaba como acaba: con el desorientado muriendo de sed en mitad de las dunas, con el alumno caminando hacia el hogar paterno con su suspenso en la mochila y con el <i>pagafantas</i> viendo <i>S&aacute;bados Noche </i>en el sal&oacute;n familiar y bajo el monocorde son de los ronquidos de la abuela porque, entre invitaci&oacute;n in&uacute;til e invitaci&oacute;n in&uacute;til, no le qued&oacute; dinero siquiera para irse con los amigos a tomarse unas birras. Fichar en invierno, en fin, es un marr&oacute;n, un marr&oacute;n grueso, porque demuestra, como ahora le ocurre al C&oacute;rdoba, que la planificaci&oacute;n fue una ful y que ahora toca improvisar lo mejor que se pueda. De ah&iacute;, de ese error primero, llegan los refuerzos: el cordob&eacute;s Javi Lara, buen pelotero sin duda, y dos chicos que a casi nadie le suenan y que aqu&iacute; tendr&aacute;n la oportunidad de reflotar unas carreras que andan al borde del precipicio a pesar de su juventud. En Mariano  B&iacute;ttolo y en Sergio Aguza confiamos para que, en este baile de idas y venidas constantes y de p&eacute;rdida de identidad que es el actual CCF, se asienten y sirvan para alejar el fantasma del descenso. A San Pancracio nos encomendamos para la cosa resulte, y al beduino que generoso presta su cantimplora, y al profesor conmiserativo, y a la guapa piadosa. A todo eso que uno jam&aacute;s vio pero que igual existe e igual nos sorprende. Fichajes de invierno, menudos  fichajes de invierno. Ans&iacute;as de luz en mitad de la noche futbolera.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1486011701 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.diariodesevilla.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.diariodesevilla.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodesevilla.es/rafael_sanchez_saus/" title="Rafael Sánchez Saus" >Rafael Sánchez Saus</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/abrelatas_0_1105390007.html" title="El abrelatas" >El abrelatas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/jose_ramon_del_rio/">José Ramón del Río</a>

      <a href="http://www.diariodesevilla.es/jose_ramon_del_rio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodesevilla.es/jose_ramon_del_rio/" title="José Ramón del Río" >José Ramón del Río</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/posverdad-Dona-Susana_0_1105390021.html" title="La posverdad  de Doña Susana" >La posverdad  de Doña Susana</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodesevilla.es/jose_antonio_carrizosa/" title="José Antonio Carrizosa" >José Antonio Carrizosa</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Final-epoca_0_1105390011.html" title="Final de época" >Final de época</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/ismael_yebra/">Ismael Yebra</a>

      <a href="http://www.diariodesevilla.es/ismael_yebra/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ismael_Yebra.jpg?hash=b175bc68510b463348bc712fee73eb9f23654316" width="151" height="151" alt="Ismael Yebra">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodesevilla.es/ismael_yebra/" title="Ismael Yebra" >Ismael Yebra</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/cesar_0_1105390023.html" title="Y al césar  lo suyo" >Y al césar  lo suyo</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1486011701 -->
                        <!-- mt = 1486011875 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1486011875 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170202_0278.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170202_0278" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/felix_ruiz_cardador/Fichajes-invierno_0_1105389728.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170202_0278.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/" title="Félix Ruiz Cardador" >Félix Ruiz Cardador</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/prorroga_0_1105089790.html" title="Una prórroga" >Una prórroga</a>
    </h3>
                    <p class="dateline">
                         1 
                        Febrero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/Oh-triste-muro_0_1104789905.html" title="¡Oh, triste muro!" >¡Oh, triste muro!</a>
    </h3>
                    <p class="dateline">
                        31 
                        Enero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/Arriba-abajo_0_1104489848.html" title="Arriba y abajo" >Arriba y abajo</a>
    </h3>
                    <p class="dateline">
                        30 
                        Enero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/felix_ruiz_cardador/Federer-Vs-Rafa-Nadal_0_1103889666.html" title="Federer Vs. Rafa Nadal" >Federer Vs. Rafa Nadal</a>
    </h3>
                    <p class="dateline">
                        28 
                        Enero, 2017
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1486009640 -->
<!-- mt = 1486011824 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<!-- START Admeta Placement Holder Web site: 'Grupo Joly', Web page 'Diario de Sevilla', Format: '300x120 (300x120)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:310611, pId:1491913, rank:1, width:300, height:120, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=310611&pId=1491913&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='120' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '300x120 (300x120)' (1) END -->
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724481",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1486011824 -->
<!-- /mt = 1486009640 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1486011876 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1486011876 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1486011744 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1486011744 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=82" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=82&rand=1661599702" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170202_0278" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170202_0278&rand=1475458529" />
</noscript>
</body>
</html>