<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-21T05:05:23+01:00"/>
  <meta property="article:published_time" content="2018-03-21T02:33:00+01:00"/>
  <meta property="article:section" content="Mundo"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El protagonista del tiroteo ocurrido ayer en una escuela de Secundaria de Great Mills (Maryland, EEUU) muri&amp;oacute; al enfrentarse con un agente armado,..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Abatido,tiroteo,heridos,escuela,EEUU"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Abatido, tiroteo, heridos, escuela, EEUU"/>
  <meta property="og:description" content="El protagonista del tiroteo ocurrido ayer en una escuela de Secundaria de Great Mills (Maryland, EEUU) muri&amp;oacute; al enfrentarse con un agente armado,..."/>
  <meta property="og:image" content="http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU - Mundo - Noticias, última hora, vídeos y fotos de Mundo"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El protagonista del tiroteo ocurrido ayer en una escuela de Secundaria de Great Mills (Maryland, EEUU) muri&amp;oacute; al enfrentarse con un agente armado,..."/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521620852 -->
<link href="http://static1.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=012022c7a78ad8344a896b705a5836ac" rel="stylesheet" type="text/css" />
<!-- /mt = 1521620852 -->
    <!-- mt = 1521620507 -->
<!-- /mt = 1521620507 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Washington \u00b7 austin",
    "headline": "Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU",
    "url": "http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-03-21T02:33:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodesevilla.es",
            "url": "http://www.diariodesevilla.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodesevilla.es",
        "url": "http://www.diariodesevilla.es",
        "sameAs": [
            "http://www.diariodesevilla.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-03-21T05:05:23+01:00",
    "mainEntityOfPage": "http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html",
    "articleSection": "Mundo",
    "articleBody": "El protagonista del tiroteo ocurrido ayer en una escuela de Secundaria de Great Mills (Maryland, EEUU) muri&oacute; al enfrentarse con un agente armado, mientras que dos estudiantes resultaron heridos graves, seg&uacute;n las autoridades. El alguacil del condado, Timothy Cameron, se&ntilde;al&oacute; en una rueda de prensa que el autor del tiroteo, un estudiante de la escuela que iba armado con una pistola y hab&iacute;a disparado contra los otros dos alumnos, fue herido por un guardia poco antes de comenzar las clases. Explota otro  paquete en Texas,  el quinto durante  las \u00faltimas semanasEl atacante fue trasladado a un hospital cercano, donde posteriormente falleci&oacute; a consecuencia de las heridas que le causaron los disparos del agente, agreg&oacute; Cameron. Los dos heridos son tambi&eacute;n estudiantes del centro educativo, un chico de 14 a&ntilde;os y una chica de 16, quienes sufren heridas de gravedad. \"Esto es para lo que nos entrenan, para esto es para lo que nos preparamos, y para esto es que rezamos para que nunca lo tengamos que hacer. En este d&iacute;a, nos enfrentamos a nuestra peor pesadilla\", afirm&oacute; Cameron. Por otro lado, al menos una persona result&oacute; herida ayer tras producirse una explosi&oacute;n cerca de las instalaciones de la compa&ntilde;&iacute;a FedEx cerca de San Antonio, en Texas, informaron fuentes oficiales a medios locales estadounidenses. La explosi&oacute;n de lo que aparentemente era un paquete tuvo lugar a las 00:30, hora local, en las instalaciones de la citada compa&ntilde;&iacute;a en la localidad de Schertz, seg&uacute;n las fuentes. LaPolic&iacute;a de Austin asegura que dispone de una grabaci&oacute;n del momento en que se produjo la explosi&oacute;n que, seg&uacute;n las mismas fuentes, guarda similitudes con otras cuatro ocurridas en la capital de Texas en las &uacute;ltimas semanas. El herido fue atendido en un centro sanitario cercano y ya fue dado de alta. En el momento de la explosi&oacute;n hab&iacute;a unos 75 empleados trabajando en esas instalaciones."
}
</script>
        <!-- mt = 1521620852 -->
<script type="text/javascript" src="http://static1.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1521620852 -->

    <!-- mt = 1521620507 -->
<!-- /mt = 1521620507 -->
    

            <link rel="alternate" title="Mundo" href="/rss/section/1030000/" type="application/rss+xml"/>
    
            <!-- mt = 1521620507 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/internacional', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/internacional',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/internacional',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521620507 -->

            <link rel="amphtml" href="http://m.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521605668 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521620666 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521620666 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521620852 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/21">miércoles, 21 de marzo, 2018</time>
</p><!-- /mt = 1521620852 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521620508 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/mundo/">
                    Mundo
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521620508 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521620873 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521620873 -->
                <!-- mt = 1521620873 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/sevilla/Metro-subiendo-Aljarafe-Sevilla_1228987422_82278287_230x130.jpg">El Metro, subiendo al Aljarafe desde Sevilla.</a>

                        <a href="/sevilla/MetroLos-ingenieros-tajantes-debe-subterraneo_0_1228977606.html" title="El Metro, subiendo al Aljarafe desde Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sevilla/Metro-subiendo-Aljarafe-Sevilla_1228987422_82278287_230x130.jpg" width="230" height="130" alt="El Metro, subiendo al Aljarafe desde Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/MetroLos-ingenieros-tajantes-debe-subterraneo_0_1228977606.html" title="Los ingenieros son tajantes con el Metro: debe ser subterráneo" >Los ingenieros son tajantes con el Metro: debe ser subterráneo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/sevilla/helicoptero-mortales-primero-despega-encontrado_1228987359_82275410_230x130.jpg">El helicóptero con los restos mortales del cabo primero despega en el lugar en el que fue encontrado el cadáver.</a>

                        <a href="/sevilla/cartilla-guardia-civil_0_1228977507.html" title="El helicóptero con los restos mortales del cabo primero despega en el lugar en el que fue encontrado el cadáver." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sevilla/helicoptero-mortales-primero-despega-encontrado_1228987359_82275410_230x130.jpg" width="230" height="130" alt="El helicóptero con los restos mortales del cabo primero despega en el lugar en el que fue encontrado el cadáver.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/cartilla-guardia-civil_0_1228977507.html" title="La cartilla del guardia civil" >La cartilla del guardia civil</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/aeropuerto-ofrece-destinos-temporada-verano_0_1228977615.html" title="El aeropuerto ofrece 62 destinos para la temporada de verano" >El aeropuerto ofrece 62 destinos para la temporada de verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/taxistas-critican-novelescos-atestados-judicial_0_1228977622.html" title="Los taxistas critican los &quot;novelescos atestados&quot; en la causa judicial" >Los taxistas critican los &quot;novelescos atestados&quot; en la causa judicial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Urbanismo-estatutos-fusionarse-Medio-Ambiente_0_1228977633.html" title="Urbanismo modifica sus estatutos para fusionarse con Medio Ambiente" >Urbanismo modifica sus estatutos para fusionarse con Medio Ambiente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/paso-inferior-ampliacion-tranvia-innecesario_0_1228977637.html" title="&quot;El paso inferior para  la ampliación del tranvía es innecesario&quot;" >&quot;El paso inferior para  la ampliación del tranvía es innecesario&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivirensevilla/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/vivirensevilla/autora-Eva-Diaz-Perez-construye_1228987482_82281047_230x130.jpg">La autora Eva Díaz Pérez con la novela sobre la que se construye la ruta.</a>

                        <a href="/vivirensevilla/Ruta-literaria-Sevilla-BMurilloB_0_1228977665.html" title="La autora Eva Díaz Pérez con la novela sobre la que se construye la ruta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/vivirensevilla/autora-Eva-Diaz-Perez-construye_1228987482_82281047_230x130.jpg" width="230" height="130" alt="La autora Eva Díaz Pérez con la novela sobre la que se construye la ruta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Ruta-literaria-Sevilla-BMurilloB_0_1228977665.html" title="Ruta literaria por la Sevilla de Murillo" >Ruta literaria por la Sevilla de Murillo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/vivirensevilla/Francisco-Herrero-presidente-Ostos-Sevilla_1228987484_82281139_230x130.jpg">1. Francisco Herrero, director general de Lamaignere; Ángel Haro, presidente de Prodiel; el padre Francisco Ostos; Pedro Valenzuela, presidente de Club Rotary Sevilla; Francisco Herrero, presidente de la Cámara de Comercio, y Miguel Rus, presidente de la Confederación de Empresarios de Sevilla. 2. El padre Francisco Ostos, durante su discurso.</a>

                        <a href="/vivirensevilla/candil-ilumina-BmenteB_0_1228977671.html" title="1. Francisco Herrero, director general de Lamaignere; Ángel Haro, presidente de Prodiel; el padre Francisco Ostos; Pedro Valenzuela, presidente de Club Rotary Sevilla; Francisco Herrero, presidente de la Cámara de Comercio, y Miguel Rus, presidente de la Confederación de Empresarios de Sevilla. 2. El padre Francisco Ostos, durante su discurso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/vivirensevilla/Francisco-Herrero-presidente-Ostos-Sevilla_1228987484_82281139_230x130.jpg" width="230" height="130" alt="1. Francisco Herrero, director general de Lamaignere; Ángel Haro, presidente de Prodiel; el padre Francisco Ostos; Pedro Valenzuela, presidente de Club Rotary Sevilla; Francisco Herrero, presidente de la Cámara de Comercio, y Miguel Rus, presidente de la Confederación de Empresarios de Sevilla. 2. El padre Francisco Ostos, durante su discurso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/candil-ilumina-BmenteB_0_1228977671.html" title="Un candil que ilumina la mente" >Un candil que ilumina la mente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Galardon-cofradiero-BCharo-PadillaB_0_1228977674.html" title="Galardón cofradiero para Charo Padilla" >Galardón cofradiero para Charo Padilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/cantera-flamenca-arma-BrevueloB_0_1228677691.html" title="Una cantera flamenca que arma revuelo" >Una cantera flamenca que arma revuelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Chefs-frente-laboratorio_0_1228677692.html" title="Chefs al frente de un laboratorio" >Chefs al frente de un laboratorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/crisis-BrefugiadosB-contada-Antiquarium_0_1228677693.html" title="La crisis de los refugiados contada en el Antiquarium" >La crisis de los refugiados contada en el Antiquarium</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Guillena-decreta-dias-luto_0_1228677730.html" title="Guillena decreta tres días de luto por la muerte del agente, al que nombrará hijo adoptivo" >Guillena decreta tres días de luto por la muerte del agente, al que nombrará hijo adoptivo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/20/andalucia/delegado-Gobierno-Andalucia-Antonio-Sanz_1228687614_82245015_230x130.png">El delegado del Gobierno en Andalucía, Antonio Sanz, durante la búsqueda.</a>

                        <a href="/provincia/autoridades-honran-cabo-fallecido-Guillena_0_1228677714.html" title="El delegado del Gobierno en Andalucía, Antonio Sanz, durante la búsqueda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/andalucia/delegado-Gobierno-Andalucia-Antonio-Sanz_1228687614_82245015_230x130.png" width="230" height="130" alt="El delegado del Gobierno en Andalucía, Antonio Sanz, durante la búsqueda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/autoridades-honran-cabo-fallecido-Guillena_0_1228677714.html" title="Rajoy y Susana Díaz trasladan su pésame a la familia del agente" >Rajoy y Susana Díaz trasladan su pésame a la familia del agente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/fallecido-incendio-casa-Coronil_0_1228677756.html" title="Un fallecido en el incendio de su casa en El Coronil" >Un fallecido en el incendio de su casa en El Coronil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Diego-Medalla-Merito-Guardia-Civil_0_1228677728.html" title="El cabo Diego Díaz recibirá la Medalla al Mérito de la Guardia Civil" >El cabo Diego Díaz recibirá la Medalla al Mérito de la Guardia Civil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Busqueda-desesperada-guardia-desaparecido-Guillena_0_1228677703.html" title="Encuentran el cadáver del guardia civil que cayó al río en un rescate en Guillena" >Encuentran el cadáver del guardia civil que cayó al río en un rescate en Guillena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Ayuntamiento-destina-arreglo-caminos-rurales_0_1228677651.html" title="El Ayuntamiento destina 130.000 euros al arreglo de caminos rurales" >El Ayuntamiento destina 130.000 euros al arreglo de caminos rurales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg">Juanma Moreno, ayer durante su visita a La Línea.</a>

                        <a href="/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="Juanma Moreno, ayer durante su visita a La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg" width="230" height="130" alt="Juanma Moreno, ayer durante su visita a La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido" >PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg">El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.</a>

                        <a href="/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg" width="230" height="130" alt="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;" >Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Colegio-Medicos-inhabilita-Spiriman-mes_0_1228977098.html" title="El Colegio  de Médicos inhabilita  a Spiriman  por un mes" >El Colegio  de Médicos inhabilita  a Spiriman  por un mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/investiga-Quezada-Gabriel-Cruz-llevarselo_0_1228977108.html" title="El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo" >El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Montoro-exige-reconocimiento-Junta-financiero_0_1228977111.html" title="Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado" >Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/consultas-Portal-Transparencia-empleo-publico_0_1228977150.html" title="Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público" >Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Cifuntes-pelota-Lezo-Punica-Genova_0_1228677791.html" title="Cifuntes pone la pelota de Lezo  y Púnica en el tejado de Génova" >Cifuntes pone la pelota de Lezo  y Púnica en el tejado de Génova</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Cs-territorial-PSOE-Guerra-Bono_0_1228677792.html" title="C&#039;s deja la comisión territorial por el veto del PSOE a Guerra y Bono" >C&#039;s deja la comisión territorial por el veto del PSOE a Guerra y Bono</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Division-comunidad-educativa-TC-financiacion_0_1228977518.html" title="División en la comunidad educativa ante el posible aval del TC a la financiación de la educación segregada" >División en la comunidad educativa ante el posible aval del TC a la financiación de la educación segregada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/PP-PSOE-Cs-rechazan-franquismo_0_1228977520.html" title="PP, PSOE y C&#039;s rechazan la reforma para juzgar crímenes del franquismo" >PP, PSOE y C&#039;s rechazan la reforma para juzgar crímenes del franquismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Fiscalia-humanitarias-Forn-aparicion-tuberculina_0_1228677755.html" title="La Fiscalía alega &quot;razones humanitarias&quot; para pedir libertad para Forn debido a la &quot;aparición de la tuberculina&quot;" >La Fiscalía alega &quot;razones humanitarias&quot; para pedir libertad para Forn debido a la &quot;aparición de la tuberculina&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Condenado-Sergio-Polo-asesinar-militar_0_1228677747.html" title="Condenado a 110 años el etarra Sergio Polo por asesinar a un militar en 1995" >Condenado a 110 años el etarra Sergio Polo por asesinar a un militar en 1995</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/sevillafc/Foto-Inma-Flores_1228987491_82281468_230x130.jpg">Foto: Inma Flores</a>

                        <a href="/sevillafc/Hora-mirar-calendario_0_1228977577.html" title="Foto: Inma Flores" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sevillafc/Foto-Inma-Flores_1228987491_82281468_230x130.jpg" width="230" height="130" alt="Foto: Inma Flores">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Hora-mirar-calendario_0_1228977577.html" title="Hora de mirar el calendario" >Hora de mirar el calendario</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/sevillafc/Eduardo-Berizzo_1228987413_82277861_230x130.jpg">Eduardo Berizzo.</a>

                        <a href="/sevillafc/Imaginaron-situacion-diferente_0_1228977585.html" title="Eduardo Berizzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sevillafc/Eduardo-Berizzo_1228987413_82277861_230x130.jpg" width="230" height="130" alt="Eduardo Berizzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Imaginaron-situacion-diferente_0_1228977585.html" title="&quot;Imaginaron una situación diferente&quot;" >&quot;Imaginaron una situación diferente&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sevilla-venta-miercoles-entradas-Munich_0_1228677800.html" title="El Sevilla pone a la venta desde este miércoles 4.000 entradas para Múnich" >El Sevilla pone a la venta desde este miércoles 4.000 entradas para Múnich</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Old-Trafford-saco-trabajo-sombra_0_1228677757.html" title="El Mundial, algo más que un sueño para Ben Yedder" >El Mundial, algo más que un sueño para Ben Yedder</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/foco-vira-Montella_0_1228677672.html" title="El foco vira hacia Montella" >El foco vira hacia Montella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Montella-Eliminar-United-ganar-copa_0_1228377800.html" title="Montella: &quot;Ganar al United fue como ganar una Copa&quot;" >Montella: &quot;Ganar al United fue como ganar una Copa&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/realbetis/Boudebouz-Espanyol-Duarte-Benito-Villamarin_1228987408_82277653_230x130.jpg">Boudebouz se dispone a disparar a portería pese a la oposición del central del Espanyol Óscar Duarte durante un lance del encuentro del pasado sábado en el Benito Villamarín.</a>

                        <a href="/realbetis/BilusionistaB-Boudebouz_0_1228977572.html" title="Boudebouz se dispone a disparar a portería pese a la oposición del central del Espanyol Óscar Duarte durante un lance del encuentro del pasado sábado en el Benito Villamarín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/realbetis/Boudebouz-Espanyol-Duarte-Benito-Villamarin_1228987408_82277653_230x130.jpg" width="230" height="130" alt="Boudebouz se dispone a disparar a portería pese a la oposición del central del Espanyol Óscar Duarte durante un lance del encuentro del pasado sábado en el Benito Villamarín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/BilusionistaB-Boudebouz_0_1228977572.html" title="El ilusionista Boudebouz" >El ilusionista Boudebouz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Betis-vuelve-trabajo-paron-dias_0_1228677797.html" title="Setién, bajo mínimos en la vuelta al trabajo" >Setién, bajo mínimos en la vuelta al trabajo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Setien-camino-Mel_0_1228677660.html" title="Setién, en el camino de Mel" >Setién, en el camino de Mel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/conservador-poner-central_0_1228677667.html" title="&quot;No soy conservador por poner a un central más&quot;" >&quot;No soy conservador por poner a un central más&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Luis-Oliver-dimite-consejero-Betis_0_1228377858.html" title="El hijo de Luis Oliver dimite como consejero del Betis" >El hijo de Luis Oliver dimite como consejero del Betis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Bartra-BkaiserB-Villamarin_0_1228377528.html" title="Bartra, el káiser del Villamarín" >Bartra, el káiser del Villamarín</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263172_230x130.jpg">&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla.</a>

                        <a href="/ocio/rivalidad-tiempos-Sofocles_0_1228677743.html" title="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263172_230x130.jpg" width="230" height="130" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/rivalidad-tiempos-Sofocles_0_1228677743.html" title="La rivalidad en tiempos de Sófocles" >La rivalidad en tiempos de Sófocles</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/20/ocio/competicion-antigua-Grecia-Caixaforum-imagenes_1228687856_82256175_230x130.jpg">&#039;La competición en la antigua Grecia&#039; del Caixafórum, en imágenes</a>

                        <a href="/ocio/competicion-antigua-Grecia-Caixaforum-imagenes_3_1228707125.html" title="&#039;La competición en la antigua Grecia&#039; del Caixafórum, en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/ocio/competicion-antigua-Grecia-Caixaforum-imagenes_1228687856_82256175_230x130.jpg" width="230" height="130" alt="&#039;La competición en la antigua Grecia&#039; del Caixafórum, en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/competicion-antigua-Grecia-Caixaforum-imagenes_3_1228707125.html" title="&#039;La competición en la antigua Grecia&#039; del Caixafórum, en imágenes" >&#039;La competición en la antigua Grecia&#039; del Caixafórum, en imágenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Musica-conmemorar-Abate-Marchena-heterodoxo_0_1228977327.html" title="Música y teatro para conmemorar al Abate Marchena, el gran heterodoxo" >Música y teatro para conmemorar al Abate Marchena, el gran heterodoxo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Francos-Premio-Poesia-Hermanos-Machado_0_1228977286.html" title="Aitor Francos obtiene el Premio de Poesía Hermanos Machado" >Aitor Francos obtiene el Premio de Poesía Hermanos Machado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Elogio-buen-indio_0_1228977333.html" title="Elogio del buen indio" >Elogio del buen indio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Minimalismo-delicadeza-anime_0_1228977341.html" title="Minimalismo y delicadeza &#039;anime&#039;" >Minimalismo y delicadeza &#039;anime&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620582 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/20/semana_santa/Detalles-cuentan-historias_1228687226_82226941_230x130.jpg">Detalles que cuentan historias</a>

                        <a href="/semana_santa/Detalles-cuentan-historias_0_1228677272.html" title="Detalles que cuentan historias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/semana_santa/Detalles-cuentan-historias_1228687226_82226941_230x130.jpg" width="230" height="130" alt="Detalles que cuentan historias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Detalles-cuentan-historias_0_1228677272.html" title="Detalles que cuentan historias" >Detalles que cuentan historias</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/20/semana_santa/arranque-Semana-Santa-pasado-agua_1228687262_82228621_230x130.jpg">El arranque de la Semana Santa será pasado por agua</a>

                        <a href="/semana_santa/arranque-Semana-Santa-pasado-agua_0_1228677299.html" title="El arranque de la Semana Santa será pasado por agua" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/semana_santa/arranque-Semana-Santa-pasado-agua_1228687262_82228621_230x130.jpg" width="230" height="130" alt="El arranque de la Semana Santa será pasado por agua">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/arranque-Semana-Santa-pasado-agua_0_1228677299.html" title="El arranque de la Semana Santa será pasado por agua" >El arranque de la Semana Santa será pasado por agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Exaltacion-propietaria-iglesia-Santa-Catalina_0_1228677315.html" title="La Exaltación es propietaria del 11% de la iglesia de Santa Catalina" >La Exaltación es propietaria del 11% de la iglesia de Santa Catalina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Quintuple-traslado-San-Roman-Terceros_0_1228377846.html" title="Quíntuple traslado de San Román a los Terceros" >Quíntuple traslado de San Román a los Terceros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/marcha-querido-componer-Mozart_0_1228377780.html" title="Una marcha familiar" >Una marcha familiar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Formalizado-cierre-anticipado-Madrugada-efecto_0_1228677741.html" title="Formalizado el cierre anticipado de bares durante la Madrugada con efecto en 49 calles" >Formalizado el cierre anticipado de bares durante la Madrugada con efecto en 49 calles</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620582 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620809 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.diariodesevilla.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/delincuencia-discreta_0_1228977538.html" title="La delincuencia discreta" >La delincuencia discreta</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Pedagogia-silencio_0_1228977541.html" title="Pedagogía  del silencio" >Pedagogía  del silencio</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987380_82276328_151x151.jpg">Ejercer la democracia para ser demócrata</a>

                <a href="/opinion/tribuna/Ejercer-democracia-democrata_0_1228977534.html" title="Ejercer la democracia para ser demócrata" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987380_82276328_151x151.jpg" width="151" height="151" alt="Ejercer la democracia para ser demócrata" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José maría rueda gómez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Ejercer-democracia-democrata_0_1228977534.html" title="Ejercer la democracia para ser demócrata" >Ejercer la democracia para ser demócrata</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Pensiones_0_1228977546.html" title="Pensiones" >Pensiones</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Publica-escuela_0_1228977549.html" title="Pública escuela" >Pública escuela</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Deterministas_0_1228977526.html" title="Deterministas" >Deterministas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Filosofia-bolsillo_0_1228677632.html" title="Filosofía  de bolsillo" >Filosofía  de bolsillo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521620809 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521620873 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521620874 -->
<!-- /mt = 1521620874 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/mundo/" title="Mundo" >Mundo</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Abatido el autor de otro tiroteo con dos heridos en una escuela de EEUU</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Agencias

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Washington · austin, 21 Marzo, 2018 - 02:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_4940b571&amp;text=Abatido+el+autor+de+otro+tiroteo+con+dos+heridos+en+una+escuela+de+EEUU&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El protagonista del tiroteo ocurrido ayer en una escuela de Secundaria de Great Mills (Maryland, EEUU) muri&oacute; al enfrentarse con un agente armado, mientras que dos estudiantes resultaron heridos graves, seg&uacute;n las autoridades. 
</p><p class="mce">El alguacil del condado, Timothy Cameron, se&ntilde;al&oacute; en una rueda de prensa que el autor del tiroteo, un estudiante de la escuela que iba armado con una pistola y hab&iacute;a disparado contra los otros dos alumnos, fue herido por un guardia poco antes de comenzar las clases. 
</p><!-- mt = 1521620508 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1521620508 -->
<blockquote class="blockquote inset-auto">
    <figure><p>Explota otro  paquete en Texas,  el quinto durante  las &uacute;ltimas semanas</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">El atacante fue trasladado a un hospital cercano, donde posteriormente falleci&oacute; a consecuencia de las heridas que le causaron los disparos del agente, agreg&oacute; Cameron. 
</p><p class="mce">Los dos heridos son tambi&eacute;n estudiantes del centro educativo, un chico de 14 a&ntilde;os y una chica de 16, quienes sufren heridas de gravedad. 
</p><p class="mce">"Esto es para lo que nos entrenan, para esto es para lo que nos preparamos, y para esto es que rezamos para que nunca lo tengamos que hacer. En este d&iacute;a, nos enfrentamos a nuestra peor pesadilla", afirm&oacute; Cameron. 
</p><p class="mce">Por otro lado, al menos una persona result&oacute; herida ayer tras producirse una explosi&oacute;n cerca de las instalaciones de la compa&ntilde;&iacute;a FedEx cerca de San Antonio, en Texas, informaron fuentes oficiales a medios locales estadounidenses. 
</p><p class="mce">La explosi&oacute;n de lo que aparentemente era un paquete tuvo lugar a las 00:30, hora local, en las instalaciones de la citada compa&ntilde;&iacute;a en la localidad de Schertz, seg&uacute;n las fuentes. 
</p><p class="mce">LaPolic&iacute;a de Austin asegura que dispone de una grabaci&oacute;n del momento en que se produjo la explosi&oacute;n que, seg&uacute;n las mismas fuentes, guarda similitudes con otras cuatro ocurridas en la capital de Texas en las &uacute;ltimas semanas. 
</p><p class="mce">El herido fue atendido en un centro sanitario cercano y ya fue dado de alta. En el momento de la explosi&oacute;n hab&iacute;a unos 75 empleados trabajando en esas instalaciones.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521620508 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03660630";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521620508 -->
                        <!-- mt = 1521620376 -->
<!-- /mt = 1521620376 -->
                        <!-- mt = 1521620834 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1521620834 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180321_0431.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180321_0431" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/mundo/Abatido-tiroteo-heridos-escuela-EEUU_0_1228977521.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180321_0431.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521620508 -->
<!-- mt = 1521620777 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1521620863 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521620863 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521620858 -->
    <li class="item">
        <a class="lnk " href="/ocio/rivalidad-tiempos-Sofocles_0_1228677743.html"
           title="La rivalidad en tiempos de Sófocles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263200_108x61.jpg" width="108" height="61" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." >
</span>            
            <span class="mt">
                La rivalidad en tiempos de Sófocles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Musica-conmemorar-Abate-Marchena-heterodoxo_0_1228977327.html"
           title="Música y teatro para conmemorar al Abate Marchena, el gran heterodoxo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/ocio/Utrera-Cultural-Marchena-Cristobal-Ortega_1228987496_82281725_108x61.jpg" width="108" height="61" alt="Un instante de la presentación, ayer en Utrera, del Año Cultural Abate Marchena (a la derecha, Cristóbal Ortega)." >
</span>            
            <span class="mt">
                Música y teatro para conmemorar al Abate Marchena, el gran heterodoxo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Francos-Premio-Poesia-Hermanos-Machado_0_1228977286.html"
           title="Aitor Francos obtiene el Premio de Poesía Hermanos Machado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/ocio/escritor-Aitor-Francos-Bilbao-retratado_1228987236_82269822_108x61.jpg" width="108" height="61" alt="El escritor vasco Aitor Francos (Bilbao, 1986), retratado en su casa." >
</span>            
            <span class="mt">
                Aitor Francos obtiene el Premio de Poesía Hermanos Machado
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semana_santa/armario-veronicas_0_1227177955.html"
           title="El armario de las verónicas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/semana_santa/armario-veronicas_1228697120_82243752_108x61.jpg" width="108" height="61" alt="El armario de las verónicas" >
</span>            
            <span class="mt">
                El armario de las verónicas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semana_santa/Buena-MuerteUna-historica-restauracion-Madrid_0_1228977255.html"
           title="Buena Muerte: Una histórica restauración  en Madrid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/semana_santa/Cristo-Buena-Muerte-besapies_1228987188_82267551_108x61.jpg" width="108" height="61" alt="El Cristo de la Buena Muerte en su besapiés." >
</span>            
            <span class="mt">
                Buena Muerte: Una histórica restauración  en Madrid
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521620858 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521620858 -->
    <li class="item">
        <a class="lnk " href="/provincia/Busqueda-desesperada-guardia-desaparecido-Guillena_0_1228677703.html"
           title="Encuentran el cadáver del guardia civil que cayó al río en un rescate en Guillena">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/malaga/Encuentran-cadaver-guardia-rescate-Guillena_1228697128_82259777_108x61.jpg" width="108" height="61" alt="Encuentran el cadáver del guardia civil que cayó al río en un rescate en Guillena" >
</span>            
            <span class="mt">
                Encuentran el cadáver del guardia civil que cayó al río en un rescate en Guillena
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/hombre-arroja-matar-hijos-Madrid_0_1228677803.html"
           title="Un hombre mata a sus dos hijos y luego se arroja a la vía del tren">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sociedad/policias-dirige-vivienda-muerto-menores_1228987090_82263022_108x61.jpg" width="108" height="61" alt="Un grupo de policías se dirige a la vivienda donde han muerto los menores." >
</span>            
            <span class="mt">
                Un hombre mata a sus dos hijos y luego se arroja a la vía del tren
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Queipo-Llano-Macarena-York-Times_0_1228677735.html"
           title="El conflicto por la tumba de Queipo de Llano en la Macarena llega al &#039;The New York Times&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/10/24/sevilla/tumbas-Queipo-Llano-basilica-Macarena_1184591941_74078670_108x61.jpg" width="108" height="61" alt="Las tumbas de Queipo de Llano y su mujer en la basílica de la Macarena." >
</span>            
            <span class="mt">
                El conflicto por la tumba de Queipo de Llano en la Macarena llega al &#039;The New York Times&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Ines-Arrimadas-protagoniza-comentado-posado_0_1228677754.html"
           title="Inés Arrimadas protagoniza un comentado posado de lujo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/gente/Ines-Arrimadas-revista-Telva_1228687851_82255953_108x61.jpg" width="108" height="61" alt="Inés Arrimadas, en la revista Telva." >
</span>            
            <span class="mt">
                Inés Arrimadas protagoniza un comentado posado de lujo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/jugador-Espana-Malta-espanoles-esteroides_0_1228677713.html"
           title="Un jugador maltés del 12-1 de España a Malta acusa a los jugadores españoles de doparse con esteroides">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/20/deportes/celebracion-Malta_1228697121_82244478_108x61.jpg" width="108" height="61" alt="Un momento del partido del 12-1 a Malta" >
</span>            
            <span class="mt">
                Un jugador maltés del 12-1 de España a Malta acusa a los jugadores españoles de doparse con esteroides
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521620858 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1521620863 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>
<body>
	<div id="PAN_ROS_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ROS_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ROS_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "10033756",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1521620863 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1521620777 -->
<!-- /mt = 1521620508 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521620874 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521620874 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521620687 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521620687 -->

<!-- mt = 1521620874 -->
<!-- /mt = 1521620874 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1030000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1030000&rand=298555369" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0431" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0431&rand=712000698" />
</noscript>
</body>
</html>