<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-14T12:45:21+01:00"/>
  <meta property="article:published_time" content="2018-02-14T11:08:04+01:00"/>
  <meta property="article:section" content="Sevilla"/>
  <meta property="article:tag" content="presupuestos,presupuesto 2018,Ayuntamiento de Sevilla"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El alcalde reprende a Participa e Izquierda Unida tras rechazar el proyecto · Beltrán Pérez propone cinco pactos que &quot;generen futuro para la ciudad&quot;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Aprobado,presupuesto"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Aprobado, presupuesto"/>
  <meta property="og:description" content="El alcalde reprende a Participa e Izquierda Unida tras rechazar el proyecto · Beltrán Pérez propone cinco pactos que &quot;generen futuro para la ciudad&quot;"/>
  <meta property="og:image" content="http://images.diariodesevilla.es/2018/02/14/sevilla/Espadas-Antonio-Munoz-Adela-Castano_1218488514_80865904_667x333.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El alcalde reprende a Participa e Izquierda Unida tras rechazar el proyecto · Beltrán Pérez propone cinco pactos que &quot;generen futuro para la ciudad&quot;"/>
  <meta name="twitter:image" content="http://images.diariodesevilla.es/2018/02/14/sevilla/Espadas-Antonio-Munoz-Adela-Castano_1218488514_80865904_667x333.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1518627694 -->
<link href="http://static1.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=012022c7a78ad8344a896b705a5836ac" rel="stylesheet" type="text/css" />
<!-- /mt = 1518627694 -->
    <!-- mt = 1518627717 -->
<!-- /mt = 1518627717 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1518627699 -->
<script type="text/javascript" src="http://static1.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1518627699 -->

    <!-- mt = 1518627717 -->
<!-- /mt = 1518627717 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <!-- mt = 1518627716 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/sevilla/noticias', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1518627716 -->

            <link rel="amphtml" href="http://m.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1518620475 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1518627629 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1518627629 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1518627675 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/14">miércoles, 14 de febrero, 2018</time>
</p><!-- /mt = 1518627675 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1518627717 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1518627717 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1518627695 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1518627695 -->
                <!-- mt = 1518627709 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627690 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/semana_santa/Vista-general-Parroquia-Magdalena_1218488544_80866746_230x130.jpg">Vista general de la Parroquia de la Magdalena</a>

                        <a href="/semana_santa/Luz-modificar-Magdalena-facilitar-Calvario_0_1218478808.html" title="Vista general de la Parroquia de la Magdalena" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/semana_santa/Vista-general-Parroquia-Magdalena_1218488544_80866746_230x130.jpg" width="230" height="130" alt="Vista general de la Parroquia de la Magdalena">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Luz-modificar-Magdalena-facilitar-Calvario_0_1218478808.html" title="Luz verde para modificar la puerta de la Magdalena para facilitar la salida del Calvario" >Luz verde para modificar la puerta de la Magdalena para facilitar la salida del Calvario</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/11/25/sevilla/Rectorado_1194190789_75182576_230x130.jpg">El Rectorado.</a>

                        <a href="/sevilla/Hispalense-concurso-profesores-contratados-doctores_0_1218478802.html" title="El Rectorado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/11/25/sevilla/Rectorado_1194190789_75182576_230x130.jpg" width="230" height="130" alt="El Rectorado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Hispalense-concurso-profesores-contratados-doctores_0_1218478802.html" title="La US convoca un concurso de méritos para 14 plazas de profesores contratados doctores" >La US convoca un concurso de méritos para 14 plazas de profesores contratados doctores</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-Local-investiga-manipulacion-taximetros_0_1218478786.html" title="La Policía Local investiga un fraude a través de la manipulación de taxímetros" >La Policía Local investiga un fraude a través de la manipulación de taxímetros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/visitas-guiadas-Alcazar-tours-reservados_0_1218478781.html" title="Las visitas guiadas al Alcázar, entre los tours más reservados en el mundo" >Las visitas guiadas al Alcázar, entre los tours más reservados en el mundo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/paliza-rumano_0_1218478771.html" title="Cuatro detenidos por dar una paliza a un compatriota rumano por una deuda" >Cuatro detenidos por dar una paliza a un compatriota rumano por una deuda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html" title="Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda" >Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627690 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivirensevilla/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627489 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/vivirensevilla/Presentado-BlibroB-Diario-Juan-Marioneta_1218488426_80860984_230x130.jpg">Presentado el libro &#039;Diario de Juan Marioneta&#039;</a>

                        <a href="/vivirensevilla/Presentado-BlibroB-Diario-Juan-Marioneta_0_1218478753.html" title="Presentado el libro &#039;Diario de Juan Marioneta&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/vivirensevilla/Presentado-BlibroB-Diario-Juan-Marioneta_1218488426_80860984_230x130.jpg" width="230" height="130" alt="Presentado el libro &#039;Diario de Juan Marioneta&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Presentado-BlibroB-Diario-Juan-Marioneta_0_1218478753.html" title="Presentado el libro &#039;Diario de Juan Marioneta&#039;" >Presentado el libro &#039;Diario de Juan Marioneta&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/13/vivirensevilla/autor-sevillano-experto-Filologia-Clasica_1218188727_80847443_230x130.jpg">El autor sevillano es experto en Filología Clásica.</a>

                        <a href="/vivirensevilla/vuelvas-BOdiseoB-actual-realidad-homerica_0_1218178863.html" title="El autor sevillano es experto en Filología Clásica." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/13/vivirensevilla/autor-sevillano-experto-Filologia-Clasica_1218188727_80847443_230x130.jpg" width="230" height="130" alt="El autor sevillano es experto en Filología Clásica.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/vuelvas-BOdiseoB-actual-realidad-homerica_0_1218178863.html" title="&#039;No vuelvas, Odiseo&#039;, una actual realidad homérica" >&#039;No vuelvas, Odiseo&#039;, una actual realidad homérica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/embrollo-BcatalanB-Espana-posible-BB_0_1218478754.html" title="&#039;El embrollo catalán     y la España posible&#039;" >&#039;El embrollo catalán     y la España posible&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Golpes-BsolidariosB-Zaudin_0_1218178857.html" title="Golpes solidarios en el Zaudín" >Golpes solidarios en el Zaudín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Vinos-BenamorarB_0_1218178858.html" title="Vinos para enamorar" >Vinos para enamorar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Bhilos-Bde-memoria_0_1217878922.html" title="Entre los hilos de la memoria" >Entre los hilos de la memoria</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627489 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627709 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/13/provincia/zonas-afectadas-robos_1218188611_80841369_230x130.jpg">Otra de las zonas afectadas por los robos</a>

                        <a href="/alcala_de_guadaira/Junta-refuerza-seguridad-tranvia-Alcala_0_1218178808.html" title="Otra de las zonas afectadas por los robos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/13/provincia/zonas-afectadas-robos_1218188611_80841369_230x130.jpg" width="230" height="130" alt="Otra de las zonas afectadas por los robos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/alcala_de_guadaira/Junta-refuerza-seguridad-tranvia-Alcala_0_1218178808.html" title="La Junta refuerza la seguridad tras el robo de raíles en el tranvía de Alcalá" >La Junta refuerza la seguridad tras el robo de raíles en el tranvía de Alcalá</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/01/16/provincia/Marinaleda-Juan-Manuel-Sanchez-Gordillo_1209789530_79551795_230x130.jpg">El alcalde de Marinaleda, Juan Manuel Sánchez Gordillo</a>

                        <a href="/provincia/PSOE-Marinaleda-ratifica-Sanchez-Gordillo_0_1218178806.html" title="El alcalde de Marinaleda, Juan Manuel Sánchez Gordillo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/01/16/provincia/Marinaleda-Juan-Manuel-Sanchez-Gordillo_1209789530_79551795_230x130.jpg" width="230" height="130" alt="El alcalde de Marinaleda, Juan Manuel Sánchez Gordillo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/PSOE-Marinaleda-ratifica-Sanchez-Gordillo_0_1218178806.html" title="El PSOE de Marinaleda ratifica la denuncia contra Sánchez Gordillo" >El PSOE de Marinaleda ratifica la denuncia contra Sánchez Gordillo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/prision-asaltar-blanca-supermercados-Ecija_0_1218478810.html" title="A prisión tras asaltar con un arma blanca varios supermercados de Écija" >A prisión tras asaltar con un arma blanca varios supermercados de Écija</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/alcala_de_guadaira/Alertan-metros-railes-tranvia-Alcala_0_1218178753.html" title="Alertan del robo de &quot;más de 400 metros&quot; de raíles del tranvía de Alcalá" >Alertan del robo de &quot;más de 400 metros&quot; de raíles del tranvía de Alcalá</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Jarillas-presenta-proyecto-construir-aerodromo_0_1218178641.html" title="La finca de caza Las Jarillas presenta un proyecto para construir un aeródromo" >La finca de caza Las Jarillas presenta un proyecto para construir un aeródromo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Condenado-prision-abusar-hermanos-menores_0_1217878880.html" title="Condenado a 54 años de prisión por abusar de cinco hermanos menores de edad" >Condenado a 54 años de prisión por abusar de cinco hermanos menores de edad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627709 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627437 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/01/25/andalucia/Carmen-Crespo_1212488817_79945222_230x130.jpg">Carmen Crespo.</a>

                        <a href="/andalucia/PP-quiere-Parlamento-Consejo-Consultivo_0_1218478799.html" title="Carmen Crespo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/01/25/andalucia/Carmen-Crespo_1212488817_79945222_230x130.jpg" width="230" height="130" alt="Carmen Crespo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/PP-quiere-Parlamento-Consejo-Consultivo_0_1218478799.html" title="El PP quiere que el Parlamento elija a parte del Consejo Consultivo" >El PP quiere que el Parlamento elija a parte del Consejo Consultivo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/05/andalucia/Susana-Diaz-presidenta-Junta_1215789050_80542357_230x130.jpg">Susana Díaz, presidenta de la Junta.</a>

                        <a href="/andalucia/Susana-Diaz-Comite-Federal-PSOE_0_1218478801.html" title="Susana Díaz, presidenta de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/05/andalucia/Susana-Diaz-presidenta-Junta_1215789050_80542357_230x130.jpg" width="230" height="130" alt="Susana Díaz, presidenta de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Susana-Diaz-Comite-Federal-PSOE_0_1218478801.html" title="Susana Díaz explica su ausencia en el Comité Federal del PSOE: &quot;Estoy en la defensa de mi tierra&quot;" >Susana Díaz explica su ausencia en el Comité Federal del PSOE: &quot;Estoy en la defensa de mi tierra&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Viera-defiende-legalidad-sistema-concedian_0_1218478794.html" title="Viera defiende la &quot;legalidad&quot; del sistema por el que se concedían las ayudas" >Viera defiende la &quot;legalidad&quot; del sistema por el que se concedían las ayudas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Guerrero-hablado-reptiles-fondos-reservados_0_1218478773.html" title="Guerrero: &quot;Yo nunca he hablado de un fondo de reptiles, no tenemos fondos reservados&quot;" >Guerrero: &quot;Yo nunca he hablado de un fondo de reptiles, no tenemos fondos reservados&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/consejero-Francisco-Vallejo-comparece-motivos_0_1218478768.html" title="El ex consejero Francisco Vallejo no comparece por motivos de salud" >El ex consejero Francisco Vallejo no comparece por motivos de salud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Prision-docente-acoso-alumna-Malaga_0_1218478224.html" title="Prisión para  un docente  que acosó a su alumna de 12 años en Málaga" >Prisión para  un docente  que acosó a su alumna de 12 años en Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627437 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627466 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/12/07/espana/Oriol-Junqueras_1197790388_75598884_230x130.jpg">Oriol Junqueras.</a>

                        <a href="/espana/Junqueras-TC-suspendiendo-preventiva-Supremo_0_1218478806.html" title="Oriol Junqueras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/12/07/espana/Oriol-Junqueras_1197790388_75598884_230x130.jpg" width="230" height="130" alt="Oriol Junqueras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Junqueras-TC-suspendiendo-preventiva-Supremo_0_1218478806.html" title="Junqueras pide al TC su libertad suspendiendo la prisión preventiva del Supremo" >Junqueras pide al TC su libertad suspendiendo la prisión preventiva del Supremo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/12/espana/Francisco-Granados_1217888989_80809400_230x130.jpg">Francisco Granados</a>

                        <a href="/espana/Granados-investigados-Cifuentes-Aguirre-Gonzalez_0_1218478767.html" title="Francisco Granados" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/12/espana/Francisco-Granados_1217888989_80809400_230x130.jpg" width="230" height="130" alt="Francisco Granados">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Granados-investigados-Cifuentes-Aguirre-Gonzalez_0_1218478767.html" title="El juez reafirma su negativa a Granados a imputar a Aguirre y Cifuentes" >El juez reafirma su negativa a Granados a imputar a Aguirre y Cifuentes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Gobierno-Cs-reprochan-mutuamente-PNV_0_1218478766.html" title="El Gobierno y C&#039;s se reprochan mutuamente los guiños al PNV" >El Gobierno y C&#039;s se reprochan mutuamente los guiños al PNV</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/ERC-PDeCAT-niegan-negociaciones-investidura_0_1218478764.html" title="ERC y el PDeCAT niegan que las negociaciones para la investidura estén rotas" >ERC y el PDeCAT niegan que las negociaciones para la investidura estén rotas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/analisis/Napoles-Espana_0_1218478272.html" title="Una Nápoles en España" >Una Nápoles en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/escrito-Constitucion_0_1218478704.html" title="&quot;No todo está escrito en la Constitución&quot;" >&quot;No todo está escrito en la Constitución&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627466 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627437 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/sevillafc/Enzo-Maresca-rueda-prensa_1218488543_80866699_230x130.jpg">Enzo Maresca, en rueda de prensa.</a>

                        <a href="/sevillafc/EnzoMaresca-SevillaFC_0_1218478798.html" title="Enzo Maresca, en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevillafc/Enzo-Maresca-rueda-prensa_1218488543_80866699_230x130.jpg" width="230" height="130" alt="Enzo Maresca, en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/EnzoMaresca-SevillaFC_0_1218478798.html" title="Maresca: &quot;No se puede olvidar que hace 12 días perdimos en Éibar 5-1&quot;" >Maresca: &quot;No se puede olvidar que hace 12 días perdimos en Éibar 5-1&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/sevillafc/Banega-Muriel-Pareja-ciudad-deportiva_1218488492_80864154_230x130.jpg">Banega y Muriel, con Pareja al fondo, en la ciudad deportiva</a>

                        <a href="/sevillafc/Muriel-ansiedad-demostrar-pago_0_1218478765.html" title="Banega y Muriel, con Pareja al fondo, en la ciudad deportiva" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevillafc/Banega-Muriel-Pareja-ciudad-deportiva_1218488492_80864154_230x130.jpg" width="230" height="130" alt="Banega y Muriel, con Pareja al fondo, en la ciudad deportiva">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Muriel-ansiedad-demostrar-pago_0_1218478765.html" title="Muriel: &quot;Tuve ansiedad por demostrar por qué se pagó tanto por mí&quot;" >Muriel: &quot;Tuve ansiedad por demostrar por qué se pagó tanto por mí&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/volantazo-espacio_0_1218478734.html" title="Un volantazo al espacio" >Un volantazo al espacio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Viera-pide-vendido-futbol-chino_0_1218478738.html" title="Viera pide ser vendido al fútbol chino" >Viera pide ser vendido al fútbol chino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Nervion-clave-objetivos_0_1218178788.html" title="Nervión, clave para los objetivos" >Nervión, clave para los objetivos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Wanda-Metropolitano-sede-final-Copa_0_1218178664.html" title="El Wanda Metropolitano, sede de la final de Copa" >El Wanda Metropolitano, sede de la final de Copa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627437 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627499 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/realbetis/Joel-Campbell-balon-entrenamiento-equipo_1218488410_80860248_230x130.jpg">Joel Campbell toca el balón en el entrenamiento de ayer con el equipo.</a>

                        <a href="/realbetis/Campbell-celebra-regreso-grupo_0_1218478731.html" title="Joel Campbell toca el balón en el entrenamiento de ayer con el equipo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/realbetis/Joel-Campbell-balon-entrenamiento-equipo_1218488410_80860248_230x130.jpg" width="230" height="130" alt="Joel Campbell toca el balón en el entrenamiento de ayer con el equipo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Campbell-celebra-regreso-grupo_0_1218478731.html" title="Campbell celebra su regreso con el grupo" >Campbell celebra su regreso con el grupo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/realbetis/Quique-Setien-Boudebouz-Garcia-Campbell_1218488411_80860321_230x130.jpg">Quique Setién, junto a Boudebouz, observa el rondo en el que participan también Javi García, Pedro, Sergio León y Campbell.</a>

                        <a href="/realbetis/avales-Setien_0_1218478732.html" title="Quique Setién, junto a Boudebouz, observa el rondo en el que participan también Javi García, Pedro, Sergio León y Campbell." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/realbetis/Quique-Setien-Boudebouz-Garcia-Campbell_1218488411_80860321_230x130.jpg" width="230" height="130" alt="Quique Setién, junto a Boudebouz, observa el rondo en el que participan también Javi García, Pedro, Sergio León y Campbell.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/avales-Setien_0_1218478732.html" title="Más avales para Setién" >Más avales para Setién</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/varita-Loren-acerca-Europa_0_1217878914.html" title="La varita de Loren acerca  Europa (0-1)" >La varita de Loren acerca  Europa (0-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/mercurio-oro-macizo_0_1218178644.html" title="Del mercurio al oro macizo" >Del mercurio al oro macizo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Mejor-oigan-Joaquin-hierba_0_1218178649.html" title="Mejor que oigan a Joaquín en la hierba" >Mejor que oigan a Joaquín en la hierba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Setien-Sabiamos-tiempo-correr-favor_0_1217878944.html" title="Setién: &quot;Sabíamos que el tiempo iba a correr a nuestro favor&quot;" >Setién: &quot;Sabíamos que el tiempo iba a correr a nuestro favor&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627499 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627670 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/artes_plasticas/Ala-Younis-flanqueda-Cultura-CAAC_1218488537_80866359_230x130.jpg">Ala Younis, en el centro de la imagen, flanqueda por el consejero de Cultura, a la izquierda, y el director del CAAC.</a>

                        <a href="/ocio/Ala-Younis-desembarca-Sevilla_0_1218478803.html" title="Ala Younis, en el centro de la imagen, flanqueda por el consejero de Cultura, a la izquierda, y el director del CAAC." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/artes_plasticas/Ala-Younis-flanqueda-Cultura-CAAC_1218488537_80866359_230x130.jpg" width="230" height="130" alt="Ala Younis, en el centro de la imagen, flanqueda por el consejero de Cultura, a la izquierda, y el director del CAAC.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Ala-Younis-desembarca-Sevilla_0_1218478803.html" title="Ala Younis desembarca en Sevilla" >Ala Younis desembarca en Sevilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/ocio/Victoria-Ferrand-Vazquez-Camarero-Panisello_1218488280_80854262_230x130.jpg">El puertorriqueño Roberto Sierra, Premio Tomás Luis de Victoria.</a>

                        <a href="/ocio/programacion-muros_0_1218478444.html" title="El puertorriqueño Roberto Sierra, Premio Tomás Luis de Victoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/ocio/Victoria-Ferrand-Vazquez-Camarero-Panisello_1218488280_80854262_230x130.jpg" width="230" height="130" alt="El puertorriqueño Roberto Sierra, Premio Tomás Luis de Victoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/programacion-muros_0_1218478444.html" title="Una programación &#039;contra los muros&#039;" >Una programación &#039;contra los muros&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Angeles-Agrela-Premio-Internacional-Pintura_0_1218478800.html" title="Ángeles Agrela gana el Premio Internacional de Pintura Focus 2017" >Ángeles Agrela gana el Premio Internacional de Pintura Focus 2017</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Hernan-Cortes-Academia-San-Fernando_0_1218478462.html" title="Hernán Cortés es elegido miembro de la Academia de San Fernando" >Hernán Cortés es elegido miembro de la Academia de San Fernando</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Magritte-cincuenta-anos-despues_0_1218478496.html" title="Magritte, cincuenta años después" >Magritte, cincuenta años después</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Ninos-Mutantes-Josele-Santiago-Interestelar_0_1218478507.html" title="Niños Mutantes, Josele Santiago y Tulsa se unen a Interestelar 2018" >Niños Mutantes, Josele Santiago y Tulsa se unen a Interestelar 2018</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627670 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627670 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Sevilla-necesita-turistas_0_1218478437.html" title="&quot;Sevilla necesita a los turistas&quot;" >&quot;Sevilla necesita a los turistas&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/cenizas-conversion_0_1218178840.html" title="Las cenizas de la conversión" >Las cenizas de la conversión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/HOMBRE-Museo-Arte-Mariano_0_1218178795.html" title="&#039;Éste es el hombre&#039; del Museo de Arte Mariano" >&#039;Éste es el hombre&#039; del Museo de Arte Mariano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/proteccion-menoresLas-cofradias-cualquier-contingencia_0_1218178705.html" title="La protección de los menores: Las cofradías  se blindan  ante cualquier contingencia" >La protección de los menores: Las cofradías  se blindan  ante cualquier contingencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Consejo-hara-sorteo-reubicar-abonados_0_1216679030.html" title="El Consejo hará un sorteo para reubicar a los abonados" >El Consejo hará un sorteo para reubicar a los abonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/exponente-regionalista-recuperado_0_1216978839.html" title="Un exponente regionalista recuperado" >Un exponente regionalista recuperado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1518627670 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1518627728 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.diariodesevilla.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/cunda-ejemplo_0_1218478725.html" title="Que cunda  el ejemplo" >Que cunda  el ejemplo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodesevilla.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Ceniza-epitafio_0_1218478720.html" title="Ceniza y epitafio" >Ceniza y epitafio</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/opinion/tribuna/Vuelta-burra-trigo_1218488408_80860127_151x151.jpg">Vuelta la burra al trigo</a>

                <a href="/opinion/tribuna/Vuelta-burra-trigo_0_1218478727.html" title="Vuelta la burra al trigo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/opinion/tribuna/Vuelta-burra-trigo_1218488408_80860127_151x151.jpg" width="151" height="151" alt="Vuelta la burra al trigo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan carlos rodríguez ibarra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Vuelta-burra-trigo_0_1218478727.html" title="Vuelta la burra al trigo" >Vuelta la burra al trigo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/diccionario_0_1218478722.html" title="Contra el diccionario" >Contra el diccionario</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Convocatoria-Calvario_0_1218478723.html" title="Convocatoria en el Calvario" >Convocatoria en el Calvario</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/ofensiva_0_1218478724.html" title="La ofensiva" >La ofensiva</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/ninos-tablet_0_1218178610.html" title="Los niños  de la &#039;tablet&#039;" >Los niños  de la &#039;tablet&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1518627728 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1518627709 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1518627709 -->
<!-- /mt = 1518627709 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Presupuestos 2018</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Espadas se apoya en la derecha para sacar adelante un presupuesto de izquierda</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El alcalde reprende a Participa e Izquierda Unida tras rechazar el proyecto &middot; Beltr&aacute;n P&eacute;rez propone cinco pactos que "generen futuro para la ciudad"</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1033669509" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodesevilla.es/2018/02/14/sevilla/Espadas-Antonio-Munoz-Adela-Castano_1218488514_80865178_667x375.jpg" width="667" height="375" alt="El alcalde Juan Espadas, junto a los ediles Antonio Muñoz y Adela Castaño, en el Pleno" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El alcalde Juan Espadas, junto a los ediles Antonio Muñoz y Adela Castaño, en el Pleno
        <wbr></wbr>

        
                            <span class="source">Belén Vargas</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1559032522" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodesevilla.es/2018/02/14/sevilla/portavoz-Ciudadanos-Ayuntamiento-Javier-Millan_1218488518_80865403_667x375.jpg" width="667" height="375" alt="El portavoz de Ciudadanos en el Ayuntamiento, Javier Millán" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El portavoz de Ciudadanos en el Ayuntamiento, Javier Millán
        <wbr></wbr>

        
                            <span class="source">Belén Vargas</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    M. Ruesga

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Sevilla, 14 Febrero, 2018 - 11:08h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_48a082b4&amp;text=Espadas+se+apoya+en+la+derecha+para+sacar+adelante+un+presupuesto+de+izquierda&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                    <a data-action="ajax" title="Ver comentarios" href="/sevilla/Aprobado-presupuesto_0_1218478772.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">2</span>
    </a>

                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">Juan Espadas</strong> ya tiene aprobado su <strong class="mce">presupuesto</strong> para este a&ntilde;o. Ha sido gracias al <strong class="mce">voto a favor de Ciudadanos</strong> tras un pacto formado por un<strong class="mce"> paquete de medidas por valor de 50 millones</strong> cerrado a mitad de diciembre, y a la<a href="http://www.diariodesevilla.es/sevilla/PP-asegura-Ciudadanos-influencia-politica_0_1218478691.html" target="_blank" rel="noopener" class="mce"><strong class="mce"> abstenci&oacute;n del Partido Popular</strong></a>, que firm&oacute; este martes mismo un acuerdo a cambio de la venta de la Gavidia, la red completa de Metro, la reclamaci&oacute;n de 14 millones a la Junta de Andaluc&iacute;a y una bajada de impuestos. En contra votaron los cinco concejales de Participa Sevilla e Izquierda Unida.</p><p class="mce">Sobre estos dos partidos termin&oacute; su intervenci&oacute;n en el Pleno el primer edil socialista. "Este es un proyecto de una <strong class="mce">izquierda centrada</strong>. El problema es que en esta ciudad hay una izquierda que est&aacute; descentrada que habla cada vez para menos gente. <strong class="mce">120 personas no pueden decidir el futuro"</strong>, explic&oacute; en referencia a la asamblea de la formaci&oacute;n verde morada que rechaz&oacute; el pasado fin de semana apoyar las cuentas para 2018. "No me equivoqu&eacute; cuando decid&iacute; un gobierno en minor&iacute;a. Izquierda Unida ha decidido en este mandato volver a la marginalidad", coment&oacute; para finalizar.</p><!-- mt = 1518627717 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1518627717 -->
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/sevilla/Beltran-Perez-Salon-Colon-Ayuntamiento_1218488516_80865309_667x326.jpg">El popular Beltr&aacute;n Perez, en el Sal&oacute;n Col&oacute;n del Ayuntamiento, durante el Pleno</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevilla/Beltran-Perez-Salon-Colon-Ayuntamiento_1218488516_80865309_667x326.jpg" width="667" height="326" alt="El popular Beltr&aacute;n Perez, en el Sal&oacute;n Col&oacute;n del Ayuntamiento, durante el Pleno"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El popular Beltr&aacute;n Perez, en el Sal&oacute;n Col&oacute;n del Ayuntamiento, durante el Pleno
        <wbr></wbr>

        
                            /
            
                            <span class="source">Bel&eacute;n Vargas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">Los populares quisieron dejar claro que "esta pol&iacute;tica de pactos es la buena pol&iacute;tica. Sigamos por aqu&iacute;". A rengl&oacute;n seguido, Beltr&aacute;n P&eacute;rez present&oacute; a Espadas una propuesta formada por<strong class="mce"> cinco pactos</strong> "para generar futuro" sobre la Ciudad de la Justicia, el Hospital Militar, la descentralizaci&oacute;n de los distritos, la plantilla municipal y los barrios en riesgo de exclusi&oacute;n social.</p><p class="mce">La explicaci&oacute;n de voto de la formaci&oacute;n naranja fue utilizada para valorar la postura seguida por el PP durante las negociaciones del presupuesto. En el turno anterior, <strong class="mce">Javier Mill&aacute;n</strong> asegur&oacute; que "Ciudadanos es garant&iacute;a de estabilidad". Tras detallar las enmiendas aprobadas, puso &eacute;nfasis en el "fracaso de la izquierda" y dio la "bienvenida a Espadas al centropopular".</p><div class="inset inset-R inset-R-w7">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/14/sevilla/Participa-Sevilla-Julian-Moreno-Serrano_1218488517_80865356_667x480.jpg">Los ediles de Participa Sevilla, Juli&aacute;n Moreno y Susana Serrano</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevilla/Participa-Sevilla-Julian-Moreno-Serrano_1218488517_80865356_667x480.jpg" width="667" height="480" alt="Los ediles de Participa Sevilla, Juli&aacute;n Moreno y Susana Serrano"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Los ediles de Participa Sevilla, Juli&aacute;n Moreno y Susana Serrano
        <wbr></wbr>

        
                            /
            
                            <span class="source">Bel&eacute;n Vargas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce"><strong class="mce">Participa Sevilla</strong> justific&oacute; su voto en contra en que el alcalde no cumple con lo que firma y no ha cambiado la ciudad.<strong class="mce"> "En las cuentas de este a&ntilde;o se repiten el 60% de las enmiendas del a&ntilde;o pasado"</strong>, coment&oacute; Juli&aacute;n Moreno, que durante su turno de palabra habl&oacute; de los perjuicios de la venta de la antigua comisar&iacute;a de la Plaza de la Gavidia o de la falta de ejecuci&oacute;n en las cuentas de 2018.</p><p class="mce">"En el vodevil presupuestario, Espadas y Beltr&aacute;n P&eacute;rez son los novios. A Mill&aacute;n, que siempre le gusta ser el ni&ntilde;o en el bautizo y el muerto en el entierro, en esta boda no ha sido la novia: le ha tocado el papel de sacerdote". El portavoz de Izquierda Unida consider&oacute; que el presupuesto es insuficiente y s&oacute;lo beneficia a una minor&iacute;a de la ciudad. Termin&oacute; pidiendo una comisi&oacute;n de seguimiento para velar por el cumplimiento de las enmiendas.</p><div class="inset-auto">
  
  <div class="inset">
    <figure class="media-image" itemscope itemprop="video" itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Presupuestos Sevilla 2018"><meta itemprop="embedUrl" content="https://www.youtube.com/embed/EkmBERGSjnM"><div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/EkmBERGSjnM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube --></div><!-- .inset -->


</div><!-- .inset -->
</div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/presupuestos/" title="presupuestos" rel = tag>presupuestos</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/presupuesto_2018/" title="presupuesto 2018" rel = tag>presupuesto 2018</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/ayuntamiento_de_sevilla/" title="Ayuntamiento de Sevilla" rel = tag>Ayuntamiento de Sevilla</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1518627717 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03893618";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1518627717 -->
                        <!-- mt = 1518627727 -->
<!-- /mt = 1518627727 -->
                        <!-- mt = 1518627695 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1518627695 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180214_0632.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180214_0632" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/Aprobado-presupuesto_0_1218478772.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180214_0632.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1518627717 -->
<!-- mt = 1518627686 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    CONTENIDO PROMOCIONADO
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/02/02/sevilla/transcurrio-edicion-carrera-popular-UPO_1214898514_80357797_323x182.jpg">Así transcurrió la pasada edición de la carrera popular de la UPO</a>

                        <a href="/sevilla/Cuenta-IV-Carrera-Popular-UPO_0_1214879141.html" title="Así transcurrió la pasada edición de la carrera popular de la UPO" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/02/sevilla/transcurrio-edicion-carrera-popular-UPO_1214898514_80357797_323x182.jpg" width="323" height="182" alt="Así transcurrió la pasada edición de la carrera popular de la UPO">
                                    <span class="media-info vid">
    <span class="inner-text">Vídeo</span>
</span>
                
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Así transcurrió la pasada edición de la carrera popular de la UPO
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Cuenta-IV-Carrera-Popular-UPO_0_1214879141.html" title="La IV Carrera Popular de la UPO se celebrará el 3 de marzo" >La IV Carrera Popular de la UPO se celebrará el 3 de marzo</a>
    </h1>

            <p class="byline">

            <small class="author">

    R.D.

</small>    
    
    </p><!-- .byline -->

          <div class="txt">
    <p>Abierta la inscripci&oacute;n para participar en la prueba deportiva, orientada a toda la familia, que el pasado a&ntilde;o congreg&oacute; a m&aacute;s de mil participantes en el campus de la UPO. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1518627717 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>
<body>
	<div id="PAN_ROS_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ROS_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ROS_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "10033756",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1518627717 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1518627675 -->
    <li class="item">
        <a class="lnk " href="/vital/famosos-ponen-tiernos-San-Valentin_0_1218478821.html"
           title="Los famosos se ponen tiernos en San Valentín">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/vital/famosos-ponen-tiernos-San-Valentin_1218498149_80867600_108x61.png" width="108" height="61" alt="Los famosos se ponen tiernos en San Valentín" >
</span>            
            <span class="mt">
                Los famosos se ponen tiernos en San Valentín
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Detenido-encerrar-obligarla-realizar-sexuales_0_1218478818.html"
           title="Detenido por encerrar a su esposa sin comer y obligarla a realizar actos sexuales">

                                        
            <span class="mt">
                Detenido por encerrar a su esposa sin comer y obligarla a realizar actos sexuales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Gobierno-impedimento-prorrogar-PGE-seguidos_0_1218478814.html"
           title="El Ejecutivo no ve impedimento legal para prorrogar los PGE dos años seguidos si aprueba el techo de gasto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/economia/Cristobal-Montoro_1218488551_80867110_108x61.jpg" width="108" height="61" alt="Cristóbal Montoro." >
</span>            
            <span class="mt">
                El Ejecutivo no ve impedimento legal para prorrogar los PGE dos años seguidos si aprueba el techo de gasto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/coac_2018/Aragon-despego-semis_0_1218478805.html"
           title="Aragón sentenció en semifinales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/07/diario_del_carnaval/imagenes-segunda-semifinal_1216388375_80588517_108x61.jpg" width="108" height="61" alt="La comparsa &#039;Los mafiosos&#039;" >
</span>            
            <span class="mt">
                Aragón sentenció en semifinales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/EnzoMaresca-SevillaFC_0_1218478798.html"
           title="Maresca: &quot;No se puede olvidar que hace 12 días perdimos en Éibar 5-1&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevillafc/Enzo-Maresca-rueda-prensa_1218488543_80866710_108x61.jpg" width="108" height="61" alt="Enzo Maresca, en rueda de prensa." >
</span>            
            <span class="mt">
                Maresca: &quot;No se puede olvidar que hace 12 días perdimos en Éibar 5-1&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518627675 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1518627675 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Muere-periodista-escritor-Nicolas-Salas_0_1218178834.html"
           title="Adiós a Nicolás Salas, periodista de raza y olfato">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/13/sevilla/Nicolas-Salas_1218188703_80846198_108x61.jpg" width="108" height="61" alt="Nicolás Salas." >
</span>            
            <span class="mt">
                Adiós a Nicolás Salas, periodista de raza y olfato
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/volantazo-espacio_0_1218478734.html"
           title="Un volantazo al espacio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/sevillafc/Franco-Vazquez-celebra-Leganes-contraataque_1218488414_80860443_108x61.jpg" width="108" height="61" alt="Franco Vázquez celebra el 2-0 al Leganés, un tanto marcado en un contraataque." >
</span>            
            <span class="mt">
                Un volantazo al espacio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/nuevo-mercedes-clase-g-63-amg-motor_0_1218178862.html"
           title="Así es el todoterreno más radical que se pondrá a la venta en España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/13/motor/todoterreno-radical-pondra-venta-Espana_1218188724_80847315_108x61.jpg" width="108" height="61" alt="Así el todoterreno más radical que se pondrá a la venta en España" >
</span>            
            <span class="mt">
                Así es el todoterreno más radical que se pondrá a la venta en España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/victima-Santa-Cruz-hemorragia-cerebral_0_1218178864.html"
           title="La víctima de Santa Cruz murió por una hemorragia cerebral tras cinco golpes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/13/sevilla/Taynan-Teixeira-derecha-banquillo-acusados_1218188729_80847546_108x61.jpg" width="108" height="61" alt="Taynan Teixeira, a la derecha, en el banquillo de los acusados." >
</span>            
            <span class="mt">
                La víctima de Santa Cruz murió por una hemorragia cerebral tras cinco golpes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/Portavoza-despertado-monstruo-machista-llevan_0_1218478328.html"
           title="&quot;Portavoza&#039; ha despertado el monstruo machista que muchos llevan dentro&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/02/14/entrevistas/Portavoza-despertado-monstruo-machista-llevan_1218488244_80852662_108x61.jpg" width="108" height="61" alt="&quot;Portavoza&#039; ha despertado el monstruo machista que muchos llevan dentro&quot;" >
</span>            
            <span class="mt">
                &quot;Portavoza&#039; ha despertado el monstruo machista que muchos llevan dentro&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1518627675 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1518627717 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1518627717 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1518627686 -->
<!-- /mt = 1518627717 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1518627702 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1518627702 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1518627590 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1518627590 -->

<!-- mt = 1518627709 -->
<!-- /mt = 1518627709 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=1225923551" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180214_0632" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180214_0632&rand=2022571361" />
</noscript>
</body>
</html>