<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-09-07T12:25:58+02:00"/>
  <meta property="article:published_time" content="2017-09-07T12:25:58+02:00"/>
  <meta property="article:section" content="Sevilla"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El calendario de protestas se inicia con una concentración en el Hospital Macarena"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="sindicatos,movilizan,defensa,jornada,semanales"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="sindicatos, movilizan, defensa, jornada, semanales"/>
  <meta property="og:description" content="El calendario de protestas se inicia con una concentración en el Hospital Macarena"/>
  <meta property="og:image" content="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391891_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El calendario de protestas se inicia con una concentración en el Hospital Macarena"/>
  <meta name="twitter:image" content="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391891_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1504781095 -->
<link href="http://static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=a03306afecd52ddbeb037b4bb0a8d5a5" rel="stylesheet" type="text/css" />
<!-- /mt = 1504781095 -->
    <!-- mt = 1504781126 -->
<!-- /mt = 1504781126 -->
    

    
        <!-- mt = 1504781089 -->
<script type="text/javascript" src="http://static1.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1504781089 -->

    <!-- mt = 1504781126 -->
<!-- /mt = 1504781126 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <!-- mt = 1504781126 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/sevilla/noticias', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1504781126 -->

            <link rel="amphtml" href="http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1504779962 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1504780899 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1504780899 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1504781101 -->
<p class="timezone">
    <time class="datetime" datetime="2017/09/07">jueves,  7 de septiembre, 2017</time>
</p><!-- /mt = 1504781101 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1504781117 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1504781117 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1504781095 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1504781095 -->
                <!-- mt = 1504781095 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780896 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391922_230x130.jpg">Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales.</a>

                        <a href="/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" title="Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391922_230x130.jpg" width="230" height="130" alt="Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" title="Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales" >Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/detenidos-atraco-salon-juegos-empleado_0_1170483572.html" title="Dos detenidos por el atraco en un salón de juegos con ayuda del empleado del local" >Dos detenidos por el atraco en un salón de juegos con ayuda del empleado del local</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Junta-retira-puntos-fraude-escolarizacion_0_1170483430.html" title="La Junta retira a 60 niños los puntos por fraude en la escolarización" >La Junta retira a 60 niños los puntos por fraude en la escolarización</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-interviene-casos-absentismo-escolar_0_1170483390.html" title="La Policía interviene en 70 casos de absentismo escolar" >La Policía interviene en 70 casos de absentismo escolar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/finlandes-desvanecimiento-visitaba-Giralda-reanimado_0_1170183631.html" title="Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda" >Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Gobierno-reconocera-Sevilla-interior-Espana_0_1170183585.html" title="El Estado reconoce por fin la singularidad del Puerto de Sevilla" >El Estado reconoce por fin la singularidad del Puerto de Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780896 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivirensevilla/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir Verano">
                                    Vivir Verano
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780896 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/vivirensevilla/Presentacion-Ayuntamiento-Asociacion-Criadores-Anglo-arabes_1170493425_72387555_230x130.jpg">1. Presentación junto al río de una edición pasada. 2. Jesús María Sánchez González (Fomento y Vivienda), David Guevara (Deporte, Ayuntamiento), Antonio Campos (Asociación de Criadores de Caballos Anglo-árabes) y Carlos Díaz (jinete).</a>

                        <a href="/vivirensevilla/salto-BcalidadB_0_1170483519.html" title="1. Presentación junto al río de una edición pasada. 2. Jesús María Sánchez González (Fomento y Vivienda), David Guevara (Deporte, Ayuntamiento), Antonio Campos (Asociación de Criadores de Caballos Anglo-árabes) y Carlos Díaz (jinete)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/vivirensevilla/Presentacion-Ayuntamiento-Asociacion-Criadores-Anglo-arabes_1170493425_72387555_230x130.jpg" width="230" height="130" alt="1. Presentación junto al río de una edición pasada. 2. Jesús María Sánchez González (Fomento y Vivienda), David Guevara (Deporte, Ayuntamiento), Antonio Campos (Asociación de Criadores de Caballos Anglo-árabes) y Carlos Díaz (jinete).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/salto-BcalidadB_0_1170483519.html" title="Un salto de calidad" >Un salto de calidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/vivirensevilla/Desfile-primera-edicion-certamen_1170493412_72386944_230x130.jpg">Desfile de la primera edición del certamen.</a>

                        <a href="/vivirensevilla/Apoyo-promesas-moda-BflamecaB_0_1170483501.html" title="Desfile de la primera edición del certamen." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/vivirensevilla/Desfile-primera-edicion-certamen_1170493412_72386944_230x130.jpg" width="230" height="130" alt="Desfile de la primera edición del certamen.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Apoyo-promesas-moda-BflamecaB_0_1170483501.html" title="Apoyo a las promesas          de la moda flameca" >Apoyo a las promesas          de la moda flameca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/pensamiento-BfilosoficoB-movimiento_0_1170483509.html" title="El pensamiento filosófico en movimiento" >El pensamiento filosófico en movimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Sevilla-acogera-octubre-agricultura-ambiente_0_1170183557.html" title="Sevilla acogerá en octubre la primera gran feria de drones para la agricultura y medio ambiente" >Sevilla acogerá en octubre la primera gran feria de drones para la agricultura y medio ambiente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Gymkhana-BFotograficaB-Movilidad-Sevilla_0_1170183532.html" title="&#039;Gymkhana&#039; Fotográfica Movilidad en Sevilla" >&#039;Gymkhana&#039; Fotográfica Movilidad en Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/arte-exposicion-nueva-ciencia-Bgastrosofia_0_1170183542.html" title="&#039;Como arte&#039;, exposición de una nueva ciencia, la gastrosofía" >&#039;Como arte&#039;, exposición de una nueva ciencia, la gastrosofía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780896 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781086 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/provincia/imagen-archivo-Espartinas-recupero-feria_1170493301_72381828_230x130.jpg">Una imagen de archivo de 2015, cuando Espartinas recuperó la feria.</a>

                        <a href="/provincia/acuerdo-ultima-garantiza-suministro-feria_0_1170483335.html" title="Una imagen de archivo de 2015, cuando Espartinas recuperó la feria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/provincia/imagen-archivo-Espartinas-recupero-feria_1170493301_72381828_230x130.jpg" width="230" height="130" alt="Una imagen de archivo de 2015, cuando Espartinas recuperó la feria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/acuerdo-ultima-garantiza-suministro-feria_0_1170483335.html" title="Un acuerdo de última hora garantiza el suministro de luz a la feria" >Un acuerdo de última hora garantiza el suministro de luz a la feria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/08/02/andalucia/ex-consejero-Empleo-Antonio-Fernandez_1159694581_71333462_230x130.jpg">El ex consejero de Empleo Antonio Fernández.</a>

                        <a href="/provincia/Audiencia-Antonio-Fernandez-Sierra-Norte_0_1169883636.html" title="El ex consejero de Empleo Antonio Fernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/08/02/andalucia/ex-consejero-Empleo-Antonio-Fernandez_1159694581_71333462_230x130.jpg" width="230" height="130" alt="El ex consejero de Empleo Antonio Fernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Audiencia-Antonio-Fernandez-Sierra-Norte_0_1169883636.html" title="La Audiencia también excluye al ex consejero Antonio Fernández de las ayudas de la Sierra Norte" >La Audiencia también excluye al ex consejero Antonio Fernández de las ayudas de la Sierra Norte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Detenido-conductor-circulaba-A-4-Carmona_0_1170183591.html" title="Detenido un conductor que circulaba ebrio y en sentido contrario por la A-4 por Carmona" >Detenido un conductor que circulaba ebrio y en sentido contrario por la A-4 por Carmona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/impago-recibos-riesgo-sumistro-Feria_0_1170183431.html" title="El impago de recibos pone en riesgo el sumistro de  luz en la Feria" >El impago de recibos pone en riesgo el sumistro de  luz en la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/UFP-organiza-entrenamiento-futuros-policias_0_1170183436.html" title="La UFP organiza un entrenamiento para futuros policías" >La UFP organiza un entrenamiento para futuros policías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Caen-grupos-delincuentes-robaban-viviendas_0_1169883610.html" title="Caen dos grupos de delincuentes que robaban en viviendas" >Caen dos grupos de delincuentes que robaban en viviendas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504781086 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781004 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/madre-abuela-victimas-acusado-psicopata_0_1170483574.html" title="La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;" >La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/08/19/andalucia/Maria-Jesus-Montero_1164793538_71797293_230x130.jpg">María Jesús Montero.</a>

                        <a href="/andalucia/Montero-PP-polemizan-pregunta-Sucesiones_0_1170483575.html" title="María Jesús Montero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/08/19/andalucia/Maria-Jesus-Montero_1164793538_71797293_230x130.jpg" width="230" height="130" alt="María Jesús Montero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Montero-PP-polemizan-pregunta-Sucesiones_0_1170483575.html" title="Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones" >Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/finlandes-desvanecimiento-visitaba-Giralda-reanimado_0_1170183631.html" title="Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda" >Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Gobierno-reconocera-Sevilla-interior-Espana_0_1170183585.html" title="El Estado reconoce por fin la singularidad del Puerto de Sevilla" >El Estado reconoce por fin la singularidad del Puerto de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/fiscal-Serrallo-insiste-imputacion-PP_0_1170482975.html" title="La fiscal del caso Serrallo insiste en la imputación de los ediles del PP" >La fiscal del caso Serrallo insiste en la imputación de los ediles del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/candidato-PSOE-Huelva-investigado-urbanistico_0_1170482985.html" title="Un candidato al PSOE de Huelva es investigado por un delito urbanístico" >Un candidato al PSOE de Huelva es investigado por un delito urbanístico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504781004 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781065 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/espana/Mazo-juez_1170493510_72391618_230x130.jpg">Mazo de un juez.</a>

                        <a href="/espana/fiscales-advierten-Parlament-dinamitar-estructura_0_1170483569.html" title="Mazo de un juez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/espana/Mazo-juez_1170493510_72391618_230x130.jpg" width="230" height="130" alt="Mazo de un juez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/fiscales-advierten-Parlament-dinamitar-estructura_0_1170483569.html" title="Los fiscales advierten de que los votos del Parlament no pueden dinamitar la estructura legal del Estado" >Los fiscales advierten de que los votos del Parlament no pueden dinamitar la estructura legal del Estado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/01/25/espana/Sede-Tribunal-Constitucional_1103000148_64381602_230x130.jpg">Sede del Tribunal Constitucional.</a>

                        <a href="/espana/TC-impugnacion-Gobierno-tramitacion-referendum_0_1170483565.html" title="Sede del Tribunal Constitucional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/01/25/espana/Sede-Tribunal-Constitucional_1103000148_64381602_230x130.jpg" width="230" height="130" alt="Sede del Tribunal Constitucional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/TC-impugnacion-Gobierno-tramitacion-referendum_0_1170483565.html" title="El pleno del TC estudia la recusación solicitada por Forcadell y el incidente de ejecución" >El pleno del TC estudia la recusación solicitada por Forcadell y el incidente de ejecución</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Iglesias-Saenz-Santamaria-caradura-verguenza_0_1170483564.html" title="Iglesias cree que Sáenz de Santamaría es una &quot;caradura&quot; si dice sentir vergüenza por el debate" >Iglesias cree que Sáenz de Santamaría es una &quot;caradura&quot; si dice sentir vergüenza por el debate</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/alcaldes-catalanes-informados-locales-referendum_0_1170483562.html" title="Puigdemont da a los alcaldes 48 horas para confirmar los colegios electorales para el referéndum" >Puigdemont da a los alcaldes 48 horas para confirmar los colegios electorales para el referéndum</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Reunion-urgencia-Moncloa-Rajoy-Sanchez_0_1170183646.html" title="Reunión de urgencia hoy en La Moncloa entre Rajoy y Sánchez" >Reunión de urgencia hoy en La Moncloa entre Rajoy y Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/PSC-PP-descartan-Puigdemont-Cs_0_1170483560.html" title="PSC y PP descartan apoyar la moción de censura contra Puigdemont planteada por C&#039;s" >PSC y PP descartan apoyar la moción de censura contra Puigdemont planteada por C&#039;s</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504781065 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781083 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/sevillafc/Dude-podria-volver-pienso-disfrutar_1170493327_72383044_230x130.jpg">&quot;Dudé si podría volver a jugar y ahora sólo pienso en disfrutar&quot;</a>

                        <a href="/sevillafc/Dude-podria-volver-pienso-disfrutar_0_1170483363.html" title="&quot;Dudé si podría volver a jugar y ahora sólo pienso en disfrutar&quot;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/sevillafc/Dude-podria-volver-pienso-disfrutar_1170493327_72383044_230x130.jpg" width="230" height="130" alt="&quot;Dudé si podría volver a jugar y ahora sólo pienso en disfrutar&quot;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Dude-podria-volver-pienso-disfrutar_0_1170483363.html" title="&quot;Dudé si podría volver a jugar y ahora sólo pienso en disfrutar&quot;" >&quot;Dudé si podría volver a jugar y ahora sólo pienso en disfrutar&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/06/sevillafc/Kjaer-entrenamiento-Geis_1170193380_72360623_230x130.jpg">Kjaer, en el entrenamiento, con Geis.</a>

                        <a href="/sevillafc/Kjaer-novedad-entrenamiento-Sevilla_0_1170183565.html" title="Kjaer, en el entrenamiento, con Geis." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/06/sevillafc/Kjaer-entrenamiento-Geis_1170193380_72360623_230x130.jpg" width="230" height="130" alt="Kjaer, en el entrenamiento, con Geis.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Kjaer-novedad-entrenamiento-Sevilla_0_1170183565.html" title="Kjaer, novedad en el entrenamiento del Sevilla" >Kjaer, novedad en el entrenamiento del Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Eibar-rotacion-argentinos_0_1170483350.html" title="Ante el Eibar, rotación sin  los argentinos" >Ante el Eibar, rotación sin  los argentinos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/dinero-campo_0_1169883639.html" title="Inversión acorde a la ambición" >Inversión acorde a la ambición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/formas-ver-cosas_0_1169883643.html" title="Seriedad teutona, alegría caribeña" >Seriedad teutona, alegría caribeña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/David-Soria-vuelve-trabajar-grupo_0_1169883633.html" title="David Soria vuelve a trabajar con el grupo" >David Soria vuelve a trabajar con el grupo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504781083 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780901 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/realbetisentrenador-verdiblanco-Quique-Setien-entrenamiento_1170493307_72382104_230x130.jpg">El entrenador verdiblanco, Quique Setién, observa el entrenamiento apoyado en una portería.</a>

                        <a href="/realbetisVillarreal-inflexion_0_1170483341.html" title="El entrenador verdiblanco, Quique Setién, observa el entrenamiento apoyado en una portería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/realbetisentrenador-verdiblanco-Quique-Setien-entrenamiento_1170493307_72382104_230x130.jpg" width="230" height="130" alt="El entrenador verdiblanco, Quique Setién, observa el entrenamiento apoyado en una portería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisVillarreal-inflexion_0_1170483341.html" title="Villarreal, la inflexión" >Villarreal, la inflexión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/realbetisSanabria-Boudebouz-sonrien-junto-Feddal_1170493314_72382433_230x130.jpg">Sanabria y Boudebouz sonríen junto a Feddal.</a>

                        <a href="/realbetisBoudebouz-Sanabria-dudas-Setien_0_1170483346.html" title="Sanabria y Boudebouz sonríen junto a Feddal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/realbetisSanabria-Boudebouz-sonrien-junto-Feddal_1170493314_72382433_230x130.jpg" width="230" height="130" alt="Sanabria y Boudebouz sonríen junto a Feddal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisBoudebouz-Sanabria-dudas-Setien_0_1170483346.html" title="Boudebouz y Sanabria, las dudas para Setién" >Boudebouz y Sanabria, las dudas para Setién</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisCamarasa-llegas-hace-grande_0_1170483347.html" title="Camarasa: &quot;Cuando llegas aquí todo se hace más grande&quot;" >Camarasa: &quot;Cuando llegas aquí todo se hace más grande&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetistriunfo-apagon_0_1170483344.html" title="Un triunfo hasta el apagón" >Un triunfo hasta el apagón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisSetien-recupera-Durmisi-Tosca_0_1170183578.html" title="Setién recupera a Durmisi y Tosca" >Setién recupera a Durmisi y Tosca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisSetien-claro-agua_0_1170183453.html" title="Setién, claro como el agua" >Setién, claro como el agua</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780901 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780896 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/cine/Espectadores-hacen-cola-sala-cine_1170493511_72391672_230x130.jpg">Espectadores hacen cola en una sala de cine.</a>

                        <a href="/cine/Cultura-anuncia-bajada-IVA-cine_0_1170483573.html" title="Espectadores hacen cola en una sala de cine." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/cine/Espectadores-hacen-cola-sala-cine_1170493511_72391672_230x130.jpg" width="230" height="130" alt="Espectadores hacen cola en una sala de cine.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/cine/Cultura-anuncia-bajada-IVA-cine_0_1170483573.html" title="Cultura anuncia una bajada del IVA del cine del 21 al 10% en 2018" >Cultura anuncia una bajada del IVA del cine del 21 al 10% en 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg">Una imagen de &#039;Verano 1993&#039;.</a>

                        <a href="/cine/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="Una imagen de &#039;Verano 1993&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg" width="230" height="130" alt="Una imagen de &#039;Verano 1993&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/cine/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar" >&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Cualquier-artista-aspiraria-tener_0_1170483057.html" title="&quot;Cualquier artista aspiraría a tener lo que yo tengo&quot;" >&quot;Cualquier artista aspiraría a tener lo que yo tengo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/nuevas-cuerdas-clasica_0_1170483050.html" title="Las nuevas cuerdas de la clásica" >Las nuevas cuerdas de la clásica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/rio-simbolo-tolerancia_0_1170483021.html" title="El río como símbolo de tolerancia" >El río como símbolo de tolerancia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Bardem-Venecia-complejo-Pablo-Escobar_0_1170483011.html" title="Bardem muestra en Venecia su complejo retrato de Pablo Escobar" >Bardem muestra en Venecia su complejo retrato de Pablo Escobar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780896 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780894 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/08/12/sevilla/cortejo-cofradia-Estudiantes-Martes-Santo_1162693972_71612923_230x130.jpg">El cortejo de la cofradía de los Estudiantes una tarde de Martes Santo.</a>

                        <a href="/semana_santa/revolucion-Martes-Santo_0_1162684034.html" title="El cortejo de la cofradía de los Estudiantes una tarde de Martes Santo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/08/12/sevilla/cortejo-cofradia-Estudiantes-Martes-Santo_1162693972_71612923_230x130.jpg" width="230" height="130" alt="El cortejo de la cofradía de los Estudiantes una tarde de Martes Santo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/revolucion-Martes-Santo_0_1162684034.html" title="La revolución del Martes Santo" >La revolución del Martes Santo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/07/16/sevilla/Esperanza-Sierpes-carreras-Magdalena-Encarnacion_1154594890_70844919_230x130.jpg">2000. Los nazarenos de la Esperanza de Triana vivieron los tumultos en la calle Sierpes. La investigación realizada no identificó ninguna causa que produjera las carreras. 2009. Las carreras se originaron en la zona de la Magdalena. 2017. Un nazareno de la Macarena pide calma tras la avalancha en Sierpes. 2015. Se inició en la Encarnación y afectó al Silencio en su regreso.</a>

                        <a href="/sevilla/Madrugada-mismo-patron-conducta_0_1154585054.html" title="2000. Los nazarenos de la Esperanza de Triana vivieron los tumultos en la calle Sierpes. La investigación realizada no identificó ninguna causa que produjera las carreras. 2009. Las carreras se originaron en la zona de la Magdalena. 2017. Un nazareno de la Macarena pide calma tras la avalancha en Sierpes. 2015. Se inició en la Encarnación y afectó al Silencio en su regreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/07/16/sevilla/Esperanza-Sierpes-carreras-Magdalena-Encarnacion_1154594890_70844919_230x130.jpg" width="230" height="130" alt="2000. Los nazarenos de la Esperanza de Triana vivieron los tumultos en la calle Sierpes. La investigación realizada no identificó ninguna causa que produjera las carreras. 2009. Las carreras se originaron en la zona de la Magdalena. 2017. Un nazareno de la Macarena pide calma tras la avalancha en Sierpes. 2015. Se inició en la Encarnación y afectó al Silencio en su regreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Madrugada-mismo-patron-conducta_0_1154585054.html" title="Madrugada: De 2000 a 2017, un mismo patrón de conducta" >Madrugada: De 2000 a 2017, un mismo patrón de conducta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/estampida-calle-Arfe-calles-Policia_0_1153985209.html" title="La estampida de la calle Arfe llegó hasta 62 calles, según la Policía" >La estampida de la calle Arfe llegó hasta 62 calles, según la Policía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Gran-Poder-recorrido-vuelta-policias_0_1138686799.html" title="Un blindaje en entredicho" >Un blindaje en entredicho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Bares-cerrados-detectores-metales_0_1128187390.html" title="Madrugada 2018: Bares cerrados y detectores de metales" >Madrugada 2018: Bares cerrados y detectores de metales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/encarcelados-niegan-causantes-distintas-carreras_0_1128187392.html" title="Los tres encarcelados niegan ser los causantes de las distintas carreras" >Los tres encarcelados niegan ser los causantes de las distintas carreras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780894 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781139 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.diariodesevilla.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Violacion-masa_0_1170483323.html" title="Violación  en masa" >Violación  en masa</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/jose_ramon_del_rio/">José Ramón del Río</a>

      <a href="http://www.diariodesevilla.es/jose_ramon_del_rio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio/">Punto de vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Empieza-provocacion_0_1170483303.html" title="Empieza la provocación" >Empieza la provocación</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493291_72381347_151x151.jpg">Tipos impositivos y recaudación fiscal</a>

                <a href="/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483318.html" title="Tipos impositivos y recaudación fiscal" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493291_72381347_151x151.jpg" width="151" height="151" alt="Tipos impositivos y recaudación fiscal" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Miguel guijarro Hernández</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483318.html" title="Tipos impositivos y recaudación fiscal" >Tipos impositivos y recaudación fiscal</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Lunes_0_1170483311.html" title="Lunes 2" >Lunes 2</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/rugido-raton-catalan_0_1170483300.html" title="El rugido del ratón catalán" >El rugido del ratón catalán</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Libertad-ira_0_1170483307.html" title="Libertad con ira" >Libertad con ira</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Claro-miedo_0_1170183339.html" title="Claro que tenemos miedo" >Claro que tenemos miedo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1504781139 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1504781095 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1504781095 -->
<!-- /mt = 1504781095 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/sevilla/" title="Sevilla" >Sevilla</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El calendario de protestas se inicia con una concentraci&oacute;n en el Hospital Macarena</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391897_667x375.jpg">Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391897_667x375.jpg" width="667" height="375" alt="Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Juan Carlos Vázquez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Agencias

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">07 Septiembre, 2017 - 12:25h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_45c4297c&amp;text=Los+sindicatos+se+movilizan+en+defensa+de+la+jornada+laboral+de+35+horas+semanales&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los sindicatos profesionales e independientes de la sanidad p&uacute;blica andaluza como el Sindicato de Enfermer&iacute;a (Satse) de Andaluc&iacute;a, el Sindicato M&eacute;dico Andaluz (SMA), el Sindicato de T&eacute;cnicos de Enfermer&iacute;a (SAE), la Federaci&oacute;n Andaluza de T&eacute;cnicos Superiores Sanitarios (FATE) y el Sindicato Andaluz de Celadores Conductores (Saceco) han iniciado hoy una serie de movilizaciones en defensa de la jornada laboral de 35 horas semanales.</p><p class="mce">En una fase inicial, las protestas se ir&aacute;n sucediendo aleatoriamente en centros sanitarios de toda Andaluc&iacute;a durante las primeras semanas de septiembre. Las primeras han tenido luegar en el Hospital Macarena de Sevilla, adem&aacute;s de otros centros de las provincias de Almer&iacute;a, Granada, Huelva y Jerez. &nbsp;</p><!-- mt = 1504781127 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1504781127 -->
<p class="mce">Con esta medida, los sindicatos de la sanidad denuncian el "ataque" que supone el recurso interpuesto por el Gobierno central contra la jornada laboral de 35 horas vigente en Andaluc&iacute;a, "generando incertidumbre e inestabilidad laboral a miles de profesionales". Por eso, con estas movilizaciones realizan un llamamiento tanto al Ejecutivo central como al andaluz para que "se saque a la sanidad p&uacute;blica, y en especial a los profesionales que la hacen posible cada d&iacute;a, de la confrontaci&oacute;n pol&iacute;tica".</p><p class="mce">De no alcanzarse un acuerdo, Satse, SMA, SAE, FATE y Saceco apelan a que "la Junta de Andaluc&iacute;a, si realmente quiere realizar una defensa de los derechos de sus trabajadores, ejerza su capacidad de autoorganizaci&oacute;n para respetar las condiciones laborales de los profesionales, as&iacute; como el empleo generado por la vuelta a las 35 horas. Sin olvidar la calidad asistencial y seguridad para el paciente aportados por la recuperaci&oacute;n de profesionales para dar atenci&oacute;n sanitaria y cuidados".</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1504781127 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03893618";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1504781127 -->
                        <!-- mt = 1504780991 -->
<!-- /mt = 1504780991 -->
                        <!-- mt = 1504781133 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1504781133 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170907_0640.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170907_0640" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170907_0640.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1504781117 -->
<!-- mt = 1504780970 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.oftalvist.es/es/especialidades/vista-cansada" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170906PUGzKa.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.festivalturina.com/festival2017" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170831QqEerK.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.eli.es/" rel="nofollow"><img src="http://images.diariodesevilla.es/2017/04/24/botones_fijos/BotonELI300x180px_1129697474_67773848_300x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724481",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1504780955 -->
    <li class="item">
        <a class="lnk " href="/sevilla/sindicatos-movilizan-defensa-jornada-semanales_0_1170483580.html"
           title="Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/sevilla/Varios-sindicalistas-Hospital-Virgen-Macarena_1170493515_72391933_108x61.jpg" width="108" height="61" alt="Varios  sindicalistas  se manifiestan frente al Hospital Virgen Macarena por las 35 horas semanales." >
</span>            
            <span class="mt">
                Los sindicatos se movilizan en defensa de la jornada laboral de 35 horas semanales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/madre-abuela-victimas-acusado-psicopata_0_1170483574.html"
           title="La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/huelva/madre-abuela-victimas-acusado-psicopata_1170502951_72392128_108x61.jpg" width="108" height="61" alt="La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;" >
</span>            
            <span class="mt">
                La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/Donald-Sutherland-Agnes-Varda-Oscar_0_1170483576.html"
           title="Donald Sutherland y Agnès Varda recibirán el Óscar honorífico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/cine/Donald-Sutherland-pasado-Bienal-Venecia_1170493514_72391883_108x61.jpg" width="108" height="61" alt="Donald Sutherland, el pasado día 3 en la Bienal de Venecia." >
</span>            
            <span class="mt">
                Donald Sutherland y Agnès Varda recibirán el Óscar honorífico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/costa_noroeste/Susana-Diaz-recoge-Centenario-Sanlucar_0_1170483577.html"
           title="Susana Díaz recoge un premio del V Centenario en Sanlúcar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/provincia/presidenta-Junta-Sanlucar-presidente-Circulo_1170493519_72392317_108x61.jpg" width="108" height="61" alt="La presidenta de la Junta, con el consejero vasco, el alcalde de Sanlúcar y el presidente del Círculo." >
</span>            
            <span class="mt">
                Susana Díaz recoge un premio del V Centenario en Sanlúcar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Montero-PP-polemizan-pregunta-Sucesiones_0_1170483575.html"
           title="Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/08/19/andalucia/Maria-Jesus-Montero_1164793538_71797304_108x61.jpg" width="108" height="61" alt="María Jesús Montero." >
</span>            
            <span class="mt">
                Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1504780955 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1504780955 -->
    <li class="item">
        <a class="lnk " href="/espana/Parlamentoc-catalan-aprueba-ley-referendum_0_1170183554.html"
           title="El rodillo independentista en el &#039;Parlament&#039; abre paso al 1-O">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/07/espana/rodillo-independentista-Parlament-abre-paso_1170502939_72365190_108x61.jpg" width="108" height="61" alt="El rodillo independentista en el &#039;Parlament&#039; abre paso al 1-O" >
</span>            
            <span class="mt">
                El rodillo independentista en el &#039;Parlament&#039; abre paso al 1-O
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/diputada-Podem-banderas-espanolas-PP_0_1170183635.html"
           title="Una diputada de Podem retira las banderas españolas que dejó el PP">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/06/espana/diputada-Podem-banderas-espanolas-PP_1170202990_72363915_108x61.jpg" width="108" height="61" alt="Una diputada de Podem retira las banderas españolas que dejó el PP" >
</span>            
            <span class="mt">
                Una diputada de Podem retira las banderas españolas que dejó el PP
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Detienen-hombre-cadaver-maletero-estrellarse_0_1170183577.html"
           title="Detenido por llevar un cadáver en el maletero, descubierto tras estrellarse durante una huida">

                                        
            <span class="mt">
                Detenido por llevar un cadáver en el maletero, descubierto tras estrellarse durante una huida
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/finlandes-desvanecimiento-visitaba-Giralda-reanimado_0_1170183631.html"
           title="Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/06/sevilla/finlandes-desvanecimiento-visitaba-Giralda-reanimado_1170202987_72363783_108x61.jpg" width="108" height="61" alt="Un finlandés sufre un desvanecimiento cuando visitaba la Giralda y es reanimado por otros dos turistas" >
</span>            
            <span class="mt">
                Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Gobierno-reconocera-Sevilla-interior-Espana_0_1170183585.html"
           title="El Estado reconoce por fin la singularidad del Puerto de Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/09/06/sevilla/Gobierno-compensara-Sevilla-interior-Espana_1170202976_72363242_108x61.jpg" width="108" height="61" alt="El Gobierno compensará a Sevilla por ser el único puerto interior marítimo de España" >
</span>            
            <span class="mt">
                El Estado reconoce por fin la singularidad del Puerto de Sevilla
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1504780955 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1504780970 -->
<!-- /mt = 1504781117 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1504781095 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1504781095 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1504780846 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1504780846 -->

<!-- mt = 1504781095 -->
<!-- /mt = 1504781095 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=121611291" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0640" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0640&rand=1761459366" />
</noscript>
</body>
</html>