<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>&quot;Un transporte en superficie es mejor que  un metro&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-04-06T05:06:04+02:00"/>
  <meta property="article:published_time" content="2018-04-06T02:32:00+02:00"/>
  <meta property="article:section" content="Sevilla"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Red Sevilla por Clima reclama para Sevilla tranvías o buses rápidos (BTR) que cambien el espacio público con menos coste y menos contaminaciónEl Metro no les convence"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="transporte,superficie,mejor,metro"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="transporte, superficie, mejor, metro"/>
  <meta property="og:description" content="La Red Sevilla por Clima reclama para Sevilla tranvías o buses rápidos (BTR) que cambien el espacio público con menos coste y menos contaminaciónEl Metro no les convence"/>
  <meta property="og:image" content="http://www.diariodesevilla.es/static/JOLContent/images/sevilla.png"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="&quot;Un transporte en superficie es mejor que  un metro&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;Un transporte en superficie es mejor que  un metro&quot; - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Red Sevilla por Clima reclama para Sevilla tranvías o buses rápidos (BTR) que cambien el espacio público con menos coste y menos contaminaciónEl Metro no les convence"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="&quot;Un transporte en superficie es mejor que  un metro&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1522985337 -->
<link href="http://static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=66d4a7f3ea514eb244cd7bc586e14026" rel="stylesheet" type="text/css" />
<!-- /mt = 1522985337 -->
    <!-- mt = 1522985328 -->
<!-- /mt = 1522985328 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1522985337 -->
<script type="text/javascript" src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1522985337 -->

    <!-- mt = 1522985328 -->
<!-- /mt = 1522985328 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <!-- mt = 1522985328 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/sevilla/noticias', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1522985328 -->

            <link rel="amphtml" href="http://m.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1522984203 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1522985230 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1522985230 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1522985329 -->
<p class="timezone">
    <time class="datetime" datetime="2018/04/06">viernes,  6 de abril, 2018</time>
</p><!-- /mt = 1522985329 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1522985329 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1522985329 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1522985338 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1522985338 -->
                <!-- mt = 1522985338 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/sevilla/alcalde-Universidad-Loyola-Andalucia-organizadores_1233786987_83098003_230x130.jpg">El alcalde y el rector de la Universidad Loyola Andalucía, junto a los organizadores del evento.</a>

                        <a href="/sevilla/Loyola-expertos-sobreel-arbitraje-internacional_0_1233777212.html" title="El alcalde y el rector de la Universidad Loyola Andalucía, junto a los organizadores del evento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/sevilla/alcalde-Universidad-Loyola-Andalucia-organizadores_1233786987_83098003_230x130.jpg" width="230" height="130" alt="El alcalde y el rector de la Universidad Loyola Andalucía, junto a los organizadores del evento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Loyola-expertos-sobreel-arbitraje-internacional_0_1233777212.html" title="La Loyola acoge a más de 100 expertos de 26 países sobreel arbitraje internacional" >La Loyola acoge a más de 100 expertos de 26 países sobreel arbitraje internacional</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/sevilla/Casa-Portero-monasterio-San-Leandro_1233786980_83097681_230x130.jpg">La Casa del Portero del monasterio de San Leandro se encuentra totalmente apuntalada.</a>

                        <a href="/sevilla/San-Leandro-contara-hospederia-habitaciones_0_1233777201.html" title="La Casa del Portero del monasterio de San Leandro se encuentra totalmente apuntalada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/sevilla/Casa-Portero-monasterio-San-Leandro_1233786980_83097681_230x130.jpg" width="230" height="130" alt="La Casa del Portero del monasterio de San Leandro se encuentra totalmente apuntalada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/San-Leandro-contara-hospederia-habitaciones_0_1233777201.html" title="San Leandro contará con una hospedería de  seis habitaciones" >San Leandro contará con una hospedería de  seis habitaciones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Cabrera-estudia-paradas-antiacoso-Tussam_0_1233777193.html" title="Cabrera estudia las paradas antiacoso para Tussam" >Cabrera estudia las paradas antiacoso para Tussam</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Intervenidas-bufandas-falsificadas-Sevilla-Bayern-Munich_0_1233777211.html" title="Intervenidas 229 bufandas falsificadas en el partido Sevilla-Bayern Múnich" >Intervenidas 229 bufandas falsificadas en el partido Sevilla-Bayern Múnich</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/UPO-celebra-jornadas-sensibilizacion-lengua_0_1233777214.html" title="La UPO celebra unas jornadas de sensibilización sobre la lengua de signos" >La UPO celebra unas jornadas de sensibilización sobre la lengua de signos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Beltran-Perez-alcalde-reflexion-medidas_0_1233777202.html" title="Beltrán Pérez pide al alcalde una reflexión sobre la &quot;dureza&quot; de algunas medidas" >Beltrán Pérez pide al alcalde una reflexión sobre la &quot;dureza&quot; de algunas medidas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivirensevilla/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/vivirensevilla/Representantes-Enganches-Andalucia-Galindo-Cabrera_1233786990_83098141_230x130.jpg">Representantes del Real Club de Enganches de Andalucía, la pintora Andrea Galindo y Juan Carlos Cabrera.</a>

                        <a href="/vivirensevilla/tiempo-BengancharB_0_1233777221.html" title="Representantes del Real Club de Enganches de Andalucía, la pintora Andrea Galindo y Juan Carlos Cabrera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/vivirensevilla/Representantes-Enganches-Andalucia-Galindo-Cabrera_1233786990_83098141_230x130.jpg" width="230" height="130" alt="Representantes del Real Club de Enganches de Andalucía, la pintora Andrea Galindo y Juan Carlos Cabrera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/tiempo-BengancharB_0_1233777221.html" title="Es tiempo de enganchar" >Es tiempo de enganchar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/vivirensevilla/Cartel-edicion_1233786992_83098233_230x130.jpg">Cartel de esta edición.</a>

                        <a href="/vivirensevilla/Feria-Agroganadera-Gastronomia-BLos-PalaciosB_0_1233777222.html" title="Cartel de esta edición." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/vivirensevilla/Cartel-edicion_1233786992_83098233_230x130.jpg" width="230" height="130" alt="Cartel de esta edición.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Feria-Agroganadera-Gastronomia-BLos-PalaciosB_0_1233777222.html" title="Feria Agroganadera y de la Gastronomía de Los Palacios" >Feria Agroganadera y de la Gastronomía de Los Palacios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Sevilla-BeventoB-emprendedor-menores-Espana_0_1233777223.html" title="Sevilla acoge el primer evento emprendedor para menores en España" >Sevilla acoge el primer evento emprendedor para menores en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Vestidos-novia-comunion-euros_0_1233777225.html" title="Vestidos de novia y comunión desde 10 euros" >Vestidos de novia y comunión desde 10 euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Uan-BSemana-Santa-Ben-BB_0_1233777226.html" title="Uan mirada a la Semana Santa en 28 fotografías" >Uan mirada a la Semana Santa en 28 fotografías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/vivirensevilla/Monologos-salvan-vidas_0_1233477322.html" title="Monólogos que salvan vidas" >Monólogos que salvan vidas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/provincia/diputado-PSOE-Sevilla-Antonio-Pradas_1233786964_83096944_230x130.jpg">El diputado del PSOE por Sevilla Antonio Pradas.</a>

                        <a href="/provincia/PSOE-IU-coinciden-discriminan-Sevilla_0_1233777172.html" title="El diputado del PSOE por Sevilla Antonio Pradas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/provincia/diputado-PSOE-Sevilla-Antonio-Pradas_1233786964_83096944_230x130.jpg" width="230" height="130" alt="El diputado del PSOE por Sevilla Antonio Pradas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/PSOE-IU-coinciden-discriminan-Sevilla_0_1233777172.html" title="PSOE e IU coinciden en que las cuentas del Estado &quot;discriminan&quot; a Sevilla" >PSOE e IU coinciden en que las cuentas del Estado &quot;discriminan&quot; a Sevilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/provincia/viajera-transbordo-Metro-lanzadera-Tomares_1233786967_83097083_230x130.jpg">Una viajera a punto de hacer transbordo desde el Metro al autobús lanzadera de Tomares.</a>

                        <a href="/provincia/Unanimidad-exigir-tarjeta-transporte-metropolitano_0_1233777178.html" title="Una viajera a punto de hacer transbordo desde el Metro al autobús lanzadera de Tomares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/provincia/viajera-transbordo-Metro-lanzadera-Tomares_1233786967_83097083_230x130.jpg" width="230" height="130" alt="Una viajera a punto de hacer transbordo desde el Metro al autobús lanzadera de Tomares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Unanimidad-exigir-tarjeta-transporte-metropolitano_0_1233777178.html" title="Unanimidad para exigir una tarjeta única de transporte metropolitano" >Unanimidad para exigir una tarjeta única de transporte metropolitano</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/gobierno-local-defiende-acuerdo-embargo_0_1233777168.html" title="El gobierno local defiende el acuerdo que evita el embargo de naves" >El gobierno local defiende el acuerdo que evita el embargo de naves</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/gestion-parque-Riopudio-sigue-limbo_0_1233777169.html" title="La gestión del parque del Riopudio sigue en el limbo" >La gestión del parque del Riopudio sigue en el limbo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Detenido-supermercado-amenazar-empleados-clientes_0_1233477275.html" title="Detenido por robar en un supermercado y amenazar de muerte a empleados y clientes" >Detenido por robar en un supermercado y amenazar de muerte a empleados y clientes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/alcala_de_guadaira/Inauguran-primer-pabellon-Pablo-VI_0_1233477135.html" title="Inauguran el primer parque para perros junto al pabellón de Pablo VI" >Inauguran el primer parque para perros junto al pabellón de Pablo VI</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg">El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.</a>

                        <a href="/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/andalucia/PP-A-Juanma-Moreno-Carmen-Crespo_1233786654_83082683_230x130.jpg" width="230" height="130" alt="El líder del PP-A, Juanma Moreno, y su portavoz parlamentaria, Carmen Crespo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/PP-A-Diaz-sobreactuar-criticas-presupuestos_0_1233776669.html" title="El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018" >El PP-A acusa a Díaz de &quot;sobreactuar&quot; en sus críticas a los presupuestos de 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg">&quot;Leve&quot; vertido de crudo  en Doñana</a>

                        <a href="/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/andalucia/Leve-vertido-crudo-Donana_1233786663_83083167_230x130.jpg" width="230" height="130" alt="&quot;Leve&quot; vertido de crudo  en Doñana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Leve-vertido-crudo-Donana_0_1233776678.html" title="&quot;Leve&quot; vertido de crudo  en Doñana" >&quot;Leve&quot; vertido de crudo  en Doñana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Defensor-propone-partidos-debate-eutanasia_0_1233776657.html" title="El Defensor propone a los partidos un debate sobre la eutanasia" >El Defensor propone a los partidos un debate sobre la eutanasia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Gabriel-Cruz-murio-despues-autopsia_0_1233776683.html" title="Gabriel Cruz murió poco después de comer, según  la autopsia" >Gabriel Cruz murió poco después de comer, según  la autopsia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Audiencia-insiste-culpar-Anticorrupcion-ERE_0_1233776696.html" title="La Audiencia insiste en culpar a Anticorrupción del lío de los ERE" >La Audiencia insiste en culpar a Anticorrupción del lío de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/almas-socialistas_0_1233776653.html" title="Las dos almas socialistas" >Las dos almas socialistas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/espana/juez-Pablo-Llarena_1233786922_83095023_230x130.jpg">El juez Pablo Llarena.</a>

                        <a href="/espana/Fiscalia-carcel-tuitera-amenazo-Llarena_0_1233777117.html" title="El juez Pablo Llarena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/espana/juez-Pablo-Llarena_1233786922_83095023_230x130.jpg" width="230" height="130" alt="El juez Pablo Llarena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Fiscalia-carcel-tuitera-amenazo-Llarena_0_1233777117.html" title="La Fiscalía pide año y medio de cárcel para la tuitera que amenazó a Llarena" >La Fiscalía pide año y medio de cárcel para la tuitera que amenazó a Llarena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/espana/mayor-Mossos-Josep-Lluis-Trapero_1233786928_83095303_230x130.jpg">El ex mayor de los Mossos Josep Lluís Trapero.</a>

                        <a href="/espana/Lamela-Trapero-organizacion-criminal-sedicion_0_1233777126.html" title="El ex mayor de los Mossos Josep Lluís Trapero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/espana/mayor-Mossos-Josep-Lluis-Trapero_1233786928_83095303_230x130.jpg" width="230" height="130" alt="El ex mayor de los Mossos Josep Lluís Trapero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Lamela-Trapero-organizacion-criminal-sedicion_0_1233777126.html" title="Lamela procesa          a Trapero por  organización criminal y sedición" >Lamela procesa          a Trapero por  organización criminal y sedición</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Mossos-espiar-Policia-Guardia-Civil_0_1233777129.html" title="Los Mossos tenían orden de espiar  a la Policía y a  la Guardia Civil" >Los Mossos tenían orden de espiar  a la Policía y a  la Guardia Civil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Abucheos-Reina-acudir-polemica-Sofia_0_1233777063.html" title="Abucheos a la Reina al acudir a un acto tras la polémica del vídeo con doña Sofía" >Abucheos a la Reina al acudir a un acto tras la polémica del vídeo con doña Sofía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Gobierno-resigna_0_1233777102.html" title="El Gobierno se resigna" >El Gobierno se resigna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/PNV-proclama-sistema-judicial-evidencia_0_1233777107.html" title="El PNV proclama que el sistema judicial español &quot;ha quedado en evidencia&quot;" >El PNV proclama que el sistema judicial español &quot;ha quedado en evidencia&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/sevillafc/Vincenzo-Montella-Escudero-Roque-Mesa_1233786976_83097497_230x130.jpg">Vincenzo Montella observa el entrenamiento junto a Escudero, con Roque Mesa al fondo difuminado.</a>

                        <a href="/sevillafc/Liga-necesidad-vital_0_1233777190.html" title="Vincenzo Montella observa el entrenamiento junto a Escudero, con Roque Mesa al fondo difuminado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/sevillafc/Vincenzo-Montella-Escudero-Roque-Mesa_1233786976_83097497_230x130.jpg" width="230" height="130" alt="Vincenzo Montella observa el entrenamiento junto a Escudero, con Roque Mesa al fondo difuminado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Liga-necesidad-vital_0_1233777190.html" title="La Liga como necesidad vital" >La Liga como necesidad vital</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/03/sevillafc/imagenes-Sevilla-Bayern-Munich_1232887303_83022696_230x130.jpg">Espectacular parada de David Soria ante el Bayern.</a>

                        <a href="/sevillafc/David-Soria-Champions-Europa-League_0_1233477317.html" title="Espectacular parada de David Soria ante el Bayern." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/03/sevillafc/imagenes-Sevilla-Bayern-Munich_1232887303_83022696_230x130.jpg" width="230" height="130" alt="Espectacular parada de David Soria ante el Bayern.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/David-Soria-Champions-Europa-League_0_1233477317.html" title="David Soria: &quot;La Champions está aparcada, hay que asegurar la Europa League&quot;" >David Soria: &quot;La Champions está aparcada, hay que asegurar la Europa League&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Tranquilo-primer-venta-entradas-final_0_1233777191.html" title="Tranquilo primer día de venta de entradas de la final" >Tranquilo primer día de venta de entradas de la final</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/negacion-imposible_0_1233477179.html" title="La negación de lo imposible" >La negación de lo imposible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/inmovilismo-pecado-resta-credito-Montella_0_1233477167.html" title="El inmovilismo, el pecado que resta en el crédito de Montella" >El inmovilismo, el pecado que resta en el crédito de Montella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/venta-entradas-final-Wanda_0_1233477258.html" title="A la venta las entradas para la final en el Wanda" >A la venta las entradas para la final en el Wanda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/realbetis/meta-Adrian-partido-West-Ham_1233786970_83097221_230x130.jpg">El meta Adrián, en un partido del West Ham.</a>

                        <a href="/realbetis/Adrian-alternativa-convence-accede-Europa_0_1233777182.html" title="El meta Adrián, en un partido del West Ham." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/realbetis/meta-Adrian-partido-West-Ham_1233786970_83097221_230x130.jpg" width="230" height="130" alt="El meta Adrián, en un partido del West Ham.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Adrian-alternativa-convence-accede-Europa_0_1233777182.html" title="Adrián, una alternativa que  convence si se accede a Europa" >Adrián, una alternativa que  convence si se accede a Europa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/realbetis/Quique-Setien-Dani-Gimenez-entrenamiento_1233786972_83097313_230x130.jpg">Quique Setién conversa con Dani Giménez en el entrenamiento del pasado sábado.</a>

                        <a href="/realbetis/nuevo-reto-Setien_0_1233777185.html" title="Quique Setién conversa con Dani Giménez en el entrenamiento del pasado sábado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/realbetis/Quique-Setien-Dani-Gimenez-entrenamiento_1233786972_83097313_230x130.jpg" width="230" height="130" alt="Quique Setién conversa con Dani Giménez en el entrenamiento del pasado sábado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetis/nuevo-reto-Setien_0_1233777185.html" title="El nuevo reto de Setién" >El nuevo reto de Setién</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Mendilibar-apretamos-bien-haran-correr_0_1233777189.html" title="Mendilibar: &quot;Si no apretamos bien, nos harán correr&quot;" >Mendilibar: &quot;Si no apretamos bien, nos harán correr&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/Antonio-Adan-operado-exito_0_1233477328.html" title="Adán, operado con éxito" >Adán, operado con éxito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/stop-via-Adan_0_1233477151.html" title="Un stop en la vía de Adán" >Un stop en la vía de Adán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetis/betis-canales-real-setien-eusebi_0_1233177282.html" title="Canales, con el guión de Pau López e Inui" >Canales, con el guión de Pau López e Inui</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/ocio/Jaen-Sevilla-Granada-Dublin-Nueva_1233786747_83086949_230x130.jpg">De Jaén al mundo. Tras pasar por Sevilla, la muestra visitará otras ciudades como Granada, Dublín o Nueva York. En las imágenes, tres momentos de la inauguración de ayer.</a>

                        <a href="/ocio/Vida-pasiones-Miguel-Hernandez_0_1233776798.html" title="De Jaén al mundo. Tras pasar por Sevilla, la muestra visitará otras ciudades como Granada, Dublín o Nueva York. En las imágenes, tres momentos de la inauguración de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/ocio/Jaen-Sevilla-Granada-Dublin-Nueva_1233786747_83086949_230x130.jpg" width="230" height="130" alt="De Jaén al mundo. Tras pasar por Sevilla, la muestra visitará otras ciudades como Granada, Dublín o Nueva York. En las imágenes, tres momentos de la inauguración de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Vida-pasiones-Miguel-Hernandez_0_1233776798.html" title="Vida y pasiones de Miguel Hernández" >Vida y pasiones de Miguel Hernández</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/ocio/Juliette-Binoche-filme_1233786716_83085522_230x130.jpg">Juliette Binoche, en el filme.</a>

                        <a href="/ocio/Juliette-Binoche-Actuar-ponerse-servicio_0_1233776761.html" title="Juliette Binoche, en el filme." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/ocio/Juliette-Binoche-filme_1233786716_83085522_230x130.jpg" width="230" height="130" alt="Juliette Binoche, en el filme.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Juliette-Binoche-Actuar-ponerse-servicio_0_1233776761.html" title="Juliette Binoche: &quot;Actuar es ponerse al servicio del otro&quot;" >Juliette Binoche: &quot;Actuar es ponerse al servicio del otro&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/intenso-fin-semana-Teatro-Central_0_1233776757.html" title="Un intenso fin de semana en el Teatro Central" >Un intenso fin de semana en el Teatro Central</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Miguel-Benlloch-Arte-tierra-nadie_0_1233776779.html" title="Miguel Benlloch Arte en tierra de nadie" >Miguel Benlloch Arte en tierra de nadie</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Polock-Sonars-estrellas-edicion-Renofest_0_1233776786.html" title="Polock y Sonars, estrellas de la nueva edición del Renofest, que arranca hoy" >Polock y Sonars, estrellas de la nueva edición del Renofest, que arranca hoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/tierra-nadie_0_1233776787.html" title="Tres en tierra  de nadie" >Tres en tierra  de nadie</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985230 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/30/semana_santa/imagenes-Macarena_1231687931_82849865_230x130.jpg">Policías nacionales con la Virgen de la Macarena al fondo.</a>

                        <a href="/semana_santa/Ley-Seca-repetira-Madrugada_0_1232577302.html" title="Policías nacionales con la Virgen de la Macarena al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/30/semana_santa/imagenes-Macarena_1231687931_82849865_230x130.jpg" width="230" height="130" alt="Policías nacionales con la Virgen de la Macarena al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Ley-Seca-repetira-Madrugada_0_1232577302.html" title="Defensa de la &#039;ley seca&#039;" >Defensa de la &#039;ley seca&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/21/sevilla/Usuarios-Metro-Semana-Santa-archivo_1228987538_82283833_230x130.jpg">Usuarios del Metro en Semana Santa, en una imagen de archivo.</a>

                        <a href="/sevilla/Metro-registra-mejor-Semana-Santa_0_1232577299.html" title="Usuarios del Metro en Semana Santa, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/21/sevilla/Usuarios-Metro-Semana-Santa-archivo_1228987538_82283833_230x130.jpg" width="230" height="130" alt="Usuarios del Metro en Semana Santa, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Metro-registra-mejor-Semana-Santa_0_1232577299.html" title="El Metro registra su mejor Semana Santa" >El Metro registra su mejor Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/culpan-Espadas-ingresos-Semana-Santa_0_1233477206.html" title="Los bares culpan  a Espadas de la bajada de ingresos en Semana Santa" >Los bares culpan  a Espadas de la bajada de ingresos en Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Madrugada-sitiada-salva-Semana-Santa_0_1232277130.html" title="Una Madrugada &#039;sitiada&#039; y con frío salva la Semana Santa" >Una Madrugada &#039;sitiada&#039; y con frío salva la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/carrera-oficial-registra-millones-personas_0_1231676826.html" title="La carrera oficial registra 1,4 millones de personas en tres días" >La carrera oficial registra 1,4 millones de personas en tres días</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/testimonio-vivo-romanticismo_0_1231677062.html" title="El testimonio vivo del romanticismo" >El testimonio vivo del romanticismo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1522985230 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1522985264 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Masteritis_0_1233777164.html" title="&#039;Masteritis&#039;" >&#039;Masteritis&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="http://www.diariodesevilla.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pilar_cernuda/">Crónica Personal</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/reina-abucheada_0_1233777154.html" title="La reina abucheada" >La reina abucheada</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786956_83096585_151x151.jpg">Las brechas salarial, laboral y social</a>

                <a href="/opinion/tribuna/brechas-salarial-laboral-social_0_1233777162.html" title="Las brechas salarial, laboral y social" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/opinion/tribuna/brechas-salarial-laboral-social_1233786956_83096585_151x151.jpg" width="151" height="151" alt="Las brechas salarial, laboral y social" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan pablo pérez-bustamante</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/brechas-salarial-laboral-social_0_1233777162.html" title="Las brechas salarial, laboral y social" >Las brechas salarial, laboral y social</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Familias_0_1233777153.html" title="Familias" >Familias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Chilena-puchi_0_1233777149.html" title="Chilena de puchi" >Chilena de puchi</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Callada-belleza-azul-plata_0_1233777146.html" title="Callada belleza azul y plata" >Callada belleza azul y plata</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Espectaculo_0_1233477085.html" title="Espectáculo" >Espectáculo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1522985264 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1522985338 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1522985338 -->
<!-- /mt = 1522985338 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">debate</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">&quot;Un transporte en superficie es mejor que  un metro&quot;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La Red Sevilla por Clima reclama para Sevilla tranv&iacute;as o buses r&aacute;pidos (BTR) que cambien el espacio p&uacute;blico con menos coste y menos contaminaci&oacute;n</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El Metro no les convence</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Ana S. Ameneiro

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">06 Abril, 2018 - 02:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_4989f240&amp;text=%22Un+transporte+en+superficie+es+mejor+que++un+metro%22&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El profesor de la Escuela de Arquitectura Esteban de Manuel y buena parte del p&uacute;blico que tom&oacute; la palabra en el debate sobre el Metro organizado por la Red Sevilla por el Clima plantearon ayer que Sevilla no necesita un metro, sino transportes en superficie como autobuses r&aacute;pidos (BTR) o tranv&iacute;as por su menor coste econ&oacute;mico, por contribuir mejor a reducir la contaminaci&oacute;n y porque cambian el espacio p&uacute;blico que atraviesan. 
</p><p class="mce">De los cuatro expertos invitados al debate, Esteban de Manuel fue el que defendi&oacute; abiertamente la necesidad de un cambio de movilidad y accesibilidad basado en autobuses r&aacute;pidos en plataforma segregada del tr&aacute;fico privado "porque una red de estos BTR cuesta un 90% menos que un metro", o bien en una red de tranv&iacute;as, como han hecho Curitiba (Brasil) y Burdeos. Y a&ntilde;adi&oacute; que otra clave es completarlo con redes peatonales por toda la ciudad, como han hecho Vitoria y Pontevedra.
</p><!-- mt = 1522985328 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1522985328 -->
<blockquote class="blockquote inset-auto">
    <figure><p>La l&iacute;nea 3 en superficie ir&iacute;a a una velocidad comercial de 15 a 18 km/h, como en Granada"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Los otros tres expertos dejaron caer su posici&oacute;n con menos vehemencia. Rafael Candau, director de Explotaci&oacute;n de la Agencia de Obra P&uacute;blica de la Junta de Andaluc&iacute;a e ingeniero de caminos con amplia trayectoria que ha participado en los metros de Sevilla, M&aacute;laga y Granada, hizo un repaso a la historia del Metro y a los detalles de la comisi&oacute;n t&eacute;cnica de las tres administraciones para abordar la l&iacute;nea 3. Sobre este punto anunci&oacute; que una cuesti&oacute;n t&eacute;cnica que debe a&ntilde;adirse al proyecto es la nueva gran canalizaci&oacute;n subterr&aacute;nea de Emasesa hecha en la ronda de Capuchinos despu&eacute;s de aprobar los proyectos constructivos. Ya en el debate, Candau respondi&oacute; a este peri&oacute;dico que, seg&uacute;n los estudios de la Junta, la l&iacute;nea 3 en superficie tendr&iacute;a una velocidad comercial de 15 a 18 kil&oacute;metros por hora (as&iacute; sucede en Granada con prioridad semaf&oacute;rica y plataforma reservada para el metro), frente a los 30 kil&oacute;metros por hora actuales de la l&iacute;nea 1. A la pregunta de Fernando Pav&oacute;n sobre si la Junta cambiar&aacute; los proyectos a l&iacute;neas en superficie, Candau respondi&oacute; que no le corresponde a &eacute;l esta decisi&oacute;n. Y calific&oacute; de "revelador" que ahora se hable del coste de las cosas que no importaba tanto hace a&ntilde;os. 
</p><p class="mce">Jos&eacute; Lorenzo, director de Movilidad del Ayuntamiento, abund&oacute; en la mayor velocidad de un metro frente a un  transporte en superficie, aunque otra cosa diferente son los autobuses r&aacute;pidos (BTR), como los de Nantes (Francia). Y concluy&oacute; que la mejor opci&oacute;n para una ciudad depende de las necesidades de transporte de la poblaci&oacute;n, del presupuesto disponible y del espacio p&uacute;blico que se tenga. 
</p><p class="mce">Carlos M&eacute;rida, director de Inversiones de la concesionaria Globalv&iacute;a que gestiona la l&iacute;nea 1 del Metro -vino acompa&ntilde;ado por el director general Jorge Maroto-, expuso el d&eacute;ficit en Metro y Tranv&iacute;a de Sevilla (por cada 100.000 habitantes) en relaci&oacute;n a otras espa&ntilde;olas y defendi&oacute; las bondades de la colaboraci&oacute;n p&uacute;blico-privada, pese a que en la l&iacute;nea 1 la administraci&oacute;n aporta el 74% de los ingresos de la concesi&oacute;n, y los viajeros con su billete s&oacute;lo un 24,4%. En el debate, defendi&oacute; un Metro subterr&aacute;neo por velocidad, capacidad y por no alterar la superficie.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Barrionuevo plantea un tranvía Sur-Norte que pare en Santa Justa</h2>
    <p class="mce">El arquitecto Antonio Barrionuevo expuso, en el tiempo de preguntas del debate, su proyecto para hacer una l&iacute;nea 3 como tranv&iacute;a en superficie desde Bellavista hasta Pino Montano aprovechando el trazado antiguo que ten&iacute;a el tren en Sevilla y con parada en la estaci&oacute;n ferroviaria de Santa Justa "como el gran intercambiador que debe ser", un proyecto sobre el que mostr&oacute; su respaldo total el ingeniero de caminos Indalecio de la Lastra, que habl&oacute; tambi&eacute;n desde el p&uacute;blico. Con una longitud de 14 kil&oacute;metros y una velocidad comercial de 25 km/hora, el arquitecto cifr&oacute; el coste por kil&oacute;metro de un tranv&iacute;a en 16 a 18 millones por kil&oacute;metro, con lo que esta l&iacute;nea saldr&iacute;a por m&aacute;s de 200 millones. El Metro subterr&aacute;neo en Sevilla, seg&uacute;n Barrionuevo, est&aacute; bien para ampliar la l&iacute;nea 1 hasta Santa Justa ejecutando un t&uacute;nel desde San Bernardo de 1,5 kil&oacute;metros de longitud. Barrionuevo censur&oacute; el dise&ntilde;o de las cuatro l&iacute;neas de Metro que hicieron en su d&iacute;a la Junta y el Ayuntamiento "en una reuni&oacute;n". Y reiter&oacute; que no tiene sentido llevar un Metro subterr&aacute;neo desde Pino Montano al Prado y luego a Bermejales por su elevado coste (1000 millones) y que tampoco lo tiene hacer una l&iacute;nea 1 y 2 que no se tocan ni la l&iacute;nea circular 4. </p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1522985328 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03893618";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1522985328 -->
                        <!-- mt = 1522985153 -->
<!-- /mt = 1522985153 -->
                        <!-- mt = 1522985290 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1522985290 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180406_0606.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180406_0606" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevilla/transporte-superficie-mejor-metro_0_1233777216.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180406_0606.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1522985329 -->
<!-- mt = 1522985203 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1522985310 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>
<body>
	<div id="PAN_ROS_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_ROS_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_ROS_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "10033756",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1522985310 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1522985230 -->
    <li class="item">
        <a class="lnk " href="/juan_manuel_marques_perales/Chilena-puchi_0_1233777005.html"
           title="Chilena de puchi">

                                        
            <span class="mt">
                Chilena de puchi
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/manuel_barea/Familias_0_1233777069.html"
           title="Familias">

                                        
            <span class="mt">
                Familias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juan_manuel_marques_perales/Chilena-puchi_0_1233777059.html"
           title="Chilena de puchi">

                                        
            <span class="mt">
                Chilena de puchi
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Banco-Popular-oportunidad-internacional-andaluzas_0_1233776990.html"
           title="Banco Popular destaca la oportunidad internacional para las pymes andaluzas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/06/economia/Alberto-Delgado-Banco-Popular-Santander_1233786838_83091160_108x61.jpg" width="108" height="61" alt="Alberto Delgado, director de la Red Banco Popular Grupo Santander, ayer durante su intervención." >
</span>            
            <span class="mt">
                Banco Popular destaca la oportunidad internacional para las pymes andaluzas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/manuel_barea/Familias_0_1233776904.html"
           title="Familias">

                                        
            <span class="mt">
                Familias
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1522985230 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1522985230 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Desmantelado-cannabis-Alameda-vendia-droga_0_1233477193.html"
           title="Desmantelado un club de cannabis de la Alameda en el que se vendía droga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/05/sevilla/Policia-saca-detenidos-local-mediodia_1233486979_83071170_108x61.jpg" width="108" height="61" alt="La Policía saca a los dos detenidos del local, a mediodía de ayer." >
</span>            
            <span class="mt">
                Desmantelado un club de cannabis de la Alameda en el que se vendía droga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Giralda-roja_0_1233477290.html"
           title="La Giralda era roja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/05/sevilla/Giralda-roja_1233496649_83076302_108x61.jpg" width="108" height="61" alt="La Giralda era roja" >
</span>            
            <span class="mt">
                La Giralda era roja
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/accidente-tractor-vehiculos-carriles-A-4_0_1233477266.html"
           title="Aparatoso accidente entre un tractor y varios coches en la A-4">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/05/sevilla/Accidente-tractor-varios-vehiculos-A-4_1233496641_83074036_108x61.jpg" width="108" height="61" alt="Accidente entre un tractor y varios vehículos en la A-4" >
</span>            
            <span class="mt">
                Aparatoso accidente entre un tractor y varios coches en la A-4
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/justicia-alemana-libertad-fianza-Puigdemont_0_1233477347.html"
           title="La justicia alemana descarta entregar por rebelión a Puigdemont">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/01/29/espana/Carles-Puigdemont_1213689129_80126336_108x61.jpg" width="108" height="61" alt="Carles Puigdemont." >
</span>            
            <span class="mt">
                La justicia alemana descarta entregar por rebelión a Puigdemont
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Puerto-estrena-mercancias-conecta-Atlantico_0_1233177234.html"
           title="El tren de mercancías con el Atlántico aumentará un 25% el tráfico portuario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/04/04/sevilla/Imagen-mercancias-terminal-contenedores-Sevilla_1233187033_83040335_108x61.jpg" width="108" height="61" alt="Imagen del tren de mercancías en la terminal de contenedores de Sevilla." >
</span>            
            <span class="mt">
                El tren de mercancías con el Atlántico aumentará un 25% el tráfico portuario
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1522985230 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1522985310 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1522985310 -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2018/03/26/sevilla/Prepararse-oportunidad-experiencias-profesionales-empresas_1230487785_82518489_323x182.jpg"></a>

                        <a href="/sevilla/Prepararse-oportunidad-experiencias-profesionales-empresas_0_1230477567.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2018/03/26/sevilla/Prepararse-oportunidad-experiencias-profesionales-empresas_1230487785_82518489_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Prepararse-oportunidad-experiencias-profesionales-empresas_0_1230477567.html" title="Prepararse para la oportunidad del mundo digital: experiencias de profesionales y empresas" >Prepararse para la oportunidad del mundo digital: experiencias de profesionales y empresas</a>
    </h1>

        
                            
        
                            

          <div class="txt">
    <p><br>&iquest;Sab&iacute;as que las diez profesiones que ser&aacute;n m&aacute;s demandadas dentro de una d&eacute;cada no existen a d&iacute;a de hoy?. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1522985203 -->
<!-- /mt = 1522985329 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1522985338 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1522985338 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1522985230 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1522985230 -->

<!-- mt = 1522985338 -->
<!-- /mt = 1522985338 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=1365525343" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0606" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180406_0606&rand=684887890" />
</noscript>
</body>
</html>