<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La m&iacute;stica de la Copa Davis por encima de los nombres en M&aacute;laga">
<meta property="og:description" content="Australia, Alemania, Canad&aacute;, Croacia, Italia, Estados Unidos, Pa&iacute;ses Bajos y Espa&ntilde;a compiten desde hoy y hasta el pr&oacute;ximo domingo por la Ensaladera en el Mart&iacute;n Carpena
Muchas ausencias de nivel (Alcaraz, Nadal, Zverev, Sinner, Kyrgios...), pero estar&aacute;n 10 de los mejores 26 tenistas del mundo
Las razones para traer la Davis">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La mística de la Copa Davis por encima de los nombres en Málaga</title>

<meta name="title" content="La m&iacute;stica de la Copa Davis por encima de los nombres en M&aacute;laga - Noticias de Deportes">
<meta name="description" content="Australia, Alemania, Canad&aacute;, Croacia, Italia, Estados Unidos, Pa&iacute;ses Bajos y Espa&ntilde;a compiten desde hoy y hasta el pr&oacute;ximo domingo por la Ensaladera en el Mart&iacute;n Carpena
Muchas ausencias de nivel (Alcaraz, Nadal, Zverev, Sinner, Kyrgios...), pero estar&aacute;n 10 de los mejores 26 tenistas del mundo
Las razones para traer la Davis">
<meta name="keywords" content="Especial,Copa,Davis,Malaga">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-11-22T06:33:03+01:00">
<meta property="article:published_time" content="2022-11-22T06:33:00+01:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Copa Davis,Tenis">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Especial, Copa, Davis, Malaga">
<meta property="og:image" content="https://www.diariodesevilla.es/2022/11/21/deporte/Entrenamiento-Alemania-pista-Carpena-ayer_1740736571_170932583_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Australia, Alemania, Canad&aacute;, Croacia, Italia, Estados Unidos, Pa&iacute;ses Bajos y Espa&ntilde;a compiten desde hoy y hasta el pr&oacute;ximo domingo por la Ensaladera en el Mart&iacute;n Carpena
Muchas ausencias de nivel (Alcaraz, Nadal, Zverev, Sinner, Kyrgios...), pero estar&aacute;n 10 de los mejores 26 tenistas del mundo
Las razones para traer la Davis">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2022/11/21/deporte/Entrenamiento-Alemania-pista-Carpena-ayer_1740736571_170932583_1200x675.jpg">
<meta name="twitter:site" content="@malagahoy_es">
<meta name="twitter:title" content="La m&iacute;stica de la Copa Davis por encima de los nombres en M&aacute;laga">
            <link rel="preconnect" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700&display=swap">
            <link rel="preload" as="style" href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap">
            <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Raleway&display=swap">
            <link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Source+Sans+Pro&display=swap">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700&display=swap">
            <link rel="stylesheet" href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway&display=swap">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro&display=swap">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1669096484 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=bc069736bef6c0603d4e82df5dab795c">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=bc069736bef6c0603d4e82df5dab795c" rel="stylesheet" type="text/css" />
<!-- /mt = 1669096484 -->
    <!-- mt = 1669095199 -->
<!-- /mt = 1669095199 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "DiariodesevillaWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1669096484 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=95b563db3e3da77d0b5529a1ba83adee">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=95b563db3e3da77d0b5529a1ba83adee"></script>
<!-- /mt = 1669096484 -->

    <!-- mt = 1669095199 -->
<!-- /mt = 1669095199 -->
    
            <link rel="alternate" title="Actualidad deportiva" href="/rss/section/38850/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-W5GDNS'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Deportes',
                'subcategoria': '',
                'secundarias': 'Actualidad-deportiva',
                'createdby': 'jolias',
                'layout': 'noticias',
                'titular': 'La-mística-de-la-Copa-Davis-por-encima-de-los-nombres-en-Málaga',
                'fechapublicacion': '20221122',
                'keywords': 'Especial,Copa,Davis,Malaga',
                'noticia_id': 'JOLNWS20221117_0777',
                'seotag': 'Copa-Davis,Tenis',
                'platform': 'Desktop',
                'site': 'dsv',
                'media_id': '401',
                'image': 'https://www.diariodesevilla.es/2022/11/21/deporte/Entrenamiento-Alemania-pista-Carpena-ayer_1740736571_170932544_667x375.jpg',
                'canonical': 'https://www.malagahoy.es/deportes/Especial-Copa-Davis-Malaga_0_1739526807.html',
                'template': 'especial',
                'op-column': '',
                'fechadeactualizacion': '2022-11-22 06:33:02',
                'lastmodify': 'jolias',
                'title': 'La mística de la Copa Davis por encima de los nombres en Málaga',
                'section': 'Deportes',
                'author': 'José Olías',
                'user': 'jolias',
                'firma': 'José Manuel Olías',
                'accesstype': 'abierto',
                'mediatype': 'imagen',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.amp.html"/>
            <link rel="canonical" href="https://www.malagahoy.es/deportes/Especial-Copa-Davis-Malaga_0_1739526807.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_IPxkY010iDdY8YRAIznLD5K6XCxQJaxdK3c-03dk9hzyZjB-RU1W33KBZg0R1LyD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1669095200 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1669096458 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1669096458 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1669096477 -->
<div class="topicnav ">
    <div class="limiter">
        <p class="items-container">
            <span> TEMAS:</span>

                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/Metro-linea-2-alcaldes-Camas-Gines-Castilleja-Cuesta_0_1739828080.html"
                    title="Metro Sevilla"
                                        >
                    Metro Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/plazas-medicos-familia-vacantes-Sevilla_0_1739828030.html"
                    title="Médicos Sevilla"
                                        >
                    Médicos Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/deportes/Partidos-Mundial-hoy-21-noviembre-Debutan-Inglaterra-Paises_0_1740726107.html"
                    title="Partidos Mundial Hoy"
                                        >
                    Partidos Mundial Hoy
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/deportes/Betis-enfadados-Luis-Enrique-Pellegrini-video_0_1740726047.html"
                    title="Luis Enrique Betis"
                                        >
                    Luis Enrique Betis
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/startups-Sevilla-elevan-turismo-nivel_0_1739826831.html"
                    title="Turismo Sevilla"
                                        >
                    Turismo Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/deportes/Espana-costa-Rica-ver-partido-television_0_1740726685.html"
                    title="España - Costa Rica"
                                        >
                    España - Costa Rica
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/luces-navidad-encendidas-sevilla-2022-centro-avenida_0_1739526133.html"
                    title="Navidad Sevilla"
                                        >
                    Navidad Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/realbetis/Betis-Juanmi-Vuelta-Enero_0_1740426898.html"
                    title="Betis"
                                        >
                    Betis
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevillafc/Movimientos-soterrados-grandes-accionistas-compra-venta-Sevilla-acciones_0_1740426947.html"
                    title="Sevilla FC"
                                        >
                    Sevilla FC
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/salud/investigacion-tecnologia/Tramadol-usos-precausciones_0_1739526813.html"
                    title="Tramadol"
                                        >
                    Tramadol
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/wappissima/horoscopo/horoscopo-21-noviembre-2022-predicciones-salud-dinero-amor_0_1739827351.html"
                    title="Horóscopo Hoy"
                                        >
                    Horóscopo Hoy
                </a>
                    </p>
    </div>

</div><!-- .topicnav -->
<!-- /mt = 1669096477 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1669096476 -->
<p class="timezone">
    <time class="datetime" datetime="2022/11/22">martes, 22 de noviembre, 2022</time>
</p><!-- /mt = 1669096476 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1669096306 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1669096477 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1669096477 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/deporte/">
                        Actualidad deportiva
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1669096306 -->

        <!-- mt = 1669096491 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1669096469 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/newsletters/"
                                                            title="Newsletters"
                                                                                                                        >
                                                            Newsletters
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodesevilla.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Sevilla"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/sevilla"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sevilla"
                                                                        >
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevilla/"
                                                            title="Sevilla"
                                                                                                                        >
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivirensevilla/"
                                                            title="Vivir en Sevilla"
                                                                                                                        >
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semana_santa/"
                                                            title="Cofradías"
                                                                                                                        >
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/juzgado_de_guardia/"
                                                            title="Juzgado de Guardia"
                                                                                                                        >
                                                            Juzgado de Guardia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/feria_de_abril/"
                                                            title="Feria de Abril"
                                                                                                                        >
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elrocio/"
                                                            title="El Rocío"
                                                                                                                        >
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/rastrodelafama/"
                                                            title="El rastro de la fama"
                                                                                                                        >
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/doshermanas/"
                                                            title="Dos Hermanas"
                                                                                                                        >
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/alcala_de_guadaira/"
                                                            title="Alcalá de Guadaíra"
                                                                                                                        >
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/aljarafe/"
                                                            title="Aljarafe"
                                                                                                                        >
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/tomares/"
                                                            title="Tomares"
                                                                                                                        >
                                                            Tomares
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/andalucia/"
                                    title="Andalucía"
                                                                        >
                                    Andalucía
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/elecciones_andalucia/"
                                                            title="Elecciones Andalucía"
                                                                                                                        >
                                                            Elecciones Andalucía
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/empresas-al-dia/"
                                                            title="Empresas al Día"
                                                                                                                        >
                                                            Empresas al Día
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/consumo/"
                                                            title="Consumo"
                                                                                                                        >
                                                            Consumo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevillafc/"
                                                            title="Sevilla FC"
                                                                                                                        >
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/realbetis/"
                                                            title="Real Betis"
                                                                                                                        >
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/betis-baloncesto/"
                                                            title="Betis Baloncesto"
                                                                                                                        >
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/artes_plasticas/"
                                                            title="Arte"
                                                                                                                        >
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/espectaculos/"
                                                            title="Primera Fila"
                                                                                                                        >
                                                            Primera Fila
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento tecnológico"
                                                                                                                        >
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/cartas-al-director/"
                                                            title="Cartas al director"
                                                                                                                        >
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.diariodesevilla.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/galerias_graficas/"
                                                            title="Fotogalerías"
                                                                                                                        >
                                                            Fotogalerías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/podcasts/"
                                                            title="Podcasts"
                                                                                                                        >
                                                            Podcasts
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videos/"
                                                            title="Vídeos"
                                                                                                                        >
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/multimedia/nuevos_formatos/"
                                                            title="Nuevos formatos"
                                                                                                                        >
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1669096469 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sevilla/"
            title="Sevilla"
                         >
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevilla/"
                                        title="Sevilla"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivirensevilla/"
                                        title="Vivir"
                                                                                >
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/juzgado_de_guardia/"
                                        title="Juzgado de Guardia"
                                                                                >
                                        Juzgado de Guardia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivirensevilla/rutas-senderismo/"
                                        title="Rutas de senderismo"
                                                                                >
                                        Rutas de senderismo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/provincia/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/"
                                        title="Provincia"
                                                                                >
                                        Provincia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/doshermanas/"
                                        title="Dos Hermanas"
                                                                                >
                                        Dos Hermanas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/alcala_de_guadaira/"
                                        title="Alcalá de Guadaíra"
                                                                                >
                                        Alcalá de Guadaíra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/aljarafe/"
                                        title="Aljarafe"
                                                                                >
                                        Aljarafe
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/tomares/"
                                        title="Tomares"
                                                                                >
                                        Tomares
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevilla/"
                                        title="Sevilla"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/consumo/"
                                        title="Consumo"
                                                                                >
                                        Consumo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa Criminal"
                                                                                >
                                        Causa Criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vital/"
                                        title="Vitally"
                                                                                >
                                        Vitally
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tecnologia/"
                                        title="Tecnología"
                                                                                >
                                        Tecnología
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/deportes/"
            title="Deportes"
                         >
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevillafc/"
                                        title="Sevilla FC"
                                                                                >
                                        Sevilla FC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/realbetis/"
                                        title="Betis"
                                                                                >
                                        Betis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/deportes/betis-baloncesto/"
                                        title="Betis Baloncesto"
                                                                                >
                                        Betis Baloncesto
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/artes_plasticas/"
                                        title="Arte"
                                                                                >
                                        Arte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/festivaldecine/"
                                        title="SEFF"
                                                                                >
                                        SEFF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/espectaculos/"
                                        title="Primera Fila"
                                                                                >
                                        Primera Fila
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/cartas-al-director/"
                                        title="Cartas al director"
                                                                                >
                                        Cartas al director
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1669096491 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1669096477 -->
<!-- /mt = 1669096477 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content pg-content--special">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Tenis
  </span>
                    
                                                <header class="pg-head">
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Australia, Alemania, Canad&aacute;, Croacia, Italia, Estados Unidos, Pa&iacute;ses Bajos y Espa&ntilde;a compiten desde hoy y hasta el pr&oacute;ximo domingo por la Ensaladera en el Mart&iacute;n Carpena</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="https://www.malagahoy.es/deportes/Espana-aparca-Alcaraz-Nadal_0_1740726796.html" class="lnk">Muchas ausencias de nivel (Alcaraz, Nadal, Zverev, Sinner, Kyrgios...), pero estar&aacute;n 10 de los mejores 26 tenistas del mundo</a></p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="https://www.malagahoy.es/deportes/llegada-Copa-Davis-Malaga-invertido_0_1740126255.html" class="lnk">Las razones para traer la Davis</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->
                    <h1 itemprop="headline" class="pg-bkn-headline">La mística de la Copa Davis por encima de los nombres en Málaga</h1>
                </header><!-- .pg-head -->

                                <div class="pg-media--special-skin">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/11/21/deporte/Entrenamiento-Alemania-pista-Carpena-ayer_1740736571_170932583_1200x675.jpg">Entrenamiento de Alemania en la pista del Carpena, ayer.</a>

            
                <img class="photo" src="/2022/11/21/deporte/Entrenamiento-Alemania-pista-Carpena-ayer_1740736571_170932583_1200x675.jpg" width="1200" height="675" alt="Entrenamiento de Alemania en la pista del Carpena, ayer.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Entrenamiento de Alemania en la pista del Carpena, ayer.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albiñana</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                <div class="pg-body">
                                        <section class="authors-container ">

        
                    <div class="author">
                                    <a href="https://www.diariodesevilla.es/jose_manuel_olias/" title="José Manuel" class="lnk opinion-author-lnk">
    <div class="mg special-author-image" style="background-image: url(https://www.diariodesevilla.es/2017/03/09/jose_manuel_olias.jpg?hash=bac7d627bc1d1b39849decd5bc1f335a60f745b8)"></div>
</a>                
                                    <p class="author-title">Escrito por</p>
                
                <a class="lnk author-name" href="/jose_manuel_olias/">
                    <span style="margin-right: 5px;">·</span>
                    José Manuel Olías</a>
                <p class="author-position"></p>
            </div>
            
    </section>

                                        <section class="date-share">
                        <p class="byline">
    <small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Noviembre, 2022 - 06:33h</time>
        
    </small>
</p><!-- .byline -->
                        <div class="md-lite-share md-lite-share-special">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=La+m%C3%ADstica+de+la+Copa+Davis+por+encima+de+los+nombres+en+M%C3%A1laga&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=La%20m%C3%ADstica%20de%20la%20Copa%20Davis%20por%20encima%20de%20los%20nombres%20en%20M%C3%A1laga%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeporte%2FEspecial-Copa-Davis-Malaga_0_1739526807.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=La%20m%C3%ADstica%20de%20la%20Copa%20Davis%20por%20encima%20de%20los%20nombres%20en%20M%C3%A1laga%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeporte%2FEspecial-Copa-Davis-Malaga_0_1739526807.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn flipboard-special small" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img class="flipboard-special-icon" src="https://www.diariodesevilla.es/static/BB3HTML/images/flipboard-special.png?hash=1afec710dacfd2ef78aac30b843cd2a3" alt="Flipboard" width="20" height="20" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                    </section>

                                        <div itemprop="articleBody" class="mce-body ">
<aside class="rel-content-news"><article class="md-news-main md"><div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/11/21/deporte/Granollers-Carreno-Bruguera-Bautista-Martinez_1740736452_170926816_313x182.jpg">Marcel Granollers, Pablo Carre&ntilde;o, Sergi Bruguera, Roberto Bautista, Albert Ramos y Pedro Mart&iacute;nez</a>

                        <a href="/deporte/Espana-aparca-Alcaraz-Nadal_0_1740726796.html" title="Marcel Granollers, Pablo Carre&ntilde;o, Sergi Bruguera, Roberto Bautista, Albert Ramos y Pedro Mart&iacute;nez" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/11/21/deporte/Granollers-Carreno-Bruguera-Bautista-Martinez_1740736452_170926816_313x182.jpg" width="313" height="182" alt="Marcel Granollers, Pablo Carre&ntilde;o, Sergi Bruguera, Roberto Bautista, Albert Ramos y Pedro Mart&iacute;nez"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Marcel Granollers, Pablo Carre&ntilde;o, Sergi Bruguera, Roberto Bautista, Albert Ramos y Pedro Mart&iacute;nez
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albi&ntilde;ana</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/deporte/Espana-aparca-Alcaraz-Nadal_0_1740726796.html" title="Espa&ntilde;a aparca a Alcaraz y Nadal para pelear la Copa Davis en M&aacute;laga">Espa&ntilde;a aparca a Alcaraz y Nadal para pelear la Copa Davis en M&aacute;laga</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside><p class="mce">El &uacute;ltimo a&ntilde;o del siglo XIX era t&eacute;cnicamente 1900 y fue justo entonces cuando se alumbr&oacute; la <strong class="mce">Copa Davis</strong>. El nombre, uno de los m&aacute;s potentes en el mundo del deporte, sostiene en pleno sigo XXI a una competici&oacute;n que tiene poco que ver con la primigenia y que se ha ido adaptando a los tiempos, menos pacientes y m&aacute;s vol&aacute;tiles. Las bajas <strong class="mce">(Alcaraz, Nadal, Kyrgios, Sinner, Berrettini...)</strong> lastran el espect&aacute;culo, pero <strong class="mce">M&aacute;laga</strong> se convierte en la capital mundial del tenis esta semana, se apela a la m&iacute;stica del torneo para refulgir. El foco en el&nbsp;<strong class="mce">Mundial</strong> de f&uacute;tbol de <strong class="mce">Catar</strong> es inamovible e inigualable, no se puede competir con &eacute;l y seguramente un error colectivo del mundo ten&iacute;stico no haber ganado una semana al calendario para evitar la coincidencia. Pero, asumido esto, es un evento de dimensi&oacute;n planetaria, con ocho equipos <strong class="mce">(Alemania, Australia, Croacia, Canad&aacute;, Italia, Estados Unidos, Pa&iacute;ses Bajos y Espa&ntilde;a)</strong> de tres continentes presentes durante seis d&iacute;as en el <strong class="mce">Mart&iacute;n Carpena</strong>, <a href="https://www.malagahoy.es/deportes/pequena-ciudad-Copa-Davis-Malaga_0_1740126483.html" rel="dofollow" class="mce">cuyo interior y alrededores han sufrido una gran transformaci&oacute;n para adaptarse&nbsp;</a>a las necesidades del evento.</p>

            
        <div id="ads-container-1021190345" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
<p class="mce"><strong class="mce">Andaluc&iacute;a</strong> ya fue sede de las finales de la Davis en 2004 y 2011, con los duelos decisivos en <strong class="mce">La Cartuja</strong> de <strong class="mce">Sevilla</strong> por la <strong class="mce">Ensaladera</strong> contra <strong class="mce">Estados Unidos y Argentina,</strong> ambas con victoria, la segunda y la quinta. Se vio el alumbramiento en la super&eacute;lite de<strong class="mce"> Rafa Nadal,</strong> la consagraci&oacute;n de <strong class="mce">Moy&aacute;</strong> y un ambiente volc&aacute;nico con los argentinos, que hincaron la rodilla. Entonces el formato cl&aacute;sico de los cinco partidos a cinco sets entre dos equipos convert&iacute;an al tenis en un deporte m&aacute;s de equipo y a la Davis en una ag&oacute;nica competici&oacute;n de resistencia durante un fin de semana eterno, con el hecho muy influyente de que hab&iacute;a un local y un visitante.</p><!-- mt = 1669095199 -->
<!-- INI: intext advertising -->
<!-- TradeDoubler site verification 3273858 -->
<!-- END: intext advertising -->
<!-- /mt = 1669095199 -->



<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/11/18/deportes/Cruces-final-Copa-Davis-Fuente_1739836606_170677763_1200x1345.jpg">Cruces de la fase final de la Copa Davis. Fuente: Copa Davis.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/11/18/deportes/Cruces-final-Copa-Davis-Fuente_1739836606_170677763_1200x1345.jpg" width="1200" height="1345" alt="Cruces de la fase final de la Copa Davis. Fuente: Copa Davis."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Cruces de la fase final de la Copa Davis. Fuente: Copa Davis.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Dpto. de Infograf&iacute;a</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Ahora todo es distinto. Convergen ocho equipos en una semana en el mismo lugar (55% de aficionados de fuera de Andaluc&iacute;a y 21% de ellos extranjeros). La Davis de Piqu&eacute; se la rebautiz&oacute; por la entrada en el negocio del reci&eacute;n retirado portentoso central catal&aacute;n a trav&eacute;s de su empresa <strong class="mce">Kosmos</strong>. El contrato es por 25 a&ntilde;os con la <strong class="mce">ITF</strong>, de muy largo plazo. Despu&eacute;s de que <strong class="mce">Madrid</strong> fuera sede durante dos a&ntilde;os del nuevo formato (2019 y 2021), todo hac&iacute;a indicar que habr&iacute;a una expansi&oacute;n a <strong class="mce">Oriente Medio</strong> o, en su defecto, <strong class="mce">Estados Unidos,</strong> pero la pandemia ha hecho a los organizadores de eventos ir a lo seguro. Y entienden que <strong class="mce">Andaluc&iacute;a</strong> (la Junta soporta el grueso de la inversi&oacute;n total, unos 10 millones de euros, con el apoyo de Ayuntamiento y Diputaci&oacute;n) y M&aacute;laga ofrecen esas garant&iacute;as. <a href="https://www.malagahoy.es/deportes/llegada-Copa-Davis-Malaga-invertido_0_1740126255.html" rel="dofollow" class="mce">Las autoridades sostienen que retornan cuatro euros de forma directa (40 millones) y otros 10 m&aacute;s indirectamente (100) por cada uno recibido.</a></p>
<p class="mce">Por el tapiz verde sobre fondo negro del <strong class="mce">Carpena</strong> de superficie <strong class="mce">greenset</strong>&nbsp;pasar&aacute;n dos Top 10 mundiales (el canadiense <strong class="mce">Felix Auger-Aliassime</strong>, seis, y el estadounidense <strong class="mce">Taylor</strong>&nbsp;<strong class="mce">Fritz</strong>, nueve), cuatro Top 20 m&aacute;s (el espa&ntilde;ol <strong class="mce">Pablo Carre&ntilde;o</strong>, 13; el croata <strong class="mce">Marin Cilic</strong>, 17; el canadiense <strong class="mce">Denis Shapovalov,</strong> 18; y el estadounidense<strong class="mce"> Frances Tiafoe</strong>, 19) y otros cuatro Top 30 (el espa&ntilde;ol <strong class="mce">Roberto Bautista,</strong> 21; el italiano <strong class="mce">Lorenzo Musetti</strong>, 23; el australiano <strong class="mce">&Aacute;lex De Mi&ntilde;aur,</strong> 24; y el croata <strong class="mce">Borna Coric</strong>, 26). Es decir, 10 de los mejores 26 jugadores del mundo. Por calidad del cuadro ser&iacute;a seguramente un buen ATP 500. Pero, claro, un elenco con <strong class="mce">Carlos Alcaraz (1), Rafael Nadal (2), Alexander Zverev (11), Jannik Sinner (15), Matteo Berrettini (16) y Nick Kyrgios (22)</strong>, cuyos pa&iacute;ses est&aacute;n presentes en <strong class="mce">M&aacute;laga,</strong>&nbsp;hubiera elevado varios puntos el cach&eacute; del torneo. El tenis no deja de ser un deporte individual aunque en estos torneos haya esp&iacute;ritu grupal.</p>

<iframe src="https://flo.uri.sh/visualisation/11830045/embed" title="Interactive or visual content" class="flourish-embed-iframe" frameborder="0" scrolling="no" style="width:100%;height:600px;" sandbox="allow-same-origin allow-forms allow-scripts allow-downloads allow-popups allow-popups-to-escape-sandbox allow-top-navigation-by-user-activation"></iframe><div style="width:100%!;margin-top:4px!important;text-align:right!important;"><a class="flourish-credit" href="https://public.flourish.studio/visualisation/11830045/?utm_source=embed&amp;utm_campaign=visualisation/11830045" target="_top" style="text-decoration:none!important"><img alt="Made with Flourish" src="https://public.flourish.studio/resources/made_with_flourish.svg" style="width:105px!important;height:16px!important;border:none!important;margin:0!important;"></a></div>

<p class="mce">La competici&oacute;n se desarrolla con una eliminatoria al d&iacute;a, salvo el jueves, que habr&aacute; dos. Tres partidos y pasa quien gane dos. Cada partido al mejor de tres sets con tie breaks. Individual entre los n&uacute;meros dos de cada equipo, individual entre los n&uacute;meros uno y el doble decisivo en caso de empate es el orden que se sigue. Es el formato implantado y que aumenta el impacto del &uacute;ltimo partido, modalidad que no tiene tanto seguimiento e importancia durante el a&ntilde;o. Se pretende hacer el consumo m&aacute;s din&aacute;mico.</p>
<p class="mce">La competici&oacute;n comienza este martes con un <strong class="mce">Pa&iacute;ses Bajos-Australia,</strong> contin&uacute;a este mi&eacute;rcoles con un <strong class="mce">Espa&ntilde;a-Croacia</strong> (se solapa con el <strong class="mce">Espa&ntilde;a-Costa Rica</strong> del Mundial de f&uacute;tbol) y se cierran los cuartos de final el jueves, con un doble duelo<strong class="mce"> Estados Unidos-Italia y Canad&aacute;-Alemania</strong> que puede tener el Carpena abierto muchas horas. El viernes es la semifinales de los ganadores de martes y mi&eacute;rcoles y el s&aacute;bado, la de los ganadores del jueves. Para el domingo queda la final.&nbsp;</p>

<iframe src="https://flo.uri.sh/visualisation/11830282/embed" title="Interactive or visual content" class="flourish-embed-iframe" frameborder="0" scrolling="no" style="width:100%;height:600px;" sandbox="allow-same-origin allow-forms allow-scripts allow-downloads allow-popups allow-popups-to-escape-sandbox allow-top-navigation-by-user-activation"></iframe><div style="width:100%!;margin-top:4px!important;text-align:right!important;"><a class="flourish-credit" href="https://public.flourish.studio/visualisation/11830282/?utm_source=embed&amp;utm_campaign=visualisation/11830282" target="_top" style="text-decoration:none!important"><img alt="Made with Flourish" src="https://public.flourish.studio/resources/made_with_flourish.svg" style="width:105px!important;height:16px!important;border:none!important;margin:0!important;"></a></div>
<p class="mce"> Como suele suceder en un evento as&iacute;, la posici&oacute;n del anfitri&oacute;n suele determinar el seguimiento y el impacto. Sin <strong class="mce">Alcaraz y Nadal, Espa&ntilde;a</strong> no deja de tener un buen equipo con <strong class="mce">Pablo Carre&ntilde;o y Roberto Bautista</strong> como puntas de lanza m&aacute;s un doblista de alto nivel como <strong class="mce">Marcel Granollers</strong>, con experiencia en la competici&oacute;n. El capit&aacute;n, <strong class="mce">Sergi Bruguera</strong>, piensa que la pista es demasiado r&aacute;pida para los intereses espa&ntilde;oles. Carre&ntilde;o ha tenido picos altos este a&ntilde;o y <strong class="mce">Bautista</strong> ha sido regular pero sin romperla. <strong class="mce">Albert Ramos y Pedro Mart&iacute;nez</strong> completan el equipo. Tienen presi&oacute;n y los croatas poseen un bloque p&eacute;treo, con quiz&aacute; la mejor pareja del torneo <strong class="mce">(Pavic y Metkic)</strong>, que vienen de ser finalistas en las ATP Finals, m&aacute;s dos individuales duros, <strong class="mce">Marin Cilic y Borna Coric,</strong> que fueron los &uacute;ltimos campeones en el formato cl&aacute;sico en 2018.&nbsp;</p>

            
        <div id="ads-container-2100818317" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
<p class="mce">Es la m&iacute;stica y el aura de la Davis, una competici&oacute;n centenaria que intenta ubicarse en el tenis moderno para seguir teniendo su peso. M&aacute;laga es la capital del tenis mundial durante seis d&iacute;as en la fiesta con la que el circuito cierra el c&iacute;rculo competitivo de 11 meses.&nbsp;</p></div>                                    </div><!-- .pg-body -->

                                <div class="pg-underbody">
                    <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodesevilla.es/tag/copa_davis/" title="Copa Davis" rel="tag" >Copa Davis</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.diariodesevilla.es/tag/tenis/" title="Tenis" rel="tag" >Tenis</a>        </h3>
    </div>
                    
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                </div>

                <!-- mt = 1669096306 -->
<!-- /mt = 1669096306 -->
                <!-- mt = 1669096306 -->
<!-- /mt = 1669096306 -->

                <!--Taboola-->
<div id="taboola-below-article-thumbnails-JOLNWS20221117_0777" data-taboola-content-id="JOLNWS20221117_0777"></div>
<!--End Taboola-->
                                <!-- mt = 1669096516 -->
    <!--Recomendador Prometeo-->
<div id="widget-prometeo-recomendados-pie-noticia">
<div id="5Ov5Fi0Q6XbZMyfwN3BV" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
</div>
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1669096516 -->

                <!-- BEGIN: publicidad de Quantum Desktop-->
                <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div>
                <!-- #bbt-ad-slot-pie-noticia  -->
                <!-- END: publicidad de Quantum Desktop -->

                <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20221117_0777.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/deporte/Especial-Copa-Davis-Malaga_0_1739526807.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodesevilla.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20221117_0777">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20221117_0777.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1669096469 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/problemas-registro-inicio-sesion-login?register=2"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/registrate"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/sevilla"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodesevilla.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/salud/"
                                    title="Salud y Bienestar"
                                                                        >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/sociedad/causa-criminal/"
                                    title="Causa Criminal"
                                                                        >
                                    Causa Criminal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/diariodesevilla/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/diariosevilla?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodesevilla"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"
                                    title="Youtube"
                                                                            target="_blank"
                                                                        >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiariodeSevilla"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/diariodesevilla_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1669096469 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1669096458 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1669096458 -->

<!-- mt = 1669096469 -->
<!-- /mt = 1669096469 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=38850" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=38850&rand=998961348" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20221117_0777" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20221117_0777&rand=432566206" />
</noscript>
</body>
</html>