<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Uni&oacute;n Portuense denuncia un presunto fraude de ley en la f&oacute;rmula utilizada para aprobar los grandes contratos municipales">
<meta property="og:description" content='Javier Botella acusa a Germ&aacute;n Beardo de "ningunear a la oposici&oacute;n" al aprobarlos en junta de Gobierno local en vez de en el pleno'>
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Unión Portuense denuncia un presunto fraude de ley en la fórmula utilizada para aprobar los grandes contratos municipales</title>

<meta name="title" content="Uni&oacute;n Portuense denuncia un presunto fraude de ley en la f&oacute;rmula utilizada para aprobar los grandes contratos municipales - 08 Elecciones - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de 08 Elecciones">
<meta name="description" content='Javier Botella acusa a Germ&aacute;n Beardo de "ningunear a la oposici&oacute;n" al aprobarlos en junta de Gobierno local en vez de en el pleno'>
<meta name="keywords" content="Union,Portuense,fraude,ley,contratos,municipales">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-02-24T10:19:57+01:00">
<meta property="article:published_time" content="2021-02-24T10:09:06+01:00">
<meta property="article:section" content="08 Elecciones">
<meta property="article:tag" content="El Puerto Ayuntamiento">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Union, Portuense, fraude, ley, contratos, municipales">
<meta property="og:image" content="https://www.diariodesevilla.es/2021/02/24/elecciones2008/imagen-Junta-Gobierno-Local_1550255003_134666457_1200x675.jpg">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content='Javier Botella acusa a Germ&aacute;n Beardo de "ningunear a la oposici&oacute;n" al aprobarlos en junta de Gobierno local en vez de en el pleno'>
<meta name="twitter:image" content="https://www.diariodesevilla.es/2021/02/24/elecciones2008/imagen-Junta-Gobierno-Local_1550255003_134666457_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="Uni&oacute;n Portuense denuncia un presunto fraude de ley en la f&oacute;rmula utilizada para aprobar los grandes contratos municipales">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1614161508 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=45f8a620e6034559148f5027cefc0b57">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=45f8a620e6034559148f5027cefc0b57" rel="stylesheet" type="text/css" />
<!-- /mt = 1614161508 -->
    <!-- mt = 1614161226 -->
<!-- /mt = 1614161226 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1614161508 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=82ea275ca4fc73b2c86ad83eb515725a">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=82ea275ca4fc73b2c86ad83eb515725a"></script>
<!-- /mt = 1614161508 -->

    <!-- mt = 1614161226 -->
<!-- /mt = 1614161226 -->
    
            <link rel="alternate" title="08 Elecciones" href="/rss/section/1180002/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': '08-Elecciones',
        'subcategoria': '',
        'secundarias': 'El-Puerto',
        'createdby': 'talmendros',
        'layout': 'noticias',
        'titular': 'Unión-Portuense-denuncia-un-presunto-fraude-de-ley-en-la-fórmula-utilizada-para-aprobar-los-grandes-contratos-municipales',
        'fechapublicacion': '20210224',
        'keywords': 'Union,Portuense,fraude,ley,contratos,municipales',
        'noticia_id': 'JOLNWS20210224_0304',
        'seotag': 'El-Puerto-Ayuntamiento',
        'platform': 'Desktop',
        'site': 'dsv',
        'media_id': '401',
        'image': 'https://www.diariodesevilla.es/2021/02/24/elecciones2008/imagen-Junta-Gobierno-Local_1550255003_134666435_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html',
        'lastmodify': 'talmendros',
        'title': 'Unión Portuense denuncia un presunto fraude de ley en la fórmula utilizada para aprobar los grandes contratos municipales',
        'section': '08 Elecciones',
        'author': 'Teresa Almendros',
        'user': 'talmendros',
        'firma': 'Delegación',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1614158413 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1614161508 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1614161508 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1614161508 -->
<p class="timezone">
    <time class="datetime" datetime="2021/02/24">miércoles, 24 de febrero, 2021</time>
</p><!-- /mt = 1614161508 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1614161227 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1614161543 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
    </a>
</h1><!-- /mt = 1614161543 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/elecciones2008/">
                        08 Elecciones
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1614161227 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1614161508 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1614161543 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir en Sevilla">
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                                            El diario de Próspero
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodesevilla.es/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/cartas-al-director/" title="Cartas al director">
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1614161543 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sevilla/" title="Sevilla">
                                        Sevilla
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/provincia/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                        Dos Hermanas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                        Alcalá de Guadaíra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                        Aljarafe
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                        Aquí la provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                        Sevilla FC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/realbetis/" title="Betis">
                                        Betis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                        Betis Baloncesto
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/artes_plasticas/" title="Arte">
                                        Arte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                        La Ventana Pop
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festivaldecine/" title="SEFF">
                                        SEFF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                        El diario de Próspero
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/cartas-al-director/" title="Cartas al director">
                                        Cartas al director
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1614161508 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1614161508 -->
<!-- /mt = 1614161508 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Ayuntamiento
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Unión Portuense denuncia un presunto fraude de ley en la fórmula utilizada para aprobar los grandes contratos municipales</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Javier Botella acusa a Germ&aacute;n Beardo de "ningunear a la oposici&oacute;n" al aprobarlos en junta de Gobierno local en vez de en el pleno</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/02/24/elecciones2008/imagen-Junta-Gobierno-Local_1550255003_134666435_667x375.jpg">Una imagen de la Junta de Gobierno Local.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/24/elecciones2008/imagen-Junta-Gobierno-Local_1550255003_134666435_667x375.jpg" width="667" height="375" alt="Una imagen de la Junta de Gobierno Local.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una imagen de la Junta de Gobierno Local.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Delegación

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">El Puerto, 24 Febrero, 2021 - 10:09h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Uni%C3%B3n+Portuense+denuncia+un+presunto+fraude+de+ley+en+la+f%C3%B3rmula+utilizada+para+aprobar+los+grandes+contratos+municipales&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Uni%C3%B3n%20Portuense%20denuncia%20un%20presunto%20fraude%20de%20ley%20en%20la%20f%C3%B3rmula%20utilizada%20para%20aprobar%20los%20grandes%20contratos%20municipales%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Felecciones2008%2FUnion-Portuense-fraude-ley-contratos-municipales_0_1550245264.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Uni%C3%B3n%20Portuense%20denuncia%20un%20presunto%20fraude%20de%20ley%20en%20la%20f%C3%B3rmula%20utilizada%20para%20aprobar%20los%20grandes%20contratos%20municipales%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Felecciones2008%2FUnion-Portuense-fraude-ley-contratos-municipales_0_1550245264.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El portavoz municipal de Uni&oacute;n Portuense, <strong class="mce">Javier Botella</strong>, critica al alcalde, <strong class="mce">Germ&aacute;n Beardo</strong>, por anunciar que no aprobar&aacute; los <strong class="mce">grandes contratos</strong> en los Plenos municipales, "demostrando una nula capacidad de gesti&oacute;n, <strong class="mce">ninguneando a la oposici&oacute;n</strong> y perjudicando a la calidad de los servicios ofrecidos", denuncia.</p>
<p class="mce">En el &uacute;ltimo <strong class="mce">pleno</strong> ordinario el gobierno municipal, en opini&oacute;n de Botella, "su <strong class="mce">nula capacidad de gesti&oacute;n</strong> pero sobre todo su negativa a la negociaci&oacute;n de los asuntos de gran calado para la ciudad. En esta ocasi&oacute;n fue el concejal de Medio Ambiente, <strong class="mce">Mill&aacute;n Alegre</strong>, quien defendi&oacute;<strong class="mce"> la &uacute;ltima cacicada de este gobierno</strong>, anunciando que <strong class="mce">el contrato de Parques y Jardines se aprobar&aacute; en Junta de Gobierno Local, en vez de acudir al &oacute;rgano leg&iacute;timo y soberano, el Pleno del Ayuntamiento</strong>, siendo as&iacute; el tercer contrato que pretenden aprobar por este m&eacute;todo junto al servicio urbano de <strong class="mce">autobuses</strong> y el contrato de <strong class="mce">Mantenimiento Urbano</strong>".</p><!-- mt = 1614161227 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1614161227 -->

<p class="mce">Uni&oacute;n Portuense lamenta que "de esta forma el gobierno de Beardo, tras <strong class="mce">21 meses sin presupuestos</strong> y de contratos prorrogados, volver&aacute; a incumplir una de sus grandes promesas electorales: la reformulaci&oacute;n y mejora de los grandes contratos. Desde <strong class="mce">Uni&oacute;n Portuense</strong> consideramos que <strong class="mce">el alcalde se burla de los portuenses</strong> y ningunea a los partidos de la oposici&oacute;n acus&aacute;ndolos de bloqueo, cuando la realidad es que, desde la oposici&oacute;n, se le han aprobado la mayor&iacute;a de expedientes presentados". Para Uni&oacute;n Portuense "el alcalde busca un aislamiento voluntario, algo que solo puede entenderse desde la soberbia de un gobierno que olvida que se encuentra en minor&iacute;a".</p>
<p class="mce">"Aprobar los pliegos de un contrato en Junta de Gobierno Local sin pasar por el Pleno es posible debido a la reducci&oacute;n total de las cuant&iacute;as,&nbsp; pero al bajar las cuant&iacute;as econ&oacute;micas, tambi&eacute;n se reduce su duraci&oacute;n, bajan las condiciones del contrato y<strong class="mce"> empeora as&iacute; el servicio ofrecido</strong>. Menor capacidad para hacer inversiones, menor tiempo para amortizarlas, menos ofertas y, por lo tanto, una menor concurrencia competitiva, vulnerando por completo los principios constitucionales de eficacia y eficiencia en la administraci&oacute;n p&uacute;blica y el control, que le corresponde al Pleno donde est&aacute;n representados todos los portuenses", recuerda Botella.</p>
<p class="mce">Para Uni&oacute;n Portuense &ldquo;la estrategia de Beardo para <strong class="mce">aprobar los grandes contratos por la puerta</strong> de atr&aacute;s es forzar los l&iacute;mites jur&iacute;dicos de la Ley de Contratos del Sector P&uacute;blico, quebrantando flagrantemente el verdadero esp&iacute;ritu de la ley, que es fomentar tanto la transparencia como la lucha contra el fraude y la corrupci&oacute;n. No solo es otra promesa incumplida de Beardo, podr&iacute;amos estar hablando de un<strong class="mce"> presunto fraude de ley</strong>, ya que lo l&oacute;gico ser&iacute;a que las cuant&iacute;as econ&oacute;micas se adaptasen a los tiempos que requiera el servicio y no al rev&eacute;s, como hace el gobierno de Beardo deliberadamente para no tener que pasar por el Pleno&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodesevilla.es/tag/el_puerto_ayuntamiento/" title="El Puerto Ayuntamiento" rel="tag" >El Puerto Ayuntamiento</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1614161227 -->
<!-- /mt = 1614161227 -->
                        <!-- mt = 1614161227 -->
<!-- /mt = 1614161227 -->

                                                <!-- mt = 1614161543 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1614161543 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210224_0304.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20210224_0304" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/elecciones2008/Union-Portuense-fraude-ley-contratos-municipales_0_1550245264.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210224_0304.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1614161227 -->
<!-- mt = 1614161509 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1614161522 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1614161522 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1614161487 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Patrimonio-rehabilitacion-Claustro-Legos-Cartuja-Sevilla_0_1550245379.html" title="Patrimonio analiza este miércoles la rehabilitación del Claustro de Legos de la Cartuja de Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/01/05/sevilla/claustro-Legos-monasterio-Cartuja_1535257222_130173596_108x61.jpg" width="108" height="61" alt="El claustro de Legos del monasterio de la Cartuja" >
</span>            
            <span class="mt">
                Patrimonio analiza este miércoles la rehabilitación del Claustro de Legos de la Cartuja de Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Desarticulada-Malaga-Cadiz-red-permisos-falsos_0_1550245407.html" title="Desarticulada en Málaga y Cádiz una red que cobraba a migrantes por permisos falsos de trabajo y residencia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/25/andalucia/Varios-inmigrantes-soportales-Ayuntamiento-Lepe_1486061443_124153273_108x61.jpg" width="108" height="61" alt="Inmigrantes llegados a España" >
</span>            
            <span class="mt">
                Desarticulada en Málaga y Cádiz una red que cobraba a migrantes por permisos falsos de trabajo y residencia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Sanchez-desescalada-Covid-fue-rapida_0_1550245330.html" title="Sánchez admite el error de la desescalada y pide evitar una cuarta ola: &quot;El Covid sólo necesita una mecha&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/24/sociedad/Sanchez-habla-Calvo-Iglesias_1550255042_134668455_108x61.jpg" width="108" height="61" alt="Sánchez habla con Calvo e Iglesias" >
</span>            
            <span class="mt">
                Sánchez admite el error de la desescalada y pide evitar una cuarta ola: &quot;El Covid sólo necesita una mecha&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Visitas-guiadas-especial-puente-Dia-Andalucia_0_1550245217.html" title="Visitas guiadas especial puente del Día de Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/24/vivirensevilla/visitas-especiales-Dia-Andalucia-Munigua_1550255024_134667585_108x61.jpg" width="108" height="61" alt="Una de las visitas guiadas especiales por el puente del Día de Andalucía será a Munigua." >
</span>            
            <span class="mt">
                Visitas guiadas especial puente del Día de Andalucía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Coronavirus-Multas-mascarilla-coche_0_1550245351.html" title="Coronavirus: Multas de hasta 100€ por no llevar la mascarilla en el coche">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/24/motor/mascarilla-colgada-espejo-retrovisor-coche_1550255023_134667536_108x61.jpg" width="108" height="61" alt="Una mascarilla colgada en el espejo retrovisor de un coche" >
</span>            
            <span class="mt">
                Coronavirus: Multas de hasta 100€ por no llevar la mascarilla en el coche
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1614161487 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1614161215 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Andalucia-revisara-medidas-Covid-miercoles_0_1549946057.html"
           title="Andalucía planea una relajación &quot;muy prudente&quot; de medidas tras el puente del 28-F">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/23/andalucia/Varios-turistas-Avenida-Constitucion-maletas_1549955792_134660419_108x61.jpg" width="108" height="61" alt="Varios turistas pasan por la Avenida de la Constitución con sus maletas." >
</span>            
            <span class="mt">
                Andalucía planea una relajación &quot;muy prudente&quot; de medidas tras el puente del 28-F
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/mapa-Andalucia-coronavirus-casos-postivos-muertos_0_1516348654.html"
           title="La incidencia acumulada en Andalucía baja a valores previos a la tercera ola">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/12/salud/actualidad/municipios-mantendran-comercio-hosteleria-cerrados_1546655504_134089973_108x61.png" width="108" height="61" alt="Casi 80 municipios mantendrán el comercio y la hostelería cerrados desde el sábado" >
</span>            
            <span class="mt">
                La incidencia acumulada en Andalucía baja a valores previos a la tercera ola
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Mapa-Covid-Sevilla-casos-positivos-contagios-muertos_0_1547845791.html"
           title="Mapa del Covid en Sevilla: la provincia desciende a riesgo alto de contagio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/16/provincia/Mapa-Covid-provincia-Sevilla_1547855394_134279852_108x61.png" width="108" height="61" alt="Mapa del Covid -19 en la provincia de Sevilla" >
</span>            
            <span class="mt">
                Mapa del Covid en Sevilla: la provincia desciende a riesgo alto de contagio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/balance-coronavirus-Andalucia-23-febrero_0_1549945562.html"
           title="Coronavirus Andalucía: la cifra de fallecidos vuelve a dispararse a los 100">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/23/andalucia/Balance-pandemia-Andalucia-febrero_1549955461_134644345_108x61.jpg" width="108" height="61" alt="Balance de la pandemia en Andalucía a 23 de febrero de 2021." >
</span>            
            <span class="mt">
                Coronavirus Andalucía: la cifra de fallecidos vuelve a dispararse a los 100
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/conseguir-certificado-vacunacion-Covid-app-Salud-andalucia_0_1549946172.html"
           title="Cómo conseguir el certificado de vacunación Covid con la app Salud Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/02/18/galerias_graficas/Coronavirus-vacunacion-Pabellon-Facultad-Economicas_1548455588_134384568_108x61.jpg" width="108" height="61" alt="Coronavirus: La vacunación en el Pabellón deportivo de la Facultad de Económicas" >
</span>            
            <span class="mt">
                Cómo conseguir el certificado de vacunación Covid con la app Salud Andalucía
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1614161215 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1614161522 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1614161522 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1614161506 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1614161506 -->

    
    <!-- /mt = 1614161509 -->
<!-- /mt = 1614161227 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1614161508 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                    Newsletter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/salud/" title="Salud y Bienestar" >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" rel="noopener noreferrer" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodesevilla" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" rel="noopener noreferrer" >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://flipboard.com/@DiariodeSevilla" title="Flipboard" target="_blank" rel="noopener noreferrer" >
                                    Flipboard
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1614161508 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1614161508 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1614161508 -->

<!-- mt = 1614161508 -->
<!-- /mt = 1614161508 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1180002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1180002&rand=237554337" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210224_0304" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210224_0304&rand=540900596" />
</noscript>
</body>
</html>