<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-13T20:22:52+01:00"/>
  <meta property="article:published_time" content="2019-03-13T20:22:51+01:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="caso Alvia"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El juez archiva la causa contra otras cinco personas por el accidente que se cobró 80 vidas en Santiago en 2013
El auto puede ser recurrido ante la Audiencia Provincial de La Coruña"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="maquinista,cargo,Adif,unicos,acusados,Alvia"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="maquinista, cargo, Adif, unicos, acusados, Alvia"/>
  <meta property="og:description" content="El juez archiva la causa contra otras cinco personas por el accidente que se cobró 80 vidas en Santiago en 2013
El auto puede ser recurrido ante la Audiencia Provincial de La Coruña"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437638_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia - España - Noticias, última hora, vídeos y fotos de España"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El juez archiva la causa contra otras cinco personas por el accidente que se cobró 80 vidas en Santiago en 2013
El auto puede ser recurrido ante la Audiencia Provincial de La Coruña"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437638_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1552538749 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=87bf888cc7e03f715b853c97bbd1adb3" rel="stylesheet" type="text/css" />
<!-- /mt = 1552538749 -->
    <!-- mt = 1552538754 -->
<!-- /mt = 1552538754 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1552538763 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1552538763 -->

    <!-- mt = 1552538754 -->
<!-- /mt = 1552538754 -->
    

            <link rel="alternate" title="España" href="/rss/section/1020000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1552538754 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/espana', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/espana',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1552538754 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'España',
        'author': 'Roberto Pareja',
        'user': 'rpareja',
        'contentType': 'NWS',
        'title': 'El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1552505023 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1552538673 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1552538673 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1552538713 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/14">jueves, 14 de marzo, 2019</time>
</p><!-- /mt = 1552538713 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1552538755 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/espana/">
                    España
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1552538755 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1552538709 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1552538709 -->
                <!-- mt = 1552538713 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/sevilla/turistica-segways-incluidos-Altozano-Triana_1336077138_96438130_230x130.jpg">Una escena turística, con segways incluidos, en el Altozano de Triana.</a>

                        <a href="/sevilla/viviendas-turisticas-Sevilla-regulacion-via-muerta_0_1336066920.html" title="Una escena turística, con segways incluidos, en el Altozano de Triana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/turistica-segways-incluidos-Altozano-Triana_1336077138_96438130_230x130.jpg" width="230" height="130" alt="Una escena turística, con segways incluidos, en el Altozano de Triana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/viviendas-turisticas-Sevilla-regulacion-via-muerta_0_1336066920.html" title="La iniciativa de regular las viviendas turísticas en Sevilla se queda en vía muerta" >La iniciativa de regular las viviendas turísticas en Sevilla se queda en vía muerta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/sevilla/Audiencia-Sevilla_1336076859_96425076_230x130.jpg">Audiencia de Sevilla</a>

                        <a href="/juzgado_de_guardia/sentencias/listas-telefonia-deuda_0_1336066752.html" title="Audiencia de Sevilla" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/Audiencia-Sevilla_1336076859_96425076_230x130.jpg" width="230" height="130" alt="Audiencia de Sevilla">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/listas-telefonia-deuda_0_1336066752.html" title="Indemnización de 18.000€ por ser incluido en una  lista de morosos" >Indemnización de 18.000€ por ser incluido en una  lista de morosos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/ayuda-gobierno-restauracion-muralla-macarena_0_1336067035.html" title="El Gobierno aprueba una ayuda de casi medio millón para restaurar la Muralla de la Macarena" >El Gobierno aprueba una ayuda de casi medio millón para restaurar la Muralla de la Macarena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Por-que-libre-sospechoso-violar-americanas_0_1336066985.html" title="¿Por qué sigue libre en Sevilla el sospechoso de violar a estudiantes americanas?" >¿Por qué sigue libre en Sevilla el sospechoso de violar a estudiantes americanas?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/plantacion-nuevos-naranjos-centro-Sevilla_0_1336066784.html" title="Nuevos naranjos en el centro de Sevilla" >Nuevos naranjos en el centro de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Patricia-Pozo-XXIII-Homo-Cofrade_0_1336066852.html" title="Patricia del Pozo recibirá la XXIII edición del &#039;Homo Cofrade&#039;" >Patricia del Pozo recibirá la XXIII edición del &#039;Homo Cofrade&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/provincia/Miembros-IU-Espartinas-Sevilla-Fiscalia_1336076380_96402432_230x130.jpg">Miembros de IU en Espartinas, con el coordinador de Sevilla, Manuel Lay, antes de formarlizar la denuncia en Fiscalía.</a>

                        <a href="/aljarafe/Espartinas-denuncia-Fiscalia-incumplimiento-acuerdos-pleno-rebaja-IBI_0_1336066381.html" title="Miembros de IU en Espartinas, con el coordinador de Sevilla, Manuel Lay, antes de formarlizar la denuncia en Fiscalía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/provincia/Miembros-IU-Espartinas-Sevilla-Fiscalia_1336076380_96402432_230x130.jpg" width="230" height="130" alt="Miembros de IU en Espartinas, con el coordinador de Sevilla, Manuel Lay, antes de formarlizar la denuncia en Fiscalía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Espartinas-denuncia-Fiscalia-incumplimiento-acuerdos-pleno-rebaja-IBI_0_1336066381.html" title="IU lleva a Fiscalía el incumplimiento de los acuerdos del Pleno sobre la rebaja del IBI" >IU lleva a Fiscalía el incumplimiento de los acuerdos del Pleno sobre la rebaja del IBI</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/23/provincia/Guardia-Civil-entrada-Guillena-ocurrieron_1321377972_93945113_230x130.jpg">Un coche de la Guardia Civil, junto a la entrada de la finca Las lapas, en Guillena, donde ocurrieron los hechos.</a>

                        <a href="/juzgado_de_guardia/actualidad/testigos-aseguran-nino-muerto-disparo-monteria-no-movio_0_1336066703.html" title="Un coche de la Guardia Civil, junto a la entrada de la finca Las lapas, en Guillena, donde ocurrieron los hechos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/23/provincia/Guardia-Civil-entrada-Guillena-ocurrieron_1321377972_93945113_230x130.jpg" width="230" height="130" alt="Un coche de la Guardia Civil, junto a la entrada de la finca Las lapas, en Guillena, donde ocurrieron los hechos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/testigos-aseguran-nino-muerto-disparo-monteria-no-movio_0_1336066703.html" title="Los testigos aseguran que el niño muerto por un disparo en una montería no se movió del puesto" >Los testigos aseguran que el niño muerto por un disparo en una montería no se movió del puesto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/indicios-segunda-escopeta-marihuana-intentar_0_1336066689.html" title="La Guardia Civil siempre trabajó con la hipótesis de una segunda arma en el caso del ladrón de marihuana muerto por un disparo" >La Guardia Civil siempre trabajó con la hipótesis de una segunda arma en el caso del ladrón de marihuana muerto por un disparo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/archiva-ultima-contrataciones-Ayuntamiento-Tomares_0_1336066688.html" title="La juez archiva la última pieza de las contrataciones del Ayuntamiento de Tomares" >La juez archiva la última pieza de las contrataciones del Ayuntamiento de Tomares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/terremoto-Olvera-Pruna_0_1336066533.html" title="Un terremoto de magnitud 4 en Olvera se deja sentir en Pruna" >Un terremoto de magnitud 4 en Olvera se deja sentir en Pruna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Junta-negocia-puente-Senorita-vehiculos-alta-ocupacion_0_1335766789.html" title="La Junta negocia que el puente de la Señorita pueda acoger vehículos de alta ocupación" >La Junta negocia que el puente de la Señorita pueda acoger vehículos de alta ocupación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/03/granada/PP-denuncia-Cetursa-contrataciones-extremis_1315379049_93108638_230x130.jpg">Cetursa gestiona la estación de esquí de Sierra Nevada.</a>

                        <a href="/andalucia/Fiscalia-IVA-Cetursa-Agencia-Tributaria_0_1336066775.html" title="Cetursa gestiona la estación de esquí de Sierra Nevada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/03/granada/PP-denuncia-Cetursa-contrataciones-extremis_1315379049_93108638_230x130.jpg" width="230" height="130" alt="Cetursa gestiona la estación de esquí de Sierra Nevada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Fiscalia-IVA-Cetursa-Agencia-Tributaria_0_1336066775.html" title="La Fiscalía investiga irregularidades de IVA en Cetursa desveladas por la Agencia Tributaria" >La Fiscalía investiga irregularidades de IVA en Cetursa desveladas por la Agencia Tributaria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/14/andalucia/Turistica-Cordoba-Natural-Sierras-Subbeticas_1336376363_96453366_230x130.jpg">Una de las calles de la Villa Turística de Priego de Córdoba, enclavada en el Parque Natural de las Sierras Subbéticas.</a>

                        <a href="/andalucia/Villas-BenamoranB_0_1336366466.html" title="Una de las calles de la Villa Turística de Priego de Córdoba, enclavada en el Parque Natural de las Sierras Subbéticas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/14/andalucia/Turistica-Cordoba-Natural-Sierras-Subbeticas_1336376363_96453366_230x130.jpg" width="230" height="130" alt="Una de las calles de la Villa Turística de Priego de Córdoba, enclavada en el Parque Natural de las Sierras Subbéticas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Villas-BenamoranB_0_1336366466.html" title="Villas que enamoran" >Villas que enamoran</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Abdellah-Messi-hachis-fuga-narcotrafico_0_1336067010.html" title="El Messi del hachís huye de la Justicia" >El Messi del hachís huye de la Justicia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Vox-quiere-reducir-partidos-millones_0_1336066973.html" title="Vox quiere reducir a la mitad las ayudas a partidos, pero cobra 1,1 millones en 2019" >Vox quiere reducir a la mitad las ayudas a partidos, pero cobra 1,1 millones en 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Junta-calendario-vacunas-meningitis-neumonia_0_1335766761.html" title="Andalucía cambia el calendario de vacunas y añade meningitis y neumonía" >Andalucía cambia el calendario de vacunas y añade meningitis y neumonía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Vox-peticion-violencia-equipos-valoran_0_1336066877.html" title="Vox amplía su petición sobre violencia de género a los equipos que valoran abusos a menores" >Vox amplía su petición sobre violencia de género a los equipos que valoran abusos a menores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437669_230x130.jpg">El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago.</a>

                        <a href="/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" title="El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437669_230x130.jpg" width="230" height="130" alt="El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" title="El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia" >El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/espana/Declaracion-Difusion-Institucional-Generalitat-Supremo_1336076938_96428761_230x130.jpg">Declaración de Jaume Mestre, responsable de Difusión Institucional de la Generalitat,  este miércoles en juicio del &#039;procés&#039; en el Supremo.</a>

                        <a href="/espana/Marchena-empuna-Codigo-Penal_0_1336066811.html" title="Declaración de Jaume Mestre, responsable de Difusión Institucional de la Generalitat,  este miércoles en juicio del &#039;procés&#039; en el Supremo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/espana/Declaracion-Difusion-Institucional-Generalitat-Supremo_1336076938_96428761_230x130.jpg" width="230" height="130" alt="Declaración de Jaume Mestre, responsable de Difusión Institucional de la Generalitat,  este miércoles en juicio del &#039;procés&#039; en el Supremo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Marchena-empuna-Codigo-Penal_0_1336066811.html" title="Marchena empuña el Código Penal" >Marchena empuña el Código Penal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Epi-Blas-video-vox-PP-Whatsapp_0_1336066785.html" title="El PP recurre  a Epi y Blas para explicar cómo votar a Vox impide echar al &quot;okupa&quot; Sánchez" >El PP recurre  a Epi y Blas para explicar cómo votar a Vox impide echar al &quot;okupa&quot; Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Borrell-CIA-implicada-norcoreana-Madrid_0_1336066620.html" title="A Borrell no le consta que la  CIA esté implicada en el asalto a la embajada norcoreana en Madrid" >A Borrell no le consta que la  CIA esté implicada en el asalto a la embajada norcoreana en Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Cotino-640000-llevo-euros-Luxemburgo-sociedades_0_1336066599.html" title="Cotino llevó más de 640.000 euros a Luxemburgo para crear sociedades" >Cotino llevó más de 640.000 euros a Luxemburgo para crear sociedades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Embajada-verguenza-Artadi-Ana-Frank_0_1336066586.html" title="La Embajada israelí tacha de &quot;vergüenza&quot; que Artadi use a Ana Frank para defender los lazos amarillos" >La Embajada israelí tacha de &quot;vergüenza&quot; que Artadi use a Ana Frank para defender los lazos amarillos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/11/sevillafc/imagenes-Sevilla-Espanyol_1299480849_91240233_230x130.jpg">Las imágenes del último Sevilla-Espanyol</a>

                        <a href="/sevillafc/Espanyol-Sevilla-FC-Horario-television_0_1336066697.html" title="Las imágenes del último Sevilla-Espanyol" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/11/sevillafc/imagenes-Sevilla-Espanyol_1299480849_91240233_230x130.jpg" width="230" height="130" alt="Las imágenes del último Sevilla-Espanyol">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Espanyol-Sevilla-FC-Horario-television_0_1336066697.html" title="Espanyol-Sevilla FC: Horario y dónde ver en televisión" >Espanyol-Sevilla FC: Horario y dónde ver en televisión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/14/sevillafc/Alberto-Moreno-pelea-Holota-Slask-Sevilla_1336376353_96452851_230x130.jpg">Alberto Moreno pelea un balón con Holota en el Slask-Sevilla.</a>

                        <a href="/sevillafc/Presencia-25polacos-Sevilla-Slavia_0_1336366354.html" title="Alberto Moreno pelea un balón con Holota en el Slask-Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/14/sevillafc/Alberto-Moreno-pelea-Holota-Slask-Sevilla_1336376353_96452851_230x130.jpg" width="230" height="130" alt="Alberto Moreno pelea un balón con Holota en el Slask-Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Presencia-25polacos-Sevilla-Slavia_0_1336366354.html" title="La policía tiene constancia de la presencia de 25 polacos" >La policía tiene constancia de la presencia de 25 polacos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/goles-Luis-Fabiano-Kanoute-Daniel_0_1336366353.html" title="0-3, con goles de Luis Fabiano, Kanoute y Daniel, casi nada" >0-3, con goles de Luis Fabiano, Kanoute y Daniel, casi nada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Slavia-Sevilla-Triple-salto-mortal-previa_0_1336066960.html" title="Triple salto mortal sin red en Praga" >Triple salto mortal sin red en Praga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Vaclik-38-amigos_0_1336066865.html" title="Vaclik y sus 38 amigos" >Vaclik y sus 38 amigos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Machin-rueda-prensa-previa-Slavia-Praga-sevilla_0_1336066848.html" title="Pablo Machín: &quot;Si queremos tener más de una opción de pasar, debemos buscar el gol desde el principio&quot;" >Pablo Machín: &quot;Si queremos tener más de una opción de pasar, debemos buscar el gol desde el principio&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/realbetis/momento-Barcelona-Betis-primera-vuelta_1336076876_96425862_230x130.jpg">Un momento del Barcelona-Betis de la primera vuelta.</a>

                        <a href="/realbetis/Betis-Barcelona-Horario-television_0_1336066761.html" title="Un momento del Barcelona-Betis de la primera vuelta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/realbetis/momento-Barcelona-Betis-primera-vuelta_1336076876_96425862_230x130.jpg" width="230" height="130" alt="Un momento del Barcelona-Betis de la primera vuelta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Barcelona-Horario-television_0_1336066761.html" title="Betis-Barcelona: Horario y dónde ver en televisión" >Betis-Barcelona: Horario y dónde ver en televisión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/realbetis/Guardado-junto-Mandi-entrenamiento_1336077023_96432798_230x130.jpg">Guardado junto a Mandi en el entrenamiento.</a>

                        <a href="/realbetis/Guardado-Messi-Cristiano-Ronaldo_0_1336066873.html" title="Guardado junto a Mandi en el entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/realbetis/Guardado-junto-Mandi-entrenamiento_1336077023_96432798_230x130.jpg" width="230" height="130" alt="Guardado junto a Mandi en el entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Guardado-Messi-Cristiano-Ronaldo_0_1336066873.html" title="Guardado, entre Messi y Cristiano Ronaldo" >Guardado, entre Messi y Cristiano Ronaldo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Barcelona-Pau-Lopez-inutil-aficion-bonito_0_1336066710.html" title="Pau López: &quot;Es inútil dudar de la afición, eso es lo bonito de jugar aquí&quot;" >Pau López: &quot;Es inútil dudar de la afición, eso es lo bonito de jugar aquí&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/betis-barcelona_0_1336066690.html" title="El Betis se prepara para recibir al Barcelona" >El Betis se prepara para recibir al Barcelona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/deportes/futbol-andaluz-freno-abusos-menores_0_1336066639.html" title="El fútbol andaluz pone freno a los abusos a menores" >El fútbol andaluz pone freno a los abusos a menores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Cristian-Tello-Protagonista-Betis_0_1335766998.html" title="Tello, un secundario con rol de principal" >Tello, un secundario con rol de principal</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/ocio/Pepe-Romero-Cartuja-Center-Sevilla_1336077449_96452558_230x130.jpg">Pepe Romero en la presentación de la gira en el Cartuja Center Cite de Sevilla.</a>

                        <a href="/ocio/Pepe_Romero-entrevista_0_1336067036.html" title="Pepe Romero en la presentación de la gira en el Cartuja Center Cite de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/ocio/Pepe-Romero-Cartuja-Center-Sevilla_1336077449_96452558_230x130.jpg" width="230" height="130" alt="Pepe Romero en la presentación de la gira en el Cartuja Center Cite de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Pepe_Romero-entrevista_0_1336067036.html" title="&quot;La música es la voz de Dios&quot;" >&quot;La música es la voz de Dios&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/ocio/Rafael-Campallo-presento-Sala-Cajasol_1336077305_96445931_230x130.jpg">Rafael Campallo presentó &#039;Sin renuncia&#039; en la Sala Cajasol.</a>

                        <a href="/ocio/Rafael-Campallo-Jueves-Flamencos_0_1336067029.html" title="Rafael Campallo presentó &#039;Sin renuncia&#039; en la Sala Cajasol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/ocio/Rafael-Campallo-presento-Sala-Cajasol_1336077305_96445931_230x130.jpg" width="230" height="130" alt="Rafael Campallo presentó &#039;Sin renuncia&#039; en la Sala Cajasol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Rafael-Campallo-Jueves-Flamencos_0_1336067029.html" title="El centrado poderoso" >El centrado poderoso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Rafael-Villalobos-clausura-Ano-Murillo_0_1336066972.html" title="Un montaje de Rafael R. Villalobos clausura el próximo martes el Año Murillo" >Un montaje de Rafael R. Villalobos clausura el próximo martes el Año Murillo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Localizada-Harvard-desconocida-version-Quijote_0_1336066569.html" title="Localizada en Harvard una desconocida versión teatral del Quijote" >Localizada en Harvard una desconocida versión teatral del Quijote</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Nino-de-Pura-concierto-Sevilla_0_1335767010.html" title="Como decíamos ayer ..." >Como decíamos ayer ...</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Silvia-Terron-presenta-Umbra-Sevilla_0_1335766946.html" title="Silvia Terrón lleva &#039;Umbra&#039; a Alcalá de Guadaíra y Sevilla" >Silvia Terrón lleva &#039;Umbra&#039; a Alcalá de Guadaíra y Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/sevilla/costaleros-toman-cerveza-pasa-cofradia_1336076675_96416436_230x130.jpg">Un bar donde los costaleros toman cerveza mientras pasa la cofradía.</a>

                        <a href="/semana_santa/bares-Semana-Santa-venta-botellas-plastico_0_1336066577.html" title="Un bar donde los costaleros toman cerveza mientras pasa la cofradía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/costaleros-toman-cerveza-pasa-cofradia_1336076675_96416436_230x130.jpg" width="230" height="130" alt="Un bar donde los costaleros toman cerveza mientras pasa la cofradía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/bares-Semana-Santa-venta-botellas-plastico_0_1336066577.html" title="Los bares podrán vender agua y refrescos en botellas de plástico en Semana Santa" >Los bares podrán vender agua y refrescos en botellas de plástico en Semana Santa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/semana_santa/palcos-llegan-Plaza-San-Francisco_1336076698_96417530_230x130.jpg">Los palcos llegan a la Plaza de San Francisco.</a>

                        <a href="/semana_santa/palcos-semana-santa-llegan-Plaza-San-Francisco_0_1336066638.html" title="Los palcos llegan a la Plaza de San Francisco." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/semana_santa/palcos-llegan-Plaza-San-Francisco_1336076698_96417530_230x130.jpg" width="230" height="130" alt="Los palcos llegan a la Plaza de San Francisco.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/palcos-semana-santa-llegan-Plaza-San-Francisco_0_1336066638.html" title="Los palcos de Semana Santa llegan a la Plaza de San Francisco" >Los palcos de Semana Santa llegan a la Plaza de San Francisco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/concierto-piano-guitarra-Amarguras-fundacion-cajasol_0_1336066619.html" title="El contexto histórico de la marcha &#039;Amarguras&#039; a través del piano y la guitarra" >El contexto histórico de la marcha &#039;Amarguras&#039; a través del piano y la guitarra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Cristo-Santo-Angel-saldra-5-abril-sin-paso_0_1335766990.html" title="El Cristo del Santo Ángel saldrá el 5 de abril sin paso y sin música" >El Cristo del Santo Ángel saldrá el 5 de abril sin paso y sin música</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/San-Roque-techo-palio-saya_0_1335766704.html" title="San Roque &#039;estrena&#039; techo de palio y saya" >San Roque &#039;estrena&#039; techo de palio y saya</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Estrella-cede-palio-Garduno-Resurreccion_0_1335766609.html" title="La Estrella cede el palio de Garduño a la Resurrección para la Semana Santa 2019" >La Estrella cede el palio de Garduño a la Resurrección para la Semana Santa 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/multimedia/nuevos_formatos/" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                    Oye, Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                    Fotohistorias
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg">Explorando los nuevos caminos de los nuevos medios</a>

                        <a href="/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg" width="230" height="130" alt="Explorando los nuevos caminos de los nuevos medios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" >Explorando los nuevos caminos de los nuevos medios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
            </div>

</section>
<!-- /mt = 1552538651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1552538670 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Medicos_0_1336366457.html" title="Médicos" >Médicos</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/hora-Italica_0_1336366451.html" title="La hora de Itálica" >La hora de Itálica</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/14/opinion/tribuna/Empezar-cercano_1336376362_96453328_151x151.jpg">Empezar por lo más cercano</a>

                <a href="/opinion/tribuna/Empezar-cercano_0_1336366445.html" title="Empezar por lo más cercano" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/14/opinion/tribuna/Empezar-cercano_1336376362_96453328_151x151.jpg" width="151" height="151" alt="Empezar por lo más cercano" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>juan carlos rodríguez ibarra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/Empezar-cercano_0_1336366445.html" title="Empezar por lo más cercano" >Empezar por lo más cercano</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/embarque-turismo_0_1336366412.html" title="El embarque del turismo" >El embarque del turismo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Brechas_0_1336366404.html" title="Brechas" >Brechas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/sistema-sanitario-andaluz_0_1336366428.html" title="El sistema sanitario andaluz" >El sistema sanitario andaluz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Boeing-Tony-Curtis_0_1336066447.html" title="Cuando Boeing era Tony Curtis" >Cuando Boeing era Tony Curtis</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1552538670 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1552538713 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1552538713 -->
<!-- /mt = 1552538713 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/espana/" title="España" >España</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El maquinista y un cargo de Adif quedan como únicos acusados del caso Alvia</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El juez archiva la causa contra otras cinco personas por el accidente que se cobr&oacute; 80 vidas en Santiago en 2013</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El auto puede ser recurrido ante la Audiencia Provincial de La Coru&ntilde;a</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437644_667x375.jpg">El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/espana/maquinista-Alvia-descarrilamiento-estacion-santiago_1336077128_96437644_667x375.jpg" width="667" height="375" alt="El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El maquinista del tren Alvia poco después del descarrilamiento, el 24 de julio de 2013 cuando iba a entrar en la estación de santiago.
        <wbr></wbr>

        
                            /
            
                            <span class="source">X. A. Soler/ M. Ferreirós (EFE) / archivo</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  EFE

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 13 Marzo, 2019 - 20:22h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4fa2c357&amp;text=El+maquinista+y+un+cargo+de+Adif+quedan+como+%C3%BAnicos+acusados+del+caso+Alvia&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El maquinista Francisco Jos&eacute; Garz&oacute;n Amo y el jefe de seguridad de Adif cuando se puso en marcha la l&iacute;nea ferroviaria Santiago-Ourense, Andr&eacute;s Cortabitarte, son ya los &uacute;nicos investigados por el <a href="/sociedad/instruccion-Alvia-maquinista-Adif-investigados_0_1306069873.html" class="mce">descarrilamiento de un Alvia en Santiago el 24 de julio de 2013,</a> en el que hubo<strong class="mce"> 80 muertos</strong>, al archivarse la causa judicial contra otras cinco personas.</p>
<p class="mce">Con este sobreseimiento, del que ha informado este mi&eacute;rcoles el<strong class="mce"> Tribunal Superior de Justicia de Galicia</strong>, quedan fuera del caso el director de Circulaci&oacute;n de Renfe, el gerente del &Aacute;rea de Seguridad en la Circulaci&oacute;n del Noroeste de Adif y tres t&eacute;cnicos.</p><!-- mt = 1552538708 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1552538708 -->

<p class="mce">El magistrado competente -ha destacado el alto tribunal gallego- mantiene por tanto que el caso se concentre en Garz&oacute;n y Cortabitarte por si los hechos que se les imputan fuesen constitutivos de ochenta delitos de homicidio y de<strong class="mce"> 144 de lesiones debido a imprudencia profesional grave</strong>.</p>
<h2 class="mce">Exonerados de responsablidades</h2>
<p class="mce">As&iacute;, en su resoluci&oacute;n, en cuanto a los recursos sobre peticiones de mantenimiento de la imputaci&oacute;n del <strong class="mce">director de Circulaci&oacute;n de Renfe</strong> en la fecha de los hechos, el juez argumenta que la responsabilidad del mismo "se ci&ntilde;e al material rodante y a la formaci&oacute;n del maquinista" y asegura que "no consta que hubiere incurrido en incumplimiento normativo y/o t&eacute;cnico alguno".</p>
<p class="mce">La <strong class="mce">Direcci&oacute;n de Seguridad en la Circulaci&oacute;n de Renfe</strong>, seg&uacute;n el instructor, "ha cumplido con su cometido, que no era otro m&aacute;s que habilitar un material rodante t&eacute;cnicamente adecuado y poner a los mandos del mismo a un maquinista debidamente formado y dotado de las habilitaciones profesionales legalmente exigibles".</p>
<p class="mce">El magistrado tambi&eacute;n defiende el sobreseimiento de las actuaciones contra el <strong class="mce">gerente del &Aacute;rea de Seguridad en la Circulaci&oacute;n del Noroeste</strong> de Adif.</p>
<p class="mce">As&iacute;, destaca en la resoluci&oacute;n que es "evidente que m&aacute;s all&aacute; de la denominaci&oacute;n de su cargo, carece de competencia alguna en el &aacute;mbito de la <strong class="mce">evaluaci&oacute;n de riesgos q</strong>ue aqu&iacute; nos ocupa".</p>
<p class="mce">En el auto, adem&aacute;s, rechaza la solicitud de la <strong class="mce">defensa del maquinista</strong> del tren para que se archive la causa contra &eacute;l.</p>
<p class="mce">El instructor subraya que de la investigaci&oacute;n se deduce que "ha incumplido su obligaci&oacute;n esencial: respetar el cuadro de velocidades m&aacute;ximas, y ello ha generado un <strong class="mce">resultado catastr&oacute;fico</strong>".</p>
<h2 class="mce">Cuadro de velocidades</h2>
<p class="mce">El hecho de que otros responsables de Adif hayan incumplido tambi&eacute;n presuntamente su obligaci&oacute;n de realizar una correcta evaluaci&oacute;n de los riesgos que pudiera comportar mejoras en la infraestructura o en el subsistema de control, mando y se&ntilde;alizaci&oacute;n, suscribe el juez, <strong class="mce">no excluye la responsabilidad del maquinista</strong> ni lo exonera de su presunta responsabilidad en el siniestro.</p>
<p class="mce">Pues, contin&uacute;a, de haber respetado el <strong class="mce">cuadro de velocidades</strong> que ten&iacute;a a su disposici&oacute;n, tal y como hizo en m&uacute;ltiples ocasiones anteriores en que circul&oacute; por ese mismo punto, el accidente no se hubiera producido, recalca.</p>
<p class="mce">El instructor acuerda adem&aacute;s en esta resoluci&oacute;n de la que ha informado a la prensa el alto tribunal gallego la suspensi&oacute;n del tr&aacute;mite de calificaci&oacute;n y de resoluci&oacute;n de petici&oacute;n de diligencias complementarias hasta que el auto, que <strong class="mce">puede ser recurrido ante la Audiencia Provincial de La Coru&ntilde;a</strong>, sea firme.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/caso_alvia/" title="caso Alvia" rel = tag>caso Alvia</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1552538708 -->
<!-- /mt = 1552538708 -->
                        <!-- mt = 1552538596 -->
<!-- /mt = 1552538596 -->
                        <!-- mt = 1552538713 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariosevillapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1552538713 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190313_0523.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190313_0523" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/espana/maquinista-cargo-Adif-unicos-acusados-Alvia_0_1336066903.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190313_0523.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1552538755 -->
<!-- mt = 1552538755 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1552538717 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1552538717 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1552538673 -->
    <li class="item">
        <a class="lnk " href="/deportes/David-Palacio-hombre-mazo-mazazo-Nacional-cross_0_1336066937.html" title="Y tras el &#039;hombre del mazo&#039;, el mazazo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/deportes/Personal-organizacion-David-Palacio-Caceres_1336077171_96439745_108x61.jpg" width="108" height="61" alt="Personal de la organización llevan en volandas a David Palacio tras cruzar la meta en Cáceres." >
</span>            
            <span class="mt">
                Y tras el &#039;hombre del mazo&#039;, el mazazo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/viviendas-turisticas-Sevilla-regulacion-via-muerta_0_1336066920.html" title="La iniciativa de regular las viviendas turísticas en Sevilla se queda en vía muerta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/turistica-segways-incluidos-Altozano-Triana_1336077138_96438141_108x61.jpg" width="108" height="61" alt="Una escena turística, con segways incluidos, en el Altozano de Triana." >
</span>            
            <span class="mt">
                La iniciativa de regular las viviendas turísticas en Sevilla se queda en vía muerta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semana_santa/Novedades_0_1336066890.html" title="Novedades">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/semana_santa/el_retrato/Novedades_1336077038_96433503_108x61.jpg" width="108" height="61" alt="Novedades." >
</span>            
            <span class="mt">
                Novedades
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Macarena-Garcia-entrevista-Springfield_0_1336066824.html" title="&quot;He cumplido 30 años y lo noto; cada vez estoy más tranquila conmigo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/vital/fotos-Macarena-Garcia-campana-Springfield_1336076961_96429887_108x61.jpg" width="108" height="61" alt="Una de las fotos de Macarena García en la campaña de Springfield." >
</span>            
            <span class="mt">
                &quot;He cumplido 30 años y lo noto; cada vez estoy más tranquila conmigo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/psoe-cadiz-candidatura-congreso-ortega-verdier-cambios_0_1336066790.html" title="Ortega y Verdier ganan enteros para entrar en las listas del PSOE de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/espana/elecciones/Ramon-Ortega-Organizacion-PSOE-Cadiz_1336076905_96427217_108x61.jpg" width="108" height="61" alt="El abogado José Ramón Ortega es el secretario de Organización de la ejecutiva local del PSOE de Cádiz." >
</span>            
            <span class="mt">
                Ortega y Verdier ganan enteros para entrar en las listas del PSOE de Cádiz
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1552538673 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1552538673 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Junta-calendario-vacunas-meningitis-neumonia_0_1335766761.html"
           title="Andalucía cambia el calendario de vacunas y añade meningitis y neumonía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/07/andalucia/Jesus-Aguirre-Salud-Junta-Andalucia_1334276678_96104319_108x61.jpg" width="108" height="61" alt="Jesús Aguirre, consejero de Salud de la Junta de Andalucía" >
</span>            
            <span class="mt">
                Andalucía cambia el calendario de vacunas y añade meningitis y neumonía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/EEUU-alerta-agresor-sexual-Sevilla_0_1336066529.html"
           title="EEUU lanza una alerta sobre un agresor sexual en Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/Embajada-EEUU-Espana-emitido-seguridad_1336076583_96412145_108x61.jpg" width="108" height="61" alt="La Embajada de EEUU en España, que ha emitido la alerta de seguridad." >
</span>            
            <span class="mt">
                EEUU lanza una alerta sobre un agresor sexual en Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Irene-Montero-embarazada-Leo-Manuel_0_1336066712.html"
           title="Irene Montero, embarazada de una niña: &quot;La familia crece. Leo y Manuel van a tener una hermana&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/gente/Irene-Montero-publicacion-Instagram-anunciado_1336076814_96423004_108x61.jpg" width="108" height="61" alt="Irene Montero en la publicación  de Instagram donde ha anunciado su embarazo" >
</span>            
            <span class="mt">
                Irene Montero, embarazada de una niña: &quot;La familia crece. Leo y Manuel van a tener una hermana&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Muere-obrero-caer-segundo-piso-Triana_0_1336066711.html"
           title="Muere un obrero tras caer desde un segundo piso en Triana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sevilla/Varios-agentes-Policia-testigos-suceso_1336076822_96423374_108x61.jpg" width="108" height="61" alt="Varios agentes de Policía hablan con los testigos del suceso." >
</span>            
            <span class="mt">
                Muere un obrero tras caer desde un segundo piso en Triana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Sobre-billetes-50-euros-Palencia_0_1336066662.html"
           title="El misterio de los sobres con 50 euros repartidos por un pueblo de Palencia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/13/sociedad/Billetes-euros_1336076725_96418817_108x61.jpg" width="108" height="61" alt="Billetes de 50 euros." >
</span>            
            <span class="mt">
                El misterio de los sobres con 50 euros repartidos por un pueblo de Palencia
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1552538673 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1552538717 -->

    
    




<!--Se ha comentado el código porque desde PAN nos avisan que el de pie de noticia de las secciones comunes no funciona. Se comenta hasta que encuentren otra solución-->

<!--<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodesevillalateral.js'; }());
 </script>


</div>
</div>
-->


    
    <!-- /mt = 1552538717 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1552538755 -->
<!-- /mt = 1552538755 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1552538713 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1552538713 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1552538651 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1552538651 -->

<!-- mt = 1552538713 -->
<!-- /mt = 1552538713 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=1329582219" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190313_0523" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190313_0523&rand=1469704023" />
</noscript>
</body>
</html>