<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Hector Berlioz | 150 años Berlioz, el Atila francés</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-22T06:09:02+02:00"/>
  <meta property="article:published_time" content="2019-07-22T06:09:00+02:00"/>
  <meta property="article:section" content="Mapa de Músicas"/>
  <meta property="article:tag" content="Hector Berlioz"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Se conmemora en 2019 el 150 aniversario de la muerte del compositor francés Hector Berlioz, figura esencial del Romanticismo europeo, clave en la evolución de la orquesta contemporánea"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Berlioz,Atila,frances,150_anos"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Berlioz, Atila, frances, 150_anos"/>
  <meta property="og:description" content="Se conmemora en 2019 el 150 aniversario de la muerte del compositor francés Hector Berlioz, figura esencial del Romanticismo europeo, clave en la evolución de la orquesta contemporánea"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812202_667x375.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Berlioz, el Atila francés"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Berlioz, el Atila francés - Mapa de Músicas - Noticias, última hora, vídeos y fotos de Mapa de Músicas"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Se conmemora en 2019 el 150 aniversario de la muerte del compositor francés Hector Berlioz, figura esencial del Romanticismo europeo, clave en la evolución de la orquesta contemporánea"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812202_667x375.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Berlioz, el Atila francés"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563769445 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=16638f5db298e00885c7d8c592c3e4ed" rel="stylesheet" type="text/css" />
<!-- /mt = 1563769445 -->
    <!-- mt = 1563768559 -->
<!-- /mt = 1563768559 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1563769445 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=b1948bf71a72fdd545663f43a5fe500e"></script>
<!-- /mt = 1563769445 -->

    <!-- mt = 1563768559 -->
<!-- /mt = 1563768559 -->
    

            <link rel="alternate" title="Mapa de Músicas" href="/rss/section/1100000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Mapa-de-Músicas',
        'subcategoria': '',
        'secundarias': 'Cultura',
        'createdby': 'pjvayon',
        'layout': 'noticias',
        'titular': 'Berlioz,-el-Atila-francés',
        'fechapublicacion': '20190722',
        'keywords': 'Berlioz,Atila,frances,150_anos',
        'noticia_id': 'JOLNWS20190719_0534',
        'seotag': 'Hector-Berlioz',
        'platform': 'Desktop',
        'site': 'dsv',
        'lastmodify': 'pjvayon',
        'title': 'Berlioz, el Atila francés',
        'section': 'Mapa de Músicas',
        'author': 'Pablo J. Vayón',
        'user': 'pjvayon',
        'firma': 'Pablo J. Vayón',
        'mediatype': 'imagen,html_youtube,despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563768560 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563769440 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563769440 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563769446 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/22">lunes, 22 de julio, 2019</time>
</p><!-- /mt = 1563769446 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563768560 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/mapademusicas/">
                    Mapa de Músicas
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563768560 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563769446 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir el Verano">
                                                            Vivir el Verano
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563769446 -->
                <!-- mt = 1563769446 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/sevilla/Rey-Juan-Carlos-Pasarela-Cartuja_1375072992_102868788_230x130.jpg">Una vista del paseo Rey Juan Carlos I, con la Pasarela de la Cartuja al fondo.</a>

                        <a href="/sevilla/hijo-hombre-pudo-reinar_0_1375062769.html" title="Una vista del paseo Rey Juan Carlos I, con la Pasarela de la Cartuja al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevilla/Rey-Juan-Carlos-Pasarela-Cartuja_1375072992_102868788_230x130.jpg" width="230" height="130" alt="Una vista del paseo Rey Juan Carlos I, con la Pasarela de la Cartuja al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/hijo-hombre-pudo-reinar_0_1375062769.html" title="El hijo del hombre que pudo reinar" >El hijo del hombre que pudo reinar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/14/sevilla/Nadia-Mechaala_1327977273_95029974_230x130.jpg">Nadia Mechaala</a>

                        <a href="/juzgado_de_guardia/actualidad/conductor-accidente-Nadia-Mechaala-asistira_0_1374463027.html" title="Nadia Mechaala" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/sevilla/Nadia-Mechaala_1327977273_95029974_230x130.jpg" width="230" height="130" alt="Nadia Mechaala">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/conductor-accidente-Nadia-Mechaala-asistira_0_1374463027.html" title="El conductor acusado del accidente de Nadia Mechaala no asistirá al juicio" >El conductor acusado del accidente de Nadia Mechaala no asistirá al juicio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/dragado-rio-claves-profundizacion-Guadalquivir-estuario-Sevilla_0_1375062826.html" title="El dragado del río: claves sobre por qué no ha prosperado" >El dragado del río: claves sobre por qué no ha prosperado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Nuevas-eliminar-restos-central-termica_0_1375062827.html" title="Nuevas obras para eliminar los restos de la central térmica que quedan bajo el río" >Nuevas obras para eliminar los restos de la central térmica que quedan bajo el río</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/falsa-maltratada_0_1375062699.html" title="Piden 2 años a una falsa maltratada en su tercer juicio" >Piden 2 años a una falsa maltratada en su tercer juicio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/reportajes/familia-derecho-abuelos-ninos_0_1374162779.html" title="&quot;Estar con la familia es un derecho tanto de los abuelos como de los niños&quot;" >&quot;Estar con la familia es un derecho tanto de los abuelos como de los niños&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/provincia/imagen-vehiculo-implicado-atropello_1375072717_102855922_230x130.jpg">La imagen del vehículo implicado en el atropello.</a>

                        <a href="/provincia/Investigan-conductor-atropello-Lora-Rio_0_1375062652.html" title="La imagen del vehículo implicado en el atropello." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/provincia/imagen-vehiculo-implicado-atropello_1375072717_102855922_230x130.jpg" width="230" height="130" alt="La imagen del vehículo implicado en el atropello.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Investigan-conductor-atropello-Lora-Rio_0_1375062652.html" title="Investigan a un conductor que se dio a la fuga tras atropellar a un anciano en Lora del Río" >Investigan a un conductor que se dio a la fuga tras atropellar a un anciano en Lora del Río</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/provincia/patrullero-Guardia-Civil_1374772602_102826568_230x130.jpg">Un patrullero de la Guardia Civil.</a>

                        <a href="/provincia/detenidos-navajazos-personas-Puebla-Cazalla_0_1374762646.html" title="Un patrullero de la Guardia Civil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/provincia/patrullero-Guardia-Civil_1374772602_102826568_230x130.jpg" width="230" height="130" alt="Un patrullero de la Guardia Civil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/detenidos-navajazos-personas-Puebla-Cazalla_0_1374762646.html" title="Seis detenidos y cinco heridos en una pelea a navajazos entre 30 personas en La Puebla de Cazalla" >Seis detenidos y cinco heridos en una pelea a navajazos entre 30 personas en La Puebla de Cazalla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Guardia-Civil-desaparecida-miercoles-Palacios_0_1374462918.html" title="Hallada en buen estado en Sevilla la menor de Los Palacios desaparecida" >Hallada en buen estado en Sevilla la menor de Los Palacios desaparecida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/vivirensevilla/ninos-saharauis-Vacaciones-Paz-Diputacion-Sevilla_0_1374462843.html" title="Los niños saharauis del programa Vacaciones en Paz visitan la Diputación de Sevilla" >Los niños saharauis del programa Vacaciones en Paz visitan la Diputación de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/ONCE-reparte-San-Juan-Aznalfarache_0_1374462764.html" title="El cupón de la ONCE  reparte 700.000 euros en Sevilla capital y San Juan de Aznalfarache" >El cupón de la ONCE  reparte 700.000 euros en Sevilla capital y San Juan de Aznalfarache</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/Audiencia-Nacional-confirma-Isla-Mayor_0_1374462813.html" title="La Audiencia Nacional confirma la condena de 14 años al sargento corrupto de Isla Mayor" >La Audiencia Nacional confirma la condena de 14 años al sargento corrupto de Isla Mayor</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/andalucia/operarias-trabajan-centro-fabril-Cordoba_1375072775_102858659_230x130.jpg">Dos operarias trabajan en un centro fabril de Córdoba.</a>

                        <a href="/andalucia/brecha-salarial-Andalucia-mujeres-cobran-sueldos-menos-hombres_0_1375062680.html" title="Dos operarias trabajan en un centro fabril de Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/andalucia/operarias-trabajan-centro-fabril-Cordoba_1375072775_102858659_230x130.jpg" width="230" height="130" alt="Dos operarias trabajan en un centro fabril de Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/brecha-salarial-Andalucia-mujeres-cobran-sueldos-menos-hombres_0_1375062680.html" title="Las mujeres cobran en un año 4.000 euros menos que los hombres" >Las mujeres cobran en un año 4.000 euros menos que los hombres</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/sevilla/embarcacion-accede-esclusa-rio_1375073074_102872632_230x130.jpg">Una embarcación accede a la  esclusa del río.</a>

                        <a href="/sevilla/dragado-rio-claves-profundizacion-Guadalquivir-estuario-Sevilla_0_1375062826.html" title="Una embarcación accede a la  esclusa del río." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevilla/embarcacion-accede-esclusa-rio_1375073074_102872632_230x130.jpg" width="230" height="130" alt="Una embarcación accede a la  esclusa del río.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/dragado-rio-claves-profundizacion-Guadalquivir-estuario-Sevilla_0_1375062826.html" title="El dragado del río: claves sobre por qué no ha prosperado" >El dragado del río: claves sobre por qué no ha prosperado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Borja-sentencia-debate_0_1374762811.html" title="Borja, una sentencia a debate" >Borja, una sentencia a debate</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Proporcionar-vivienda-fideliza-temporeros-Huelva_0_1374762781.html" title="Proporcionar una vivienda digna fideliza el trabajo de los temporeros en Huelva" >Proporcionar una vivienda digna fideliza el trabajo de los temporeros en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/salud-pueblo-tiempos-horarios-Sierra-consultorios-medicos-SAS_0_1374462746.html" title="La salud de pueblo, en tiempos de horarios" >La salud de pueblo, en tiempos de horarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/secreto_de_sumario/Mentiras-red_0_1374163128.html" title="Mentiras en la red" >Mentiras en la red</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/11/espana/Imagen-archivo-Pleno-Congreso-DIputados_1372073483_102483498_230x130.jpg">Imagen de archivo del Pleno del Congreso de los DIputados.</a>

                        <a href="/espana/insatisfaccion-sistema-afecta-monarquia-parlamentaria_0_1375062797.html" title="Imagen de archivo del Pleno del Congreso de los DIputados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/11/espana/Imagen-archivo-Pleno-Congreso-DIputados_1372073483_102483498_230x130.jpg" width="230" height="130" alt="Imagen de archivo del Pleno del Congreso de los DIputados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/insatisfaccion-sistema-afecta-monarquia-parlamentaria_0_1375062797.html" title="La insatisfacción con el sistema no afecta a la monarquía parlamentaria" >La insatisfacción con el sistema no afecta a la monarquía parlamentaria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/espana/Albert-Rivera-reunirse-Pedro-Sanchez_1352574990_99513233_230x130.jpg">Albert Rivera, tras reunirse con Pedro Sánchez.</a>

                        <a href="/espana/Albert-Rivera-pierde-meses-credito_0_1375062805.html" title="Albert Rivera, tras reunirse con Pedro Sánchez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/espana/Albert-Rivera-reunirse-Pedro-Sanchez_1352574990_99513233_230x130.jpg" width="230" height="130" alt="Albert Rivera, tras reunirse con Pedro Sánchez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Albert-Rivera-pierde-meses-credito_0_1375062805.html" title="Albert Rivera pierde en dos meses gran parte de su crédito" >Albert Rivera pierde en dos meses gran parte de su crédito</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/espanoles-creen-PP-desbloquear-investidura_0_1375062782.html" title="El 64% de los españoles creen que el PP debe desbloquear la investidura" >El 64% de los españoles creen que el PP debe desbloquear la investidura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/debate-investidura-psoe-unidas-podemos-negocian_0_1375062785.html" title="Cuenta atrás para la investidura: PSOE y Podemos negocian con máxima discreción" >Cuenta atrás para la investidura: PSOE y Podemos negocian con máxima discreción</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Murcia-abre-veda-autonomica_0_1375062787.html" title="Murcia abre la veda autonómica" >Murcia abre la veda autonómica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Guia-debate-investidura-Pedro-Sanchez_0_1375062653.html" title="Guía para el debate de investidura de Pedro Sánchez" >Guía para el debate de investidura de Pedro Sánchez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/22/sevillafc/Fernando-Oxlade-Chamberlain-Fenway-Park-Boston_1375372678_102883727_230x130.jpg">Fernando pugna por un balón con Oxlade-Chamberlain en el Fenway Park de Boston.</a>

                        <a href="/sevillafc/Resultado-Liverpool-Sevilla_0_1375362452.html" title="Fernando pugna por un balón con Oxlade-Chamberlain en el Fenway Park de Boston." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/sevillafc/Fernando-Oxlade-Chamberlain-Fenway-Park-Boston_1375372678_102883727_230x130.jpg" width="230" height="130" alt="Fernando pugna por un balón con Oxlade-Chamberlain en el Fenway Park de Boston.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Resultado-Liverpool-Sevilla_0_1375362452.html" title="Varios registros y competitividad ante el campeón de Europa (1-2)" >Varios registros y competitividad ante el campeón de Europa (1-2)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/sevillafc/Gudelj-partido-pasada-temporada-Sporting_1375073068_102872351_230x130.jpg">Gudelj, en un partido de la pasada temporada con el Sporting.</a>

                        <a href="/sevillafc/Nemanja-Gudelj-decimo-fichaje-Sevilla_0_1375062821.html" title="Gudelj, en un partido de la pasada temporada con el Sporting." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevillafc/Gudelj-partido-pasada-temporada-Sporting_1375073068_102872351_230x130.jpg" width="230" height="130" alt="Gudelj, en un partido de la pasada temporada con el Sporting.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Nemanja-Gudelj-decimo-fichaje-Sevilla_0_1375062821.html" title="Nemanja Gudelj, a un paso de ser el décimo fichaje del Sevilla" >Nemanja Gudelj, a un paso de ser el décimo fichaje del Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Reguilon-club-supera-expectativas_0_1375062736.html" title="Reguilón: &quot;El club supera las expectativas que tenía&quot;" >Reguilón: &quot;El club supera las expectativas que tenía&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sarabia-primer-gol-PSG_0_1375062629.html" title="Sarabia marca su primer gol con el PSG" >Sarabia marca su primer gol con el PSG</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-Liverpool-expectacion-partido-mistica_0_1374762850.html" title="Liverpool-Sevilla, expectación ante un partido con mística" >Liverpool-Sevilla, expectación ante un partido con mística</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Bryan-Gil-semifinales-Europeo-sub-19_0_1374762820.html" title="Bryan Gil, a semifinales del Europeo Sub 19" >Bryan Gil, a semifinales del Europeo Sub 19</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/realbetis/Nabil-Fekir-Olympique-Lyon-Villarreal_1375073071_102872492_230x130.jpg">Nabil Fekir, con el Olympique de Lyon ante el Villarreal.</a>

                        <a href="/realbetis/Fekir-permiso-Lyon-venir-Sevilla_0_1375062824.html" title="Nabil Fekir, con el Olympique de Lyon ante el Villarreal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/realbetis/Nabil-Fekir-Olympique-Lyon-Villarreal_1375073071_102872492_230x130.jpg" width="230" height="130" alt="Nabil Fekir, con el Olympique de Lyon ante el Villarreal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Fekir-permiso-Lyon-venir-Sevilla_0_1375062824.html" title="Fekir, con permiso del Lyon para venir a Sevilla" >Fekir, con permiso del Lyon para venir a Sevilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/realbetis/Joaquin-trata-marcharse-partido-Portimonense_1375072770_102858426_230x130.jpg">Joaquín trata de marcharse de su par en el partido ante el Portimonense.</a>

                        <a href="/realbetis/Betis-tercer-puesto-Copa-Iberica_0_1375062674.html" title="Joaquín trata de marcharse de su par en el partido ante el Portimonense." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/realbetis/Joaquin-trata-marcharse-partido-Portimonense_1375072770_102858426_230x130.jpg" width="230" height="130" alt="Joaquín trata de marcharse de su par en el partido ante el Portimonense.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-tercer-puesto-Copa-Iberica_0_1375062674.html" title="El Betis logra el tercer puesto en la Copa Ibérica" >El Betis logra el tercer puesto en la Copa Ibérica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/visible-evolucion_0_1374762840.html" title="Una visible evolución" >Una visible evolución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Fekir-Borja-Iglesias-desbloqueen-salidas_0_1374762844.html" title="Fekir y Borja Iglesias, a la espera que se desbloqueen las salidas" >Fekir y Borja Iglesias, a la espera que se desbloqueen las salidas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Fichajes-Salidas-Liquidez_0_1374762518.html" title="Liquidez en las salidas para más llegadas" >Liquidez en las salidas para más llegadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Rubi-Rueda-Prensa-Oporto_0_1374762514.html" title="Rubi: &quot;Fekir es top, como Lo Celso; ojalá pudiera tener a los dos&quot;" >Rubi: &quot;Fekir es top, como Lo Celso; ojalá pudiera tener a los dos&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812141_230x130.jpg">Hector Berlioz fotografiado por Pierre Petit en 1863</a>

                        <a href="/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="Hector Berlioz fotografiado por Pierre Petit en 1863" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812141_230x130.jpg" width="230" height="130" alt="Hector Berlioz fotografiado por Pierre Petit en 1863">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="Berlioz, el Atila francés" >Berlioz, el Atila francés</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/21/delibros/Rafael-Azcona-Logrono-Madrid-Festival_1375072928_102865790_230x130.jpg">El escritor y guionista Rafael Azcona (Logroño, 1926- Madrid, 2008) durante un homenaje que le tributó el Festival de Málaga en 2006.</a>

                        <a href="/ocio/espanoles-europeos_0_1375062706.html" title="El escritor y guionista Rafael Azcona (Logroño, 1926- Madrid, 2008) durante un homenaje que le tributó el Festival de Málaga en 2006." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/delibros/Rafael-Azcona-Logrono-Madrid-Festival_1375072928_102865790_230x130.jpg" width="230" height="130" alt="El escritor y guionista Rafael Azcona (Logroño, 1926- Madrid, 2008) durante un homenaje que le tributó el Festival de Málaga en 2006.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/espanoles-europeos_0_1375062706.html" title="Muchos españoles, poco europeos" >Muchos españoles, poco europeos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/mapademusicas/experiencia-vital_0_1375062773.html" title="Una experiencia vital" >Una experiencia vital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Adios-filosofas-influyentes-siglo-XX_0_1375062766.html" title="Adiós a una de las filósofas más influyentes del siglo XX" >Adiós a una de las filósofas más influyentes del siglo XX</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Concurso-Cante-Peneteras-Paterna-Rivera_0_1374762746.html" title="Un viaje al centro de la petenera" >Un viaje al centro de la petenera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/El-Rey-Leon-Critica_0_1374762802.html" title="Un impostor en el trono del Rey León del 94" >Un impostor en el trono del Rey León del 94</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769441 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/semana_santa/Virgen-Mayor-Dolor-Traspaso-besamano_1374172664_102747882_230x130.jpg">La Virgen del Mayor Dolor y Traspaso en el besamano de marzo.</a>

                        <a href="/semana_santa/gran-poder-dolorosa-radiografia-hospital_0_1374162739.html" title="La Virgen del Mayor Dolor y Traspaso en el besamano de marzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/semana_santa/Virgen-Mayor-Dolor-Traspaso-besamano_1374172664_102747882_230x130.jpg" width="230" height="130" alt="La Virgen del Mayor Dolor y Traspaso en el besamano de marzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/gran-poder-dolorosa-radiografia-hospital_0_1374162739.html" title="La Dolorosa del Gran Poder, en el hospital para una radiografía" >La Dolorosa del Gran Poder, en el hospital para una radiografía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/26/semana_santa/Nazarenos-Hermandad-San-Bernardo-Campana_1339976678_97016684_230x130.jpg">Nazarenos de la Hermandad de San Bernardo discurriendo por la Campana, inicio de la carrera oficial.</a>

                        <a href="/semana_santa/Consejo-mantiene-precios-sillas-Semana-Santa-2020_0_1367563416.html" title="Nazarenos de la Hermandad de San Bernardo discurriendo por la Campana, inicio de la carrera oficial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/26/semana_santa/Nazarenos-Hermandad-San-Bernardo-Campana_1339976678_97016684_230x130.jpg" width="230" height="130" alt="Nazarenos de la Hermandad de San Bernardo discurriendo por la Campana, inicio de la carrera oficial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Consejo-mantiene-precios-sillas-Semana-Santa-2020_0_1367563416.html" title="El Consejo mantiene el precio de las sillas de la carrera oficial para la Semana Santa de 2020" >El Consejo mantiene el precio de las sillas de la carrera oficial para la Semana Santa de 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/hermandad-Macarena-vuelca-ayudas-estudio_0_1371463063.html" title="La Hermandad de la Macarena se vuelca con las ayudas al estudio" >La Hermandad de la Macarena se vuelca con las ayudas al estudio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Sergio-Sopena-gana-elecciones-Esperanza-Triana_0_1367863203.html" title="Sergio Sopeña gana las elecciones de la Esperanza de Triana" >Sergio Sopeña gana las elecciones de la Esperanza de Triana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Santa-Genoveva-traslada-Porvenir_0_1372363330.html" title="Santa Genoveva se traslada a El Porvenir" >Santa Genoveva se traslada a El Porvenir</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Mortaja-Acto-Ecumenico-ninos-bielorrusos_0_1371463132.html" title="La Mortaja, protagonista del Acto Ecuménico de bienvenida a los niños bielorrusos" >La Mortaja, protagonista del Acto Ecuménico de bienvenida a los niños bielorrusos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563769441 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
            Fotohistorias
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563769491 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/zarpazo-Pablo-Iglesias_0_1375362507.html" title="El zarpazo de Pablo Iglesias" >El zarpazo de Pablo Iglesias</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Hablemos-genios-letrinas_0_1375362526.html" title="Hablemos  de genios,  no de letrinas" >Hablemos  de genios,  no de letrinas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/22/opinion/tribuna/memoria-laberinto-balcanico_1375372685_102884059_151x151.jpg">La memoria en su laberinto balcánico</a>

                <a href="/opinion/tribuna/memoria-laberinto-balcanico_0_1375362543.html" title="La memoria en su laberinto balcánico" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/opinion/tribuna/memoria-laberinto-balcanico_1375372685_102884059_151x151.jpg" width="151" height="151" alt="La memoria en su laberinto balcánico" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé antonio gonzález alcantud</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/memoria-laberinto-balcanico_0_1375362543.html" title="La memoria en su laberinto balcánico" >La memoria en su laberinto balcánico</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Gilda_0_1375362520.html" title="Gilda" >Gilda</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Luna_0_1375362515.html" title="En la Luna" >En la Luna</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/nuevo-comprometidos_0_1375362503.html" title="De nuevo, comprometidos" >De nuevo, comprometidos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Avenida-Sidi-Ifni_0_1375062550.html" title="La Avenida en Sidi-Ifni" >La Avenida en Sidi-Ifni</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563769491 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563769446 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1563769446 -->
<!-- /mt = 1563769446 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Hector Berlioz | 150 años
  </span>

    Berlioz, el Atila francés
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Se conmemora en 2019 el 150 aniversario de la muerte del compositor franc&eacute;s Hector Berlioz, figura esencial del Romanticismo europeo, clave en la evoluci&oacute;n de la orquesta contempor&aacute;nea</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812202_667x375.jpg">Hector Berlioz fotografiado por Pierre Petit en 1863</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812202_667x375.jpg" width="667" height="375" alt="Hector Berlioz fotografiado por Pierre Petit en 1863">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Hector Berlioz fotografiado por Pierre Petit en 1863
        <wbr></wbr>

        
                            /
            
                            <span class="source">D. S.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/pablo_j-_vayon/">Pablo J. Vayón</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Julio, 2019 - 06:09h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_51eca462&amp;text=Berlioz%2C+el+Atila+franc%C3%A9s&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El suyo es un caso singular. Un compositor rom&aacute;ntico que no tocaba el piano. Un talento formado tard&iacute;amente convertido en uno de los m&aacute;s importantes forjadores de la orquesta contempor&aacute;nea. Un enamorado de <strong class="mce">Beethoven</strong> que transform&oacute; radicalmente el sentido del g&eacute;nero sinf&oacute;nico. Un operista de genio que fracas&oacute; una y otra vez en los teatros l&iacute;ricos. A los 150 a&ntilde;os de su muerte, <strong class="mce">Hector Berlioz</strong> (La C&ocirc;te-Saint-Andr&eacute;, 1803 &ndash; Par&iacute;s, 1869) se alza como una de las m&aacute;ximas figuras de la m&uacute;sica francesa de todos los tiempos, pese a lo cual parece necesaria a&uacute;n la reivindicaci&oacute;n de su obra, pues m&aacute;s all&aacute; de su celeb&eacute;rrima <strong class="mce"><em class="mce">Sinfon&iacute;a fant&aacute;stica</em></strong>, no es el nombre de Berlioz demasiado popular ni en los ciclos de conciertos ni en los cartelones de los coliseos de &oacute;pera.</p>

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/11/06/delibros/Hector-Berlioz-Cote-Saint-Andre-Gustave-Dore_1188491661_74540011_313x182.jpg">El compositor Hector Berlioz (La C&ocirc;te-Saint-Andr&eacute;, 1803-Par&iacute;s, 1869) visto como director por Gustave Dor&eacute;.</a>

                        <a href="/delibros/Vida-musico-romantico_0_1188481712.html" title="El compositor Hector Berlioz (La C&ocirc;te-Saint-Andr&eacute;, 1803-Par&iacute;s, 1869) visto como director por Gustave Dor&eacute;." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/11/06/delibros/Hector-Berlioz-Cote-Saint-Andre-Gustave-Dore_1188491661_74540011_313x182.jpg" width="313" height="182" alt="El compositor Hector Berlioz (La C&ocirc;te-Saint-Andr&eacute;, 1803-Par&iacute;s, 1869) visto como director por Gustave Dor&eacute;."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El compositor Hector Berlioz (La C&ocirc;te-Saint-Andr&eacute;, 1803-Par&iacute;s, 1869) visto como director por Gustave Dor&eacute;.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/delibros/Vida-musico-romantico_0_1188481712.html" title="Vida de un m&uacute;sico rom&aacute;ntico">Vida de un m&uacute;sico rom&aacute;ntico</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">En su peque&ntilde;a localidad natal, no lejos de las estribaciones alpinas, tuvo Berlioz una somera y claramente insuficiente formaci&oacute;n musical. Pero en 1821, ya con 18 a&ntilde;os, escuch&oacute; en Par&iacute;s <a href="https://www.youtube.com/watch?v=Kfkf1Tesj2I" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">Ifigenia en T&aacute;uride</em></strong></a> de <strong class="mce">Gluck</strong> y qued&oacute; conmocionado. Esa noche decidi&oacute; que costara lo que costara se dedicar&iacute;a a la m&uacute;sica. Le cost&oacute; durante alg&uacute;n tiempo el afecto de su familia y parte de la asignaci&oacute;n con la que su padre lo hab&iacute;a mandado a la capital a estudiar medicina. Pero consigui&oacute; llegar al Conservatorio parisino, que entonces dirig&iacute;a <strong class="mce">Cherubini</strong> (con el que tendr&iacute;a m&aacute;s de un roce) para estudiar composici&oacute;n con <strong class="mce">Jean-Fran&ccedil;ois Lesueur</strong> y contrapunto y fuga con <strong class="mce">Anton Reicha</strong>, m&uacute;sicos ya muy serios.</p><!-- mt = 1563768559 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1563768559 -->

<p class="mce">El <strong class="mce">5 de diciembre de 1830</strong> Berlioz estrena en el Conservatorio su <strong class="mce"><em class="mce">Sinfon&iacute;a fant&aacute;stica</em></strong> en un ambiente de fervorosa exaltaci&oacute;n entre un peque&ntilde;o c&iacute;rculo de admiradores, que desde esa misma noche contar&aacute; con <strong class="mce">Liszt</strong>. Berlioz ha tenido tiempo ya de editar una primera obra (<strong class="mce"><em class="mce">Ocho escenas de Fausto</em></strong>) y de ganar el <strong class="mce">premio de Roma</strong>. Su estancia de quince meses en <strong class="mce">Villa M&eacute;dici</strong> fue m&aacute;s pr&oacute;diga en aventuras personales que en logros art&iacute;sticos, pero cuando vuelve a Par&iacute;s y en diciembre de 1832 reestrena la <em class="mce">Sinfon&iacute;a fant&aacute;stica</em> con el a&ntilde;adido de <strong class="mce"><em class="mce">Lelio</em></strong>, hay ya un c&iacute;rculo de notables expectantes: en aquel concierto se re&uacute;nen <strong class="mce">Hugo</strong>, <strong class="mce">Dumas</strong>, <strong class="mce">Chopin</strong>, <strong class="mce">Paganini</strong>, <strong class="mce">Heine</strong>, <strong class="mce">Sand</strong>, <strong class="mce">Gautier</strong>&hellip;</p>
<p class="mce">Hay que pararse en esta obra genial, porque supone un verdadero redise&ntilde;o de la sinfon&iacute;a y de la propia orquesta, del que en realidad no se sacar&aacute;n todas sus consecuencias hasta el siglo XX. Berlioz admira a Beethoven, pero da un paso m&aacute;s all&aacute;. Unifica los cinco movimientos de su obra con una <a href="https://www.youtube.com/watch?v=mTWbh4ffwGY" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">idea fija</em></strong></a> que la recorre. Crea un programa para ella. Bajo la fuerte influencia del <strong class="mce"><em class="mce">Fausto</em></strong> de <strong class="mce">Goethe</strong>, el compositor sublima a trav&eacute;s de la m&uacute;sica su pasi&oacute;n amorosa por la actriz irlandesa <strong class="mce">Harriet Smithson</strong>, de la que hab&iacute;a quedado prendado cuando en 1827 visit&oacute; Par&iacute;s para hacer de <strong class="mce">Ofelia</strong> y de <strong class="mce">Julieta</strong>. Pero, lo m&aacute;s importante, todo eso lo hace revolucionando la plantilla orquestal.</p>
<p class="mce">Casi <strong class="mce">130 m&uacute;sicos</strong> requiri&oacute; Berlioz para la interpretaci&oacute;n de su obra. A&ntilde;ade instrumentos que eran ya habituales en los fosos oper&iacute;sticos pero no en la m&uacute;sica sinf&oacute;nica (<strong class="mce">arpas</strong>, <strong class="mce">campanas</strong>), extiende la sonoridad de las maderas utilizando oboes y clarinetes en distintas tesituras, re&uacute;ne hasta cuatro conjuntos de timbales, da un nuevo papel al metal, cuya distribuci&oacute;n y tesituras tambi&eacute;n ampl&iacute;a con <strong class="mce">cornetas de pistones</strong> y <strong class="mce">oficleidos</strong>, y escribe numerosas partes con cuerdas divididas. El resultado es una obra que descoloc&oacute; a los cl&aacute;sicos y entusiasm&oacute; a los audaces. Berlioz se gan&oacute; justa fama de transgresor. &ldquo;<strong class="mce">Ese dionis&iacute;aco furioso, ese terror de los filisteos</strong>&rdquo;, escribi&oacute; de &eacute;l <strong class="mce">Schumann</strong>.</p>
<div class="inset-auto"><iframe width="560" height="315" src="https://www.youtube.com/embed/cao6WyF-61s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
<p class="mce">Esta <strong class="mce">experimentaci&oacute;n con la t&iacute;mbrica</strong> marcar&aacute; el fuerte <strong class="mce">colorido</strong> de toda su m&uacute;sica, que se apoya tambi&eacute;n en el uso del <strong class="mce">cromatismo</strong>, un cromatismo puramente expresivo, no funcional, apoyado en la armon&iacute;a de Gluck y de Beethoven, no en la escuela de <strong class="mce">Wagner</strong>. La <strong class="mce">experimentaci&oacute;n con la forma</strong> lo conducir&aacute; a crear especies de <strong class="mce">h&iacute;bridos entre sinfon&iacute;as y &oacute;peras</strong>, que quedan definidos por su <strong class="mce">peso dram&aacute;tico</strong> y las innovaciones ya comentadas en el terreno t&iacute;mbrico.</p>
<p class="mce">En <strong class="mce">1833</strong>, Berlioz conocer&aacute; finalmente a Harriet, se casar&aacute;, tendr&aacute; un hijo con ella, aunque la relaci&oacute;n acabar&aacute; deterior&aacute;ndose r&aacute;pido. De cualquier forma, su nueva situaci&oacute;n personal le exige m&aacute;s ingresos. Se hace <strong class="mce">cr&iacute;tico</strong>. Lo que lamenta profundamente. Pero la historia de la m&uacute;sica gana a uno de los escritores m&aacute;s agudos y perspicaces, un juicio que confirman sus excitantes <a href="https://www.akal.com/libro/memorias_35231/" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">Memorias</em></strong></a>. <strong class="mce">Paganini</strong>, el gran virtuoso del viol&iacute;n, le ha comisionado una obra. Ser&aacute; <strong class="mce"><em class="mce">Harold en Italia</em></strong>, que se presenta en 1834 como sinfon&iacute;a, una nueva vuelta de tuerca al g&eacute;nero, pues la obra incluye una viola que aun sin llegar al papel sol&iacute;stico t&iacute;pico de los conciertos, tiene un protagonismo destacado.</p>
<p class="mce">Berlioz se queja del trato oficial que le impide acceder a puestos laborales en el Conservatorio. Pero en 1837 recibe un importante encargo del estado (ser&aacute; su monumental <strong class="mce"><em class="mce">R&eacute;quiem</em></strong>) y luego en 1840 otro encargo oficial, una <a href="https://www.youtube.com/watch?v=98BAg1GSP7U" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">Sinfon&iacute;a f&uacute;nebre y triunfal</em></strong></a>, partitura para una gran banda militar, que probablemente Berlioz escribi&oacute; a partir de borradores anteriores, pero en 1842 a&uacute;n estaba d&aacute;ndole vueltas a la obra, a la que a&ntilde;adi&oacute; partes para cuerdas y un coro. Entre medias (<strong class="mce">1839</strong>), ha estrenado otra sinfon&iacute;a, la m&aacute;s exitosa de todas, <strong class="mce"><em class="mce">Romeo y Julieta</em></strong>, subtitulada <em class="mce">sinfon&iacute;a dram&aacute;tica</em>. En 1838, la primera &oacute;pera de Berlioz (<strong class="mce"><em class="mce">Benvenuto Cellini</em></strong>) hab&iacute;a sido un fracaso rotundo, y eso lo llev&oacute; a escribir esta obra que puede considerarse casi una fusi&oacute;n de la sinfon&iacute;a con la &oacute;pera, ya que en ella el drama se expresa fundamentalmente en las partes instrumentales, mientras las voces solistas y los coros conducen una narraci&oacute;n si se quiere m&aacute;s convencional.</p>
<div class="inset inset-R inset-R-w7">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/mapademusicas/Berlioz-fotografiado-Nadar_1374772669_102829710_667x890.jpg">Berlioz fotografiado por Nadar</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/mapademusicas/Berlioz-fotografiado-Nadar_1374772669_102829710_667x890.jpg" width="667" height="890" alt="Berlioz fotografiado por Nadar"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Berlioz fotografiado por Nadar
        <wbr></wbr>

        
                            /
            
                            <span class="source">D. S.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">En los a&ntilde;os 40, Berlioz inicia una importante carrera de director fuera de Francia. En 1846 trata de repetir el &eacute;xito de <em class="mce">Romeo y Julieta</em> con una obra de construcci&oacute;n similar, pero <strong class="mce"><em class="mce">La condenaci&oacute;n de Fausto</em></strong> fracasa con estr&eacute;pito. El compositor se hab&iacute;a implicado de tal forma en la obra que incluso su econom&iacute;a se ve gravemente afectada. Mientras, en Londres, donde triunfa como director,&nbsp;<em class="mce">Benvenuto Cellini</em> vuelve a ser rechazada. En los 50, el ritmo de composici&oacute;n se reduce, y Berlioz s&oacute;lo estrena dos obras importantes, el <a href="https://www.youtube.com/watch?v=fKjcK_Tg8Ts" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">Te Deum</em></strong></a> y el oratorio <strong class="mce"><em class="mce">La infancia de Cristo</em></strong>, aunque en 1856 publica tambi&eacute;n la versi&oacute;n orquestal de <strong class="mce"><em class="mce">Les nuits d&rsquo;&eacute;t&eacute;</em></strong>, un ciclo de canciones sobre poemas de <strong class="mce">T&eacute;ophile Gautier</strong> escrito originalmente en 1841 y fundamental en el desarrollo de la <em class="mce">m&eacute;lodie</em> francesa.</p>
<p class="mce">El &uacute;ltimo gran proyecto de su vida fue <a href="https://www.youtube.com/watch?v=2BdR-9FhcnI" target="_blank" rel="noopener" class="mce"><strong class="mce"><em class="mce">Los troyanos</em></strong></a>, una gran &oacute;pera en cinco actos escrita entre 1856 y 1858 de la que s&oacute;lo se estren&oacute; su segunda parte en Par&iacute;s en <strong class="mce">1863</strong>. La &oacute;pera completa se vio por primera vez en Karlsruhe en <strong class="mce">1890</strong>, pero en dos noches sucesivas. Hubo que esperar a <strong class="mce">1957</strong> para ver una producci&oacute;n casi completa: fue en el Covent Garden, con direcci&oacute;n musical de <strong class="mce">Rafael Kubel&iacute;k</strong>. En <strong class="mce">1969</strong> <strong class="mce">Colin Davis</strong> ofreci&oacute; al fin la versi&oacute;n &iacute;ntegra a partir de una edici&oacute;n cr&iacute;tica de la obra, sin duda una de las mayores creaciones de la l&iacute;rica francesa, por fortuna, hoy en pleno proceso de reivindicaci&oacute;n. Aunque el coste de su producci&oacute;n retrae habitualmente a los teatros, en <strong class="mce">2009</strong> pudo verse en <strong class="mce">Valencia</strong> en lo que fue su <strong class="mce">estreno en Espa&ntilde;a</strong>. Paralelamente a <em class="mce">Los troyanos</em> Berlioz trabaj&oacute; en otra &oacute;pera, una comedia basada en <strong class="mce">Shakespeare</strong> que ten&iacute;a en mente desde los a&ntilde;os 30, <strong class="mce"><em class="mce">Beatriz y Benedicto</em></strong>, que se estrenar&iacute;a en 1862 en Baden Baden con notable &eacute;xito. Hoy se representa poco, a pesar de que es una &oacute;pera magn&iacute;fica, con pasajes por completo memorables. Urge una revisi&oacute;n al alza del Berlioz operista.</p>
<div class="inset-auto"><iframe width="560" height="315" src="https://www.youtube.com/embed/Nx38dVy_ocU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
<p class="mce">Fallecida su segunda esposa (la cantante espa&ntilde;ola <strong class="mce">Marie Recio</strong>) en 1862, Berlioz se reencuentra con un amor idealizado de la infancia, <strong class="mce">Estelle Duboeuf</strong>, seis a&ntilde;os mayor que &eacute;l. Estelle admite el juego de intercambios postales y alg&uacute;n que otro encuentro, pero no pasa de ah&iacute;. Decepcionado, Berlioz se embarca en una &uacute;ltima gira por Rusia de la que vuelve exhausto en febrero de 1868. En los meses siguientes, dos ictus lo dejan impedido en su casa parisina, en la que acaba muriendo el <strong class="mce">8 de marzo de 1869</strong>. Aquel que se postul&oacute; un d&iacute;a como un &ldquo;<strong class="mce">Atila, llegado para devastar el mundo musical</strong>&rdquo; acab&oacute; derrotado por el desamor y las venas de su cerebro, pero las pisadas de su caballo a&uacute;n resuenan en las paredes de la academia.</p>
<p class="mce"><strong class="mce">LISTA DE REPRODUCCI&Oacute;N EN SPOTIFY</strong></p>
<p class="mce"><strong class="mce"><div class="inset-auto"><iframe src="https://open.spotify.com/embed/playlist/61J7WRpQmu6UHY9CGKDov9" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></strong></p>
<div class="inset-auto"><iframe width="560" height="315" src="https://www.youtube.com/embed/1qvIoC5DXiM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Todo Berlioz en disco</h2>
    <p class="mce">La m&aacute;s importante edici&oacute;n discogr&aacute;fica dedicada a la efem&eacute;ride berliociana se debe a <strong class="mce">Warner Classics</strong>, que ha publicado en una <a href="https://www.warnerclassics.com/fr/release/hector-berlioz-lintegrale" target="_blank" rel="noopener" class="mce">caja de <strong class="mce">27 ced&eacute;s</strong></a> la (casi)&nbsp;<strong class="mce">integral</strong> de la obra del compositor franc&eacute;s, incluyendo algunas piezas que se graban por primera vez y alg&uacute;n registro hist&oacute;rico de notable relevancia.</p>
<p class="mce">La colecci&oacute;n se ordena en bloques tem&aacute;ticos. El primero est&aacute; dedicado a la m&uacute;sica orquestal (oberturas y sinfon&iacute;as). <strong class="mce">Norrington</strong>, <strong class="mce">Boult</strong>, <strong class="mce">Previn</strong>, <strong class="mce">Jansons</strong> se cuentan entre los directores. La <strong class="mce"><em class="mce">Sinfon&iacute;a fant&aacute;stica</em></strong> y <strong class="mce"><em class="mce">Lelio</em></strong> se ofrecen en la grabaci&oacute;n cl&aacute;sica de principios de los 70 de <strong class="mce">Jean Martinon</strong> con la <strong class="mce">Orquesta de Radio Francia</strong>; <strong class="mce"><em class="mce">Harold en Italia</em></strong>, en versi&oacute;n de <strong class="mce">Leonard Benstein</strong>; <em class="mce"><strong class="mce">Romeo y Julieta</strong></em> bajo la batuta de <strong class="mce">Muti </strong>desde Filadelfia;&nbsp;y la <em class="mce"><strong class="mce">Gran sinfon&iacute;a f&uacute;nebre y triunfal</strong></em> en otra versi&oacute;n hist&oacute;rica, la de <strong class="mce">Desir&eacute; Dondeyne</strong> y la&nbsp;<strong class="mce">Musique des Gardiens de la Paix</strong>, un conjunto musical de la Prefectura de la Polic&iacute;a de Par&iacute;s.</p>
<p class="mce">Sigue un bloque de peque&ntilde;as piezas instrumentales entre las que se incluyen algunos in&eacute;ditos organ&iacute;sticos y una extensa secci&oacute;n con obras vocales (canciones, cantatas...) que ofrece tambi&eacute;n algunas piezas nunca antes grabadas. Se incluyen dos versiones de <strong class="mce"><em class="mce">Las nuits d'et&eacute;</em></strong>, pero las dos orquestales, lo que no se entiende muy bien: la de <strong class="mce">Gardiner</strong>, que utiliza a solistas diferentes para cada canci&oacute;n, y la de <strong class="mce">John Barbirolli</strong>, con la gran <strong class="mce">Janet Baker</strong>, registro hist&oacute;rico y referencial. Baker hace tambi&eacute;n algunas otras piezas, por ejemplo, la cantata <strong class="mce"><em class="mce">Herminie</em></strong>. Entre los solistas vocales est&aacute;n tambi&eacute;n <strong class="mce">Gens</strong>, <strong class="mce">Villaz&oacute;n</strong>, <strong class="mce">Hampson</strong>, <strong class="mce">Von Otter</strong> e incluso <strong class="mce">Victoria de los &Aacute;ngeles</strong>.&nbsp;<strong class="mce"><em class="mce">La Damnation de Faust</em></strong> se ofrece en la muy competente versi&oacute;n de <strong class="mce">Kent Nagano</strong>.</p>
<p class="mce">El siguiente bloque es el de m&uacute;sica religiosa, en el que nos encontramos con la <strong class="mce"><em class="mce">Misa solemne</em></strong> y <strong class="mce"><em class="mce">La infancia de Cristo</em></strong> de <strong class="mce">Gardiner</strong>, el <strong class="mce"><em class="mce">Te Deum</em></strong> de <strong class="mce">John Nelson</strong> y el <strong class="mce"><em class="mce">Requiem</em></strong> en la versi&oacute;n hist&oacute;rica de <strong class="mce">Louis Fr&eacute;maux </strong>con la<strong class="mce"> Orquesta Ciudad de Birmingham </strong>(1975)<strong class="mce">.</strong>&nbsp;Las versiones de las tres &oacute;peras completas se deben a <strong class="mce">John Nelson</strong>, aceptables interpretaciones, aunque me temo que aqu&iacute; la referencia la tiene la competencia: las grabaciones de <strong class="mce">Colin Davis</strong> para <strong class="mce">Philips</strong> (hoy en <strong class="mce">Decca</strong>) me parecen muy superiores. La novedad es la grabaci&oacute;n de los fragmentos conservados de <strong class="mce"><em class="mce">La monja sangrante</em></strong>, una &oacute;pera escrita en los a&ntilde;os 40, nunca representada y que yo pensaba completamente perdida: pues no, han quedado al menos ocho fragmentos que han sido los registrados por el director franc&eacute;s&nbsp;<strong class="mce">Daniel Kawka </strong>en lo que es una novedad absoluta de repertorio.</p>
<p class="mce">Finalmente, se incluyen algunos de los arreglos de Berlioz (no todos, lo que hace que el proyecto no pueda considerarse una integral exhaustiva), como el que hizo sobre <strong class="mce"><em class="mce">La Marsellesa</em></strong> o las orquestaciones de <strong class="mce"><em class="mce">La invitaci&oacute;n al vals</em></strong> de <strong class="mce">Weber</strong> y <em class="mce"><strong class="mce">Erlk&ouml;nig</strong></em> de <strong class="mce">Schubert</strong>, cuatro peque&ntilde;os fragmentos vocales registrados en la primera d&eacute;cada del siglo XX y la primera grabaci&oacute;n comercializada completa de la <strong class="mce"><em class="mce">Sinfon&iacute;a fant&aacute;stica</em></strong>, que hizo el director <strong class="mce">Rhen&eacute; Baton</strong> con la <strong class="mce">Orchestre des Concerts Pasdeloup</strong>&nbsp;en 1924. Nunca se hab&iacute;a vuelto a publicar desde entonces. Su rescate ha sido al parecer posible gracias a las copias conservadas en los archivos de <strong class="mce">Radio Francia</strong>.</p>
<p class="mce">Por cierto, que <strong class="mce">Warner Classics</strong>&nbsp;acaba de estrenar una <strong class="mce"><a href="https://www.warnerclassics.com/" target="_blank" rel="noopener" class="mce">web</a></strong> que, entre otras cosas, permite la escucha en <em class="mce">streaming</em> de todo su cat&aacute;logo disponible a trav&eacute;s de diversas plataformas (<strong class="mce">Apple Music</strong>, <strong class="mce">Deezer</strong>, <strong class="mce">Spotify</strong>). <a href="https://open.spotify.com/album/1XXt8Vc3fKiQpwz4Tpui1o?si=OHKAkoHLTj653cjJBqjPkA" target="_blank" rel="noopener" class="mce"><strong class="mce">420 cortes digitales</strong></a> conforman esta magna <strong class="mce">Edici&oacute;n Berlioz</strong>, el mayor esfuerzo hecho nunca por una discogr&aacute;fica por la difusi&oacute;n del legado del gran maestro franc&eacute;s.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/hector_berlioz/" title="Hector Berlioz" rel = tag>Hector Berlioz</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1563768559 -->
<!-- /mt = 1563768559 -->
                        <!-- mt = 1563768550 -->
<!-- /mt = 1563768550 -->
                        <!-- mt = 1563769477 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1563769477 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190719_0534.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190719_0534" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190719_0534.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563768560 -->
<!-- mt = 1563769472 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1563769446 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563769446 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563769441 -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/veranito_0_1375062739.html" title="El veranito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/miki-duarte/veranito_1375072955_102867056_108x61.jpg" width="108" height="61" alt="El veranito" >
</span>            
            <span class="mt">
                El veranito
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Berlioz-Atila-frances-150_anos_0_1374463074.html" title="Berlioz, el Atila francés">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/ocio/Hector-Berlioz-fotografiado-Pierre-Petit_1374473211_102812152_108x61.jpg" width="108" height="61" alt="Hector Berlioz fotografiado por Pierre Petit en 1863" >
</span>            
            <span class="mt">
                Berlioz, el Atila francés
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/experiencia-vital_0_1375062773.html" title="Una experiencia vital">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/ocio/The-Art-Ensemble-Chicago-conmemorativo_1375073004_102869353_108x61.jpg" width="108" height="61" alt="The Art Ensemble of Chicago en su concierto conmemorativo." >
</span>            
            <span class="mt">
                Una experiencia vital
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/espanoles-europeos_0_1375062706.html" title="Muchos españoles, poco europeos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/delibros/Rafael-Azcona-Logrono-Madrid-Festival_1375072928_102865801_108x61.jpg" width="108" height="61" alt="El escritor y guionista Rafael Azcona (Logroño, 1926- Madrid, 2008) durante un homenaje que le tributó el Festival de Málaga en 2006." >
</span>            
            <span class="mt">
                Muchos españoles, poco europeos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/hijo-hombre-pudo-reinar_0_1375062769.html" title="El hijo del hombre que pudo reinar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevilla/Rey-Juan-Carlos-Pasarela-Cartuja_1375072992_102868799_108x61.jpg" width="108" height="61" alt="Una vista del paseo Rey Juan Carlos I, con la Pasarela de la Cartuja al fondo." >
</span>            
            <span class="mt">
                El hijo del hombre que pudo reinar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563769441 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563769441 -->
    <li class="item">
        <a class="lnk " href="/sevilla/agresiones-medicos-repuntan-Sevilla_0_1374762649.html"
           title="Las agresiones a los centros de salud se disparan: 182 casos en Sevilla en seis meses">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/sevilla/Aumentan-agresion-personal-sanitario-Sevilla_1374772607_102826818_108x61.jpg" width="108" height="61" alt="Aumentan los casos de agresión al personal sanitario en Sevilla." >
</span>            
            <span class="mt">
                Las agresiones a los centros de salud se disparan: 182 casos en Sevilla en seis meses
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Nemanja-Gudelj-decimo-fichaje-Sevilla_0_1375062821.html"
           title="Nemanja Gudelj, a un paso de ser el décimo fichaje del Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevillafc/Gudelj-partido-pasada-temporada-Sporting_1375073068_102872362_108x61.jpg" width="108" height="61" alt="Gudelj, en un partido de la pasada temporada con el Sporting." >
</span>            
            <span class="mt">
                Nemanja Gudelj, a un paso de ser el décimo fichaje del Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Urgencias-Area-Sur-Sevilla-equipamiento-hemorragias-graves_0_1374462829.html"
           title="Maletines para controlar shocks hemorrágicos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/sociedad/Jorge-Zayas-Romero-Antonio-Gutierrez_1374472803_102793092_108x61.jpg" width="108" height="61" alt="El enfermero Juan Jorge Zayas, la doctora Rosa Mª Romero y el técnico José Antonio Gutiérrez portan el nuevo material adquirido." >
</span>            
            <span class="mt">
                Maletines para controlar shocks hemorrágicos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/cuatro-incendios-portugal-Castelo-Branco_0_1375062628.html"
           title="Portugal vuelve a arder">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sociedad/Incendio-Portugal-distrito-CasteloBranco_1375072672_102853842_108x61.jpg" width="108" height="61" alt="Incendio en Portugal, distrito de Castelo Branco." >
</span>            
            <span class="mt">
                Portugal vuelve a arder
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Sarabia-primer-gol-PSG_0_1375062629.html"
           title="Sarabia marca su primer gol con el PSG">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/21/sevillafc/Sarabia-arma-pierna-izquierda-PSG-Nuremberg_1375072678_102854125_108x61.jpg" width="108" height="61" alt="Sarabia arma su pierna izquierda en el PSG-Nüremberg." >
</span>            
            <span class="mt">
                Sarabia marca su primer gol con el PSG
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563769441 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1563769446 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
</div>



    
    <!-- /mt = 1563769446 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1563769472 -->
<!-- /mt = 1563768560 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563769446 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/salud/" title="Salud y Bienestar" >
                                Salud y Bienestar
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                AGR+ Agricultura y Alimentación
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563769446 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563769441 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1563769441 -->

<!-- mt = 1563769446 -->
<!-- /mt = 1563769446 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1100000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1100000&rand=1623498263" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190719_0534" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190719_0534&rand=2036870961" />
</noscript>
</body>
</html>