<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-06-18T00:20:14+02:00"/>
  <meta property="article:published_time" content="2018-06-18T00:20:00+02:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta property="article:tag" content="Oftalvist,salud ocular,ojos secos,ordenador"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Dr. Ramón Ruiz Mesa, director médico de las clínicas Oftalvist en la provincia de Andalucía, asegura que &quot;gracias a la luz pulsada podemos hacer más fácil la vida de nuestros pacientes&quot;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Oftalvist,Unidad,Hospital,HLA,Puerta"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Oftalvist, Unidad, Hospital, HLA, Puerta"/>
  <meta property="og:description" content="El Dr. Ramón Ruiz Mesa, director médico de las clínicas Oftalvist en la provincia de Andalucía, asegura que &quot;gracias a la luz pulsada podemos hacer más fácil la vida de nuestros pacientes&quot;"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926476_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Dr. Ramón Ruiz Mesa, director médico de las clínicas Oftalvist en la provincia de Andalucía, asegura que &quot;gracias a la luz pulsada podemos hacer más fácil la vida de nuestros pacientes&quot;"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926476_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1529279533 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=efb6902ea1cce47abdf7450628853737" rel="stylesheet" type="text/css" />
<!-- /mt = 1529279533 -->
    <!-- mt = 1529274035 -->
<!-- /mt = 1529274035 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1529279533 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1529279533 -->

    <!-- mt = 1529274035 -->
<!-- /mt = 1529274035 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <!-- mt = 1529279506 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/sevilla/noticias', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1529279506 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/cadiz/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/cadiz/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1529274036 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1529279516 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1529279516 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="https://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1529279521 -->
<p class="timezone">
    <time class="datetime" datetime="2018/06/18">lunes, 18 de junio, 2018</time>
</p><!-- /mt = 1529279521 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1529279507 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1529279507 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1529279536 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1529279536 -->
                <!-- mt = 1529279536 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279516 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926482_230x130.jpg">El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta.</a>

                        <a href="/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html" title="El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926482_230x130.jpg" width="230" height="130" alt="El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html" title="Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur" >Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/sevilla/Agustin-Guisado-Carmona-Concepcion-Ramirez_1255385251_86032109_230x130.jpg">Agustín Guisado Carmona y Concepción Ufano Ramírez.</a>

                        <a href="/sevilla/primarias-psoe-candidato-alcaldia-Carmona-Coria_0_1255374993.html" title="Agustín Guisado Carmona y Concepción Ufano Ramírez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/sevilla/Agustin-Guisado-Carmona-Concepcion-Ramirez_1255385251_86032109_230x130.jpg" width="230" height="130" alt="Agustín Guisado Carmona y Concepción Ufano Ramírez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/primarias-psoe-candidato-alcaldia-Carmona-Coria_0_1255374993.html" title="Concepción Ufano será candidata en Coria y Agustín Guisado, en Carmona" >Concepción Ufano será candidata en Coria y Agustín Guisado, en Carmona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Policia-grabaciones-irregulares-Sevilla-Huelva_0_1255374986.html" title="La Policía identifica al autor de grabaciones irregulares con drones en Sevilla y Huelva" >La Policía identifica al autor de grabaciones irregulares con drones en Sevilla y Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Sevilla-Clima-Gines-Aparicio-Expo92_0_1255374935.html" title="Red Sevilla por el Clima premia al ingeniero Ginés Aparicio" >Red Sevilla por el Clima premia al ingeniero Ginés Aparicio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/herido-leve-arbol-velador-Nervion_0_1255374933.html" title="Un herido leve al caer un árbol sobre un velador en Nervión" >Un herido leve al caer un árbol sobre un velador en Nervión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/vuelto-San-Sebastian_0_1255374929.html" title="&quot;Nunca he vuelto a San Sebastián&quot;" >&quot;Nunca he vuelto a San Sebastián&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279516 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/16/provincia/consejero-personal-instalaciones_1255085270_85985921_230x130.jpg">El consejero, con personal de las instalaciones.</a>

                        <a href="/provincia/Parque-Turismo-Activo-Multiaventura-Ronquillo_0_1255075169.html" title="El consejero, con personal de las instalaciones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/16/provincia/consejero-personal-instalaciones_1255085270_85985921_230x130.jpg" width="230" height="130" alt="El consejero, con personal de las instalaciones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Parque-Turismo-Activo-Multiaventura-Ronquillo_0_1255075169.html" title="Abre el Parque de Turismo Activo y Multiaventura de El Ronquillo" >Abre el Parque de Turismo Activo y Multiaventura de El Ronquillo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/15/provincia/humo-visible-Hermanas_1254785175_85936455_230x130.jpg">El humo visible en Dos Hermanas</a>

                        <a href="/doshermanas/Extinguido-chatarreria-Fuente-Rey-Hermanas_0_1254775222.html" title="El humo visible en Dos Hermanas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/provincia/humo-visible-Hermanas_1254785175_85936455_230x130.jpg" width="230" height="130" alt="El humo visible en Dos Hermanas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/doshermanas/Extinguido-chatarreria-Fuente-Rey-Hermanas_0_1254775222.html" title="Extinguido un incendio de la chatarrería del polígono Fuente del Rey de Dos Hermanas" >Extinguido un incendio de la chatarrería del polígono Fuente del Rey de Dos Hermanas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Dioni-juzgado-decidira-prorroga-provisional_0_1255375019.html" title="El Dioni vuelve al juzgado, que decidirá si prorroga la prisión provisional dos años más" >El Dioni vuelve al juzgado, que decidirá si prorroga la prisión provisional dos años más</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Condenado-carcel-vivienda-Arahal-acostarse_0_1251775444.html" title="Condenado a seis meses de cárcel por entrar en una vivienda de Arahal y acostarse junto a la dueña" >Condenado a seis meses de cárcel por entrar en una vivienda de Arahal y acostarse junto a la dueña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Palmar-secta-bellavista-prision-robo-estafa_0_1254775111.html" title="El ex papa del Palmar comparte celda con el ex hermano mayor de Bellavista" >El ex papa del Palmar comparte celda con el ex hermano mayor de Bellavista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Palmarianos-Secta-Utrera-Sevilla_0_1254475269.html" title="Agricultura, cáterings y secta" >Agricultura, cáterings y secta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Marruecos-Inmigracion-Estrecho-Espana_0_1255374948.html" title="Marruecos presiona a Sánchez para que mantenga el tradicional apoyo de España" >Marruecos presiona a Sánchez para que mantenga el tradicional apoyo de España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/andalucia/presidenta-Junta-Susana-Diaz-viernes_1255385240_86031600_230x130.jpg">La presidenta de la Junta, Susana Díaz, en un acto el pasado viernes.</a>

                        <a href="/andalucia/Diaz-promete-Andalucia-salto-convergencia_0_1255374999.html" title="La presidenta de la Junta, Susana Díaz, en un acto el pasado viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/andalucia/presidenta-Junta-Susana-Diaz-viernes_1255385240_86031600_230x130.jpg" width="230" height="130" alt="La presidenta de la Junta, Susana Díaz, en un acto el pasado viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Diaz-promete-Andalucia-salto-convergencia_0_1255374999.html" title="Díaz promete que Andalucía  dará &quot;el salto a la convergencia&quot;" >Díaz promete que Andalucía  dará &quot;el salto a la convergencia&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Auditores-Camara-Cuentas-testifican-ERE_0_1255375015.html" title="Auditores de la Cámara de Cuentas testifican hoy en el juicio de los ERE" >Auditores de la Cámara de Cuentas testifican hoy en el juicio de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/PSOE-primarias-polemica-Almeria-Ayamonte_0_1255375016.html" title="El PSOE celebra primarias con polémica en Almería y Ayamonte" >El PSOE celebra primarias con polémica en Almería y Ayamonte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/migrantes-permanecen-alojados-polideportivo-Tarifa_0_1255374991.html" title="Unos 200 migrantes permanecen alojados en el polideportivo de Tarifa" >Unos 200 migrantes permanecen alojados en el polideportivo de Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Union-Europea-Andalucia-Elecciones-Autonomicas_0_1255374942.html" title="Andalucía mira a Bruselas en el año preelectoral" >Andalucía mira a Bruselas en el año preelectoral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/espana/Cs-Cataluna-Ines-Arrimadas-Barcelona_1255385237_86031462_230x130.jpg">La líder de C&#039;s en Cataluña, Inés Arrimadas, se hace una foto ayer en un acto del partido en Barcelona.</a>

                        <a href="/espana/Arrimadas-Sanchez-chollo-hipotecas-independentismo_0_1255374994.html" title="La líder de C&#039;s en Cataluña, Inés Arrimadas, se hace una foto ayer en un acto del partido en Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/espana/Cs-Cataluna-Ines-Arrimadas-Barcelona_1255385237_86031462_230x130.jpg" width="230" height="130" alt="La líder de C&#039;s en Cataluña, Inés Arrimadas, se hace una foto ayer en un acto del partido en Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Arrimadas-Sanchez-chollo-hipotecas-independentismo_0_1255374994.html" title="Arrimadas tilda a Sánchez de &quot;chollo&quot; por sus &quot;hipotecas&quot; con el independentismo" >Arrimadas tilda a Sánchez de &quot;chollo&quot; por sus &quot;hipotecas&quot; con el independentismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/espana/Mariano-Rajoy-Soraya-Santamaria-Congreso_1255385241_86031646_230x130.jpg">Mariano Rajoy charla con Soraya Sáenz de Santamaría a la conclusión de un Pleno en el Congreso.</a>

                        <a href="/espana/PP-enfrenta-superar-sucesion-Rajoy_0_1255375001.html" title="Mariano Rajoy charla con Soraya Sáenz de Santamaría a la conclusión de un Pleno en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/espana/Mariano-Rajoy-Soraya-Santamaria-Congreso_1255385241_86031646_230x130.jpg" width="230" height="130" alt="Mariano Rajoy charla con Soraya Sáenz de Santamaría a la conclusión de un Pleno en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/PP-enfrenta-superar-sucesion-Rajoy_0_1255375001.html" title="El PP se enfrenta al reto de superar sus miedos en la sucesión de Rajoy" >El PP se enfrenta al reto de superar sus miedos en la sucesión de Rajoy</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Gobierno-Sanchez-primera-control-oposicion_0_1255375000.html" title="El Gobierno de Sánchez se somete por primera vez al control de la oposición" >El Gobierno de Sánchez se somete por primera vez al control de la oposición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Felipe-VI-Rey-Casa-Blanca_0_1255375002.html" title="Felipe VI festeja su cuarto aniversario como Rey en  la Casa Blanca" >Felipe VI festeja su cuarto aniversario como Rey en  la Casa Blanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/mandan-Gobierno_0_1255374539.html" title="Quiénes mandan en el Gobierno" >Quiénes mandan en el Gobierno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Audiencia-terrorismo-agentes-operacion-yihadista_0_1255075129.html" title="La Audiencia no ve terrorismo en el acoso a agentes durante una operación yihadista" >La Audiencia no ve terrorismo en el acoso a agentes durante una operación yihadista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/18/sevillafc/Issa-Diop-brazalete-capitan-Tolouse_1255684420_86035617_230x130.jpg">Issa Diop, con el brazalete de capitán del Tolouse.</a>

                        <a href="/sevillafc/Issa-Diop-decanta-West-Ham_0_1255674421.html" title="Issa Diop, con el brazalete de capitán del Tolouse." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/18/sevillafc/Issa-Diop-brazalete-capitan-Tolouse_1255684420_86035617_230x130.jpg" width="230" height="130" alt="Issa Diop, con el brazalete de capitán del Tolouse.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Issa-Diop-decanta-West-Ham_0_1255674421.html" title="Issa Diop se decanta por el West Ham" >Issa Diop se decanta por el West Ham</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/sevillafc/Layun-presiona-meta-Neuer-Alemania-Mexico_1255385222_86030728_230x130.jpg">Layún presiona al meta Neuer en el Alemania-México.</a>

                        <a href="/sevillafc/Layun-historico-triunfo-Mexico-Alemania_0_1255374982.html" title="Layún presiona al meta Neuer en el Alemania-México." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/sevillafc/Layun-presiona-meta-Neuer-Alemania-Mexico_1255385222_86030728_230x130.jpg" width="230" height="130" alt="Layún presiona al meta Neuer en el Alemania-México.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Layun-historico-triunfo-Mexico-Alemania_0_1255374982.html" title="Layún, muy activo en el histórico triunfo de México sobre Alemania" >Layún, muy activo en el histórico triunfo de México sobre Alemania</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/mundial_2018_rusia/Quiero-disfrutar-tiempo-Sevilla-FC_0_1255374960.html" title="&quot;Quiero disfrutar mucho tiempo del Sevilla FC&quot;" >&quot;Quiero disfrutar mucho tiempo del Sevilla FC&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Reunion-Caparros-agente-Ganso-Nervion_0_1255075186.html" title="Reunión de Caparrós con el agente de Ganso" >Reunión de Caparrós con el agente de Ganso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/caso-Griezzman-dificulta-siga-Lenglet_0_1255075193.html" title="El caso Griezmann dificulta aún más que siga Lenglet" >El caso Griezmann dificulta aún más que siga Lenglet</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Banega-Kjaer-primeros-sevillistas-Mundial_0_1255075154.html" title="Banega y Kjaer, primeros sevillistas en debutar en el Mundial" >Banega y Kjaer, primeros sevillistas en debutar en el Mundial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/realbetis/Guardado-Alemania-Mexico_1255385223_86030774_230x130.jpg">Guardado, durante el Alemania-México.</a>

                        <a href="/realbetis/Guardado-Mundial-Mexico-Alemania_0_1255374980.html" title="Guardado, durante el Alemania-México." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/realbetis/Guardado-Alemania-Mexico_1255385223_86030774_230x130.jpg" width="230" height="130" alt="Guardado, durante el Alemania-México.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Guardado-Mundial-Mexico-Alemania_0_1255374980.html" title="Guardado inicia el Mundial con brillo" >Guardado inicia el Mundial con brillo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/16/realbetis/Dendoncker-Arturo-Vidal-Anderlecht-Bayern-Champions_1255085351_85989714_230x130.jpg">Dendoncker le gana en el salto a Arturo Vidal en el Anderlecht-Bayern de Champions de esta temporada.</a>

                        <a href="/realbetis/MikelMerino-Dendoncker-Betis-Pivote_0_1255075195.html" title="Dendoncker le gana en el salto a Arturo Vidal en el Anderlecht-Bayern de Champions de esta temporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/16/realbetis/Dendoncker-Arturo-Vidal-Anderlecht-Bayern-Champions_1255085351_85989714_230x130.jpg" width="230" height="130" alt="Dendoncker le gana en el salto a Arturo Vidal en el Anderlecht-Bayern de Champions de esta temporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/MikelMerino-Dendoncker-Betis-Pivote_0_1255075195.html" title="Pieza angular en el nuevo puzle del Betis" >Pieza angular en el nuevo puzle del Betis</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/DeLaurentiis-Fabian-Betis-Napoles_0_1255075197.html" title="De Laurentiis desea a Fabián" >De Laurentiis desea a Fabián</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-pivote-Dendoncker-MikelMerino_0_1254775258.html" title="El Betis, a vueltas con el pivote" >El Betis, a vueltas con el pivote</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/DiLaurentiis-Betis-Clausula-Fabian-Napoles_0_1255074481.html" title="Di Laurentiis: &quot;Voy a pagar la cláusula de Fabián&quot;" >Di Laurentiis: &quot;Voy a pagar la cláusula de Fabián&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Lazio-Durmisi-Nagatomo-Japon-Italia_0_1254475349.html" title="La Lazio ultima el sí de Durmisi, por quien pagará seis millones" >La Lazio ultima el sí de Durmisi, por quien pagará seis millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/ocio/compania-Sol-Pico-Teatro-Falla_1255385249_86032016_230x130.jpg">La compañía Sol Picó en el Teatro Falla</a>

                        <a href="/ocio/brillante-celebracion-Cadiz-Danza_0_1255374992.html" title="La compañía Sol Picó en el Teatro Falla" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/ocio/compania-Sol-Pico-Teatro-Falla_1255385249_86032016_230x130.jpg" width="230" height="130" alt="La compañía Sol Picó en el Teatro Falla">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/brillante-celebracion-Cadiz-Danza_0_1255374992.html" title="Una brillante celebración de  Cádiz en Danza" >Una brillante celebración de  Cádiz en Danza</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/triunfo-Danza-Mobile_0_1255374984.html" title="El triunfo de Danza Mobile" >El triunfo de Danza Mobile</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Hacer-pelicula-culto-paso-putada_0_1254775246.html" title="&quot;Hacer una película de culto, como nos pasó a nosotros, es una putada&quot;" >&quot;Hacer una película de culto, como nos pasó a nosotros, es una putada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Sevilla-quiere_0_1255374451.html" title="Sevilla te quiere" >Sevilla te quiere</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Concierto-Pablo-Alboran-Cartuja_3_1255104488.html" title="Concierto de Pablo Alborán en la Cartuja" >Concierto de Pablo Alborán en la Cartuja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Sabina-interrumpe-actuacion-Madrid-quedarse_0_1255374468.html" title="Sabina interrumpe su actuación en Madrid tras &quot;quedarse mudo&quot;" >Sabina interrumpe su actuación en Madrid tras &quot;quedarse mudo&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/elrocio/" title="El Rocío">
            El Rocío
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279536 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/13/sevilla/Joaquin-Consejo-General-Hermandades-Cofradias_1254184817_85833845_230x130.jpg">Joaquín Sainz de la Maza, en la sede del Consejo General de Hermandades y Cofradías, en una imagen de hace dos años.</a>

                        <a href="/sevilla/Arzobispado-Sainz-Maza-acuerdan-presidencia_0_1254174923.html" title="Joaquín Sainz de la Maza, en la sede del Consejo General de Hermandades y Cofradías, en una imagen de hace dos años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/13/sevilla/Joaquin-Consejo-General-Hermandades-Cofradias_1254184817_85833845_230x130.jpg" width="230" height="130" alt="Joaquín Sainz de la Maza, en la sede del Consejo General de Hermandades y Cofradías, en una imagen de hace dos años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Arzobispado-Sainz-Maza-acuerdan-presidencia_0_1254174923.html" title="El Arzobispado y Sainz de la Maza acuerdan un relevo en la presidencia" >El Arzobispado y Sainz de la Maza acuerdan un relevo en la presidencia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/13/sevilla/Recreacion-quedara-Capilla-Estrella_1254185038_85844081_230x130.jpg">Recreación de cómo quedará la Capilla de la Estrella</a>

                        <a href="/semana_santa/hermanos-Estrella-aprueban-reforma-capilla_0_1254175175.html" title="Recreación de cómo quedará la Capilla de la Estrella" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/13/sevilla/Recreacion-quedara-Capilla-Estrella_1254185038_85844081_230x130.jpg" width="230" height="130" alt="Recreación de cómo quedará la Capilla de la Estrella">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/hermanos-Estrella-aprueban-reforma-capilla_0_1254175175.html" title="Los hermanos de la Estrella aprueban la reforma de la capilla" >Los hermanos de la Estrella aprueban la reforma de la capilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Metro-registra-mejor-Semana-Santa_0_1232577299.html" title="El Metro registra su mejor Semana Santa" >El Metro registra su mejor Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Madrugada-sitiada-salva-Semana-Santa_0_1232277130.html" title="Una Madrugada &#039;sitiada&#039; y con frío salva la Semana Santa" >Una Madrugada &#039;sitiada&#039; y con frío salva la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Ley-Seca-repetira-Madrugada_0_1232577302.html" title="Defensa de la &#039;ley seca&#039;" >Defensa de la &#039;ley seca&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/carrera-oficial-registra-millones-personas_0_1231676826.html" title="La carrera oficial registra 1,4 millones de personas en tres días" >La carrera oficial registra 1,4 millones de personas en tres días</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1529279536 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1529279472 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Alguien-deberia-explicarlo_0_1255374543.html" title="Alguien debería explicarlo" >Alguien debería explicarlo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="https://www.diariodesevilla.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/relato-trola_0_1255374549.html" title="El relato trola" >El relato trola</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/17/opinion/tribuna/Carril-guiri_1255384566_86000064_151x151.jpg">¡Carril guiri ya!</a>

                <a href="/opinion/tribuna/Carril-guiri_0_1255374565.html" title="¡Carril guiri ya!" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/opinion/tribuna/Carril-guiri_1255384566_86000064_151x151.jpg" width="151" height="151" alt="¡Carril guiri ya!" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>javier gonzález-cotta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/Carril-guiri_0_1255374565.html" title="¡Carril guiri ya!" >¡Carril guiri ya!</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/buena-nostalgia_0_1255374558.html" title="La buena nostalgia" >La buena nostalgia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Espana-Madrid_0_1255374550.html" title="España no  es Madrid" >España no  es Madrid</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Despues-acogida_0_1255374548.html" title="Después de  la acogida" >Después de  la acogida</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Pobrismo-malsano_0_1255374562.html" title="Pobrismo malsano" >Pobrismo malsano</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1529279472 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1529279536 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1529279536 -->
<!-- /mt = 1529279536 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Avance oftalmológico</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Dr. Ram&oacute;n Ruiz Mesa, director m&eacute;dico de las cl&iacute;nicas Oftalvist en la provincia de Andaluc&iacute;a, asegura que "gracias a la luz pulsada podemos hacer m&aacute;s f&aacute;cil la vida de nuestros pacientes"</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926474_667x375.jpg">El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926474_667x375.jpg" width="667" height="375" alt="El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">18 Junio, 2018 - 00:20h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4aca594e&amp;text=Oftalvist+lanza+una+nueva+Unidad+de+Ojo+Seco+en+el+Hospital+HLA+Puerta+del+Sur&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Cuando somos incapaces de mantener los ojos hidratados por una mala o insuficiente calidad de nuestra pel&iacute;cula lagrimal hablamos de <strong class="mce">s&iacute;ndrome de ojo seco</strong>. Se trata de una enfermedad multifactorial de alta incidencia muy molesta, que afecta hasta el 60% de la poblaci&oacute;n. Sin embargo, pese a ser un problema de tendencia creciente y <strong class="mce">asociado cada vez m&aacute;s al estilo de vida digitalizado</strong> de la sociedad moderna, al menos el 70% de los casos no est&aacute;n diagnosticados.</p><p class="mce">Hasta la fecha, la aplicaci&oacute;n de <strong class="mce">l&aacute;grimas artificiales o geles lip&iacute;dicos</strong>, el calor local o la presi&oacute;n de los p&aacute;rpados eran algunas de las medidas para su tratamiento aunque insuficientes. Sin embargo, ya ha salido al mercado una tecnolog&iacute;a de &uacute;ltima generaci&oacute;n para tratar esta enfermedad que produce <a href="https://www.oftalvist.es/es/especialidades/ojo-seco" target="_blank" rel="noopener" class="mce"><strong class="mce">ojos secos</strong></a>. La cl&iacute;nica oftalmol&oacute;gica <a href="https://www.oftalvist.es/es" target="_blank" rel="noopener" class="mce"><strong class="mce">Oftalvist</strong></a> de Jerez de la Frontera, integrada en el Hospital HLA Jerez Puerta del Sur, ya cuenta con ella en su centro para combatir esta molesta patolog&iacute;a de forma m&aacute;s eficaz.</p><!-- mt = 1529274035 -->
<!-- /mt = 1529274035 -->
<p class="mce">Se trata de un <strong class="mce">sistema de luz pulsada o IPL indoloro</strong>, no invasivo y no quir&uacute;rgico que ayuda al especialista oftalm&oacute;logo a trabajar los p&aacute;rpados para <strong class="mce">estimular la formaci&oacute;n de grasa</strong> en la gl&aacute;ndulas de meibomio y dar estabilidad a la pel&iacute;cula lagrimal. Seg&uacute;n explica el <strong class="mce">Dr. Ram&oacute;n Ruiz Mesa</strong>, Director M&eacute;dico de las cl&iacute;nicas Oftalvist en la provincia de Andaluc&iacute;a y <a href="https://www.oftalvist.es/es/clinicas/oftalvist-jerez-hospital-jerez-puerta-del-sur" target="_blank" rel="noopener" class="mce"><strong class="mce">oftalm&oacute;logo en Jerez</strong></a> de la Unidad de Ojo Seco de Oftalvist, se trata de una patolog&iacute;a que es <strong class="mce">m&aacute;s frecuente en mujeres</strong>, pero a la que est&aacute; expuesto entre un 5% y un 70% de la poblaci&oacute;n, seg&uacute;n distintos estudios y franjas de edad.</p><blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>El ojo seco es una enfermedad que afecta hasta el 60% de la poblaci&oacute;n</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Sin embargo, concreta que "gracias a los nuevos tratamientos de luz pulsada podemos hacer m&aacute;s f&aacute;cil la vida de nuestros pacientes que padecen esta patolog&iacute;a tan com&uacute;n". "Con este aparato conseguimos ir un paso m&aacute;s all&aacute; en cuanto al diagn&oacute;stico y tratamiento de ojo seco pues aplica la tecnolog&iacute;a de la luz pulsada para <strong class="mce">disminuir la inflamaci&oacute;n cr&oacute;nica de las gl&aacute;ndulas de meibomio</strong> localizadas en nuestros p&aacute;rpados superiores e inferiores y necesarias para evitar que se evapore la pel&iacute;cula lagrimal, algo imposible hasta ahora por razones de seguridad. Esta secreci&oacute;n grasa es la responsable de dar estabilidad a la pel&iacute;cula lagrimal, tan importante para nuestra correcta funci&oacute;n visual ya que hasta ahora solo se le prescrib&iacute;a al paciente remedios poco cient&iacute;ficos y de dif&iacute;cil cumplimiento como la aplicaci&oacute;n de calor y presi&oacute;n sobre los p&aacute;rpados en casa", concreta.</p><div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">Efecto</h2><p>La luz pulsada disminuye la inflamaci&oacute;n cr&oacute;nica de las gl&aacute;ndulas de meibomio del p&aacute;rpado</p></aside></div><p class="mce">El doctor Ruiz Mesa matiza que este tratamiento adem&aacute;s debe realizarse en <strong class="mce">3 sesiones espaciadas</strong>, cada una, en dos semanas y "es conveniente repetirlo una o dos veces al a&ntilde;o al tratarse el ojo seco de un problema cr&oacute;nico que no tiene cura definitiva a d&iacute;a de hoy. Cada sesi&oacute;n dura alrededor de <strong class="mce">5 &oacute; 10 minutos</strong>, es totalmente <strong class="mce">indoloro</strong> y de sencilla aplicaci&oacute;n". Por su parte, subraya que pese a aplicarse este tratamiento, los habituales como el suministro de l&aacute;grimas artificiales, los complementos nutricionales de omega 3 "o incluso en algunos casos el uso de ciclosporina o corticoides nutricionales no hay que abandonarlos". "Con esta nueva tecnolog&iacute;a conseguimos de forma segura, sobre cualquier tipo de piel, eliminar capilares an&oacute;malos, disminuir la inflamaci&oacute;n cr&oacute;nica de las gl&aacute;ndulas de meibomio y por tanto, mejorar de nuevo su funcionamiento y la calidad de la grasa que producen", matiza el doctor. Adem&aacute;s, la t&eacute;cnica "tiene <strong class="mce">efecto antiinflamatorio y antibacteriano</strong>, y le da fuerza a la estructura del parpado, por lo que mejora el parpadeo y hace mas homog&eacute;nea la distribuci&oacute;n de la pel&iacute;cula".</p><div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">Incidencia</h2><p>"No todos los ojos secos son iguales y seg&uacute;n la severidad se pueden clasificar en 4 grados"</p></aside></div><p class="mce">Desde esta Unidad de Ojo Seco en Oftalvist subrayan no obstante la importancia de la <strong class="mce">detecci&oacute;n precoz y la prevenci&oacute;n</strong> ante la aparici&oacute;n de cualquiera de estos s&iacute;ntomas como lo son la irritaci&oacute;n, sensaci&oacute;n de cuerpo extra&ntilde;o, enrojecimiento y visi&oacute;n borrosa. El doctor Ruiz Mesa explica que "no todos los ojos secos son iguales y seg&uacute;n la severidad se pueden clasificar en cuatro grados, as&iacute; como que existen m&uacute;ltiples factores que pueden ocasionarlo como por ejemplo la edad, las alteraciones hormonales, los factores ambientales, el uso de lentes de contacto o algunos f&aacute;rmacos antidepresivos o enfermedades como el lupus, la diabetes o la artritis reumatoide. De ah&iacute; la importancia del diagn&oacute;stico precoz".</p><p class="mce">Por &uacute;ltimo, concluye con que "si no ponemos los medios para mejorar el funcionamiento de estas las gl&aacute;ndulas encargadas de favorecer la humectaci&oacute;n normal de la c&oacute;rnea, <strong class="mce">tender&aacute;n a atrofiarse</strong> y a producir una secreci&oacute;n cada vez m&aacute;s espesa, lo que ser&aacute; perjudicial para la superficie ocular y por tanto para nuestra visi&oacute;n".</p><p class="mce">M&aacute;s informaci&oacute;n en <a href="https://www.oftalvist.es/es" target="_blank" rel="noopener" class="mce"><strong class="mce">oftalvist.es</strong></a>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/oftalvist/" title="Oftalvist" rel = tag>Oftalvist</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/salud_ocular/" title="salud ocular" rel = tag>salud ocular</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/ojos_secos/" title="ojos secos" rel = tag>ojos secos</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/ordenador/" title="ordenador" rel = tag>ordenador</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1529279507 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03893618";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1529279507 -->
                        <!-- mt = 1529279507 -->
<!-- /mt = 1529279507 -->
                        <!-- mt = 1529279547 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724487,9724488'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38614&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38616&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



<!--Fin código PAN-->
<!-- /mt = 1529279547 -->
                        
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1529279507 -->
<!-- mt = 1529279339 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://diariodesevilla.clubsuscriptor.es/concurso.php?cc=238" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180607EGj6Xc.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1529279247 -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Issa-Diop-decanta-West-Ham_0_1255674421.html"
           title="Issa Diop se decanta por el West Ham">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/18/sevillafc/Issa-Diop-brazalete-capitan-Tolouse_1255684420_86035628_108x61.jpg" width="108" height="61" alt="Issa Diop, con el brazalete de capitán del Tolouse." >
</span>            
            <span class="mt">
                Issa Diop se decanta por el West Ham
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/mejor-companero-tapear_0_1254775201.html"
           title="El mejor compañero para tapear">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/vivirensevilla/Tapear-pan-mejor-combinacion_1254785103_85933058_108x61.jpg" width="108" height="61" alt="Tapear con pan, la mejor combinación" >
</span>            
            <span class="mt">
                El mejor compañero para tapear
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Oftalvist-Unidad-Hospital-HLA-Puerta_0_1254775118.html"
           title="Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/cadiz/Dr-Ramon-Ruiz-Mesa-tratamiento_1254784974_85926493_108x61.jpg" width="108" height="61" alt="El Dr. Ramón Ruiz Mesa realizando un tratamiento de luz pulsada en consulta." >
</span>            
            <span class="mt">
                Oftalvist lanza una nueva Unidad de Ojo Seco en el Hospital HLA Puerta del Sur
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/aquilaprovincia/parque-infantil-trafico-LoradelRio-Infraestructura-PlanSupera_0_1254775153.html"
           title="Un parque infantil, pero de tráfico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/aquilaprovincia/Nuevo-infantil-trafico-Lora-Rio_1254785054_85930410_108x61.jpg" width="108" height="61" alt="Nuevo parque infantil de tráfico de Lora del Río." >
</span>            
            <span class="mt">
                Un parque infantil, pero de tráfico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Dioni-juzgado-decidira-prorroga-provisional_0_1255375019.html"
           title="El Dioni vuelve al juzgado, que decidirá si prorroga la prisión provisional dos años más">

                                        
            <span class="mt">
                El Dioni vuelve al juzgado, que decidirá si prorroga la prisión provisional dos años más
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1529279247 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1529279247 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Hyperloop-supersonico-podria-millones-enterrados_0_1254775253.html"
           title="Hyperloop, el tren supersónico que podría salvar 277 millones enterrados">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/15/sevilla/Capsula-Hyperloop-empresa-One_1254785332_85943815_108x61.jpg" width="108" height="61" alt="Cápsula del Hyperloop de la empresa Hyperloop One." >
</span>            
            <span class="mt">
                Hyperloop, el tren supersónico que podría salvar 277 millones enterrados
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/realbetis/MikelMerino-Dendoncker-Betis-Pivote_0_1255075195.html"
           title="Pieza angular en el nuevo puzle del Betis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/16/realbetis/Dendoncker-Arturo-Vidal-Anderlecht-Bayern-Champions_1255085351_85989725_108x61.jpg" width="108" height="61" alt="Dendoncker le gana en el salto a Arturo Vidal en el Anderlecht-Bayern de Champions de esta temporada." >
</span>            
            <span class="mt">
                Pieza angular en el nuevo puzle del Betis
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Cayetano-Policia-Nacional-Leyenda_0_1254475316.html"
           title="Un policía de leyenda">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/14/sevilla/Cayetano-policia-detenciones-Sevilla_1254485436_85902264_108x61.jpg" width="108" height="61" alt="Cayetano, el policía con más detenciones de Sevilla." >
</span>            
            <span class="mt">
                Un policía de leyenda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/cuente-chiste-gusta-contar-billetes_0_1255374459.html"
           title="&quot;¿Que cuente un chiste? Si a mí lo que me gusta es contar billetes&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/entrevistas/cuente-chiste-gusta-contar-billetes_1255384478_85996078_108x61.jpg" width="108" height="61" alt="&quot;¿Que cuente un chiste? Si a mí lo que me gusta es contar billetes&quot;" >
</span>            
            <span class="mt">
                &quot;¿Que cuente un chiste? Si a mí lo que me gusta es contar billetes&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Detectan-fuego-Golfo-Cadiz-kilometros_0_1255374975.html"
           title="Detectan una bola de fuego sobre el Golfo de Cádiz a 66.000 kilómetros por hora">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/17/andalucia/Video-Observatorio-Calar-Alto-Almeria_1255394466_86026920_108x61.jpg" width="108" height="61" alt="Vídeo de la bola de fuego grabado por la cámara externa del Observatorio Calar Alto de Almería" >
</span>            
            <span class="mt">
                Detectan una bola de fuego sobre el Golfo de Cádiz a 66.000 kilómetros por hora
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1529279247 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1529279500 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!..<link href="//static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1c59fde589d794482d0a0f3906b50d6b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724481'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36621&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>

</div>
</div>



    
    <!-- /mt = 1529279500 -->

    
    
    
    <!-- mt = 1529279500 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1529279500 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1529279339 -->
<!-- /mt = 1529279507 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1529279536 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1529279536 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1529279522 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1529279522 -->

<!-- mt = 1529279536 -->
<!-- /mt = 1529279536 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=109514513" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180615_0608" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180615_0608&rand=2049513969" />
</noscript>
</body>
</html>