<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-25T13:02:31+02:00"/>
  <meta property="article:published_time" content="2017-04-25T13:02:31+02:00"/>
  <meta property="article:section" content="Huelva"/>
  <meta property="article:tag" content="Ciudadanos,julio diaz,Huelva,Ayuntamiento de Huelva,Ruperto Gallardo,Enrique Figueroa,María Martín,portavoz municipal,politica,Albert Rivera"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El parlamentario asegura que el partido no obliga al cambio de portavoz, sino que “se insta” a que se lleve a cabo.&amp;nbsp;
María Martín asegura que la restitución de ella en el cargo es “inmediata”"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Diaz,defiende,municipal,Cs,autonomia"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Diaz, defiende, municipal, Cs, autonomia"/>
  <meta property="og:description" content="El parlamentario asegura que el partido no obliga al cambio de portavoz, sino que “se insta” a que se lleve a cabo.&amp;nbsp;
María Martín asegura que la restitución de ella en el cargo es “inmediata”"/>
  <meta property="og:image" content="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811112_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/huelva/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz - Ciudadanos - Noticias, última hora, vídeos y fotos de Ciudadanos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El parlamentario asegura que el partido no obliga al cambio de portavoz, sino que “se insta” a que se lleve a cabo.&amp;nbsp;
María Martín asegura que la restitución de ella en el cargo es “inmediata”"/>
  <meta name="twitter:image" content="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811112_626x472.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1493122054 -->
<link href="http://static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=525610ff816b35996ab6dc880a36c22d" rel="stylesheet" type="text/css" />
<!-- /mt = 1493122054 -->
    <!-- mt = 1493119605 -->
<!-- /mt = 1493119605 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz",
    "alternativeHeadline": "Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz",
    "ArticleSection": "Huelva",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Sevilla"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodesevilla.es",
	"url":   "http://www.diariodesevilla.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-04-25T13:02:31+02:00",
    "dateModified": "2017-04-25T13:02:31+02:00",
    "url": "http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html",
    "mainEntityOfPage": "http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811141_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Tras el anuncio de la Ejecutiva nacional de Ciudadanos de restituir en el cargo a María Martín como portavoz del grupo municipal de la formación naranja en el Ayuntamiento de Huelva, se multiplican las interpretaciones. Y se hace dentro del mismo partido. El portavoz provincial y parlamentario andaluz, Julio Díaz, entiende que la dirección ha “instado” al cambio y que es el grupo municipal “con autonomía” el que debe ejecutar o no esa permuta de cargos. Díaz defiende que es una decisión “voluntaria” y que cree que se llevará a cabo “por el bien del partido y de la voluntad” de los votantes que hace dos años optaron por la papeleta del grupo de Albert Rivera.El parlamentario onubense mantiene que con la decisión de la ejecutiva, que se comunicó oficialmente anoche, se “mejorará el funcionamiento del grupo”.Díaz asegura que el partido no se ha puesto en contacto con él para tomar esa decisión, aunque le consta que ha sido acertada. No ha querido entrar en posibles efectos ni consecuencias ni tampoco valorar el cambio que llega tres meses después de que la dirección avalase la solicitud de permuta de la portavocía, hasta entonces representada por María Martín, que habían solicitado los otros dos concejales de Ciudadanos, Ruperto Gallardo y Enrique Figueroa. Un cambio que entonces se justificó desde el partido por “motivos profesionales”.A pesar de que Díaz defiende que la decisión debe tomarse en el seno del propio grupo municipal, la concejal y portavoz restituida por la dirección del partido, María Martín, asegura que “el cambio ha de hacerse de forma inmediata”, según le ha comunicado la propia dirección del partido. Martín se muestra satisfecha con la decisión y segura que lo que ahora toca es “seguir trabajando como hasta ahora, por todos los onubenses”."
    }
</script>

        <!-- mt = 1493122053 -->
<script type="text/javascript" src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1493122053 -->

    <!-- mt = 1493119605 -->
<!-- /mt = 1493119605 -->
    

            <link rel="alternate" title="Ciudadanos" href="/rss/section/494/" type="application/rss+xml"/>
    
            <!-- mt = 1493118154 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1493118154 -->

            <link rel="canonical" href="http://www.huelvainformacion.es/huelva/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html"/>
            <link rel="alternate" href="http://m.huelvainformacion.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1493118155 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1493122077 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1493122077 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1493122053 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/25">martes, 25 de abril, 2017</time>
</p><!-- /mt = 1493122053 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1493118700 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/tag/ciudadanos/">
                    Ciudadanos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1493118700 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1493122028 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1493122028 -->
                <!-- mt = 1493122028 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122077 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2016/11/24/sevilla/Obras-Marques-Contadero_1084401895_62592269_230x130.jpg">Obras en Marqués del Contadero.</a>

                        <a href="/sevilla/Ayuntamiento-recepciona-Marques-Contadero-retirara_0_1129987655.html" title="Obras en Marqués del Contadero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2016/11/24/sevilla/Obras-Marques-Contadero_1084401895_62592269_230x130.jpg" width="230" height="130" alt="Obras en Marqués del Contadero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Ayuntamiento-recepciona-Marques-Contadero-retirara_0_1129987655.html" title="El Ayuntamiento recepciona Marqués de Contadero y retirará las vallas esta semana" >El Ayuntamiento recepciona Marqués de Contadero y retirará las vallas esta semana</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/sevilla/Viandantes-pasean-calle-Betis-Triana_1129997498_67811871_230x130.jpg">Viandantes pasean por la calle Betis en Triana.</a>

                        <a href="/sevilla/peatonalizacion-Betis-pondra-prueba-domingos_0_1129987651.html" title="Viandantes pasean por la calle Betis en Triana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/sevilla/Viandantes-pasean-calle-Betis-Triana_1129997498_67811871_230x130.jpg" width="230" height="130" alt="Viandantes pasean por la calle Betis en Triana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/peatonalizacion-Betis-pondra-prueba-domingos_0_1129987651.html" title="La peatonalización de la calle Betis se pondrá a prueba los domingos" >La peatonalización de la calle Betis se pondrá a prueba los domingos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-denuncia-alojamientos-turisticos-Feria_0_1129987614.html" title="La Policía denuncia el alquiler ilegal de cuatro alojamientos turísticos para la Feria" >La Policía denuncia el alquiler ilegal de cuatro alojamientos turísticos para la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/detenidos-incidentes-Madrugada_0_1129987610.html" title="En libertad los dos últimos detenidos por los incidentes de la Madrugada" >En libertad los dos últimos detenidos por los incidentes de la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Urbanismo-reforma-Banco-Santander-Avenida_0_1129987579.html" title="Urbanismo avala la reforma del Banco Santander de la Avenida" >Urbanismo avala la reforma del Banco Santander de la Avenida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Cae-numero-viajeros-laSemana-Santa_0_1129687667.html" title="Turistas con menos de 35 años" >Turistas con menos de 35 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122077 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493121783 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/24/provincia/Sociedad-Provincial-Informatica-elpresidente-Diputacion_1129697714_67785162_230x130.jpg">La gerente de la Sociedad Provincial de Informática y elpresidente de la Diputación el pasado febrero.</a>

                        <a href="/provincia/Inversion-millones-telecomunicaciones-provinciales-e-administracion_0_1129687700.html" title="La gerente de la Sociedad Provincial de Informática y elpresidente de la Diputación el pasado febrero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/24/provincia/Sociedad-Provincial-Informatica-elpresidente-Diputacion_1129697714_67785162_230x130.jpg" width="230" height="130" alt="La gerente de la Sociedad Provincial de Informática y elpresidente de la Diputación el pasado febrero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/Inversion-millones-telecomunicaciones-provinciales-e-administracion_0_1129687700.html" title="Inversión de 9 millones para renovar las telecomunicaciones provinciales y la e-administración local" >Inversión de 9 millones para renovar las telecomunicaciones provinciales y la e-administración local</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/24/provincia/bandera-republicana-ondea-fachada-Ayuntamiento_1129697521_67776201_230x130.jpg">La bandera republicana ondea en la fachada del Ayuntamiento.</a>

                        <a href="/aljarafe/PP-Guardia-Civil-municipal-Republica_0_1129687435.html" title="La bandera republicana ondea en la fachada del Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/24/provincia/bandera-republicana-ondea-fachada-Ayuntamiento_1129697521_67776201_230x130.jpg" width="230" height="130" alt="La bandera republicana ondea en la fachada del Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/aljarafe/PP-Guardia-Civil-municipal-Republica_0_1129687435.html" title="El PP denuncia ante la Guardia Civil el homenaje municipal a la República" >El PP denuncia ante la Guardia Civil el homenaje municipal a la República</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Detenido-estafa-vender-manipulo-cuentakilometros_0_1129987644.html" title="Detenido por estafa tras vender un coche al que manipuló el cuentakilómetros" >Detenido por estafa tras vender un coche al que manipuló el cuentakilómetros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Incautados-kilos-marihuana-invernadero-Palacios_0_1129987634.html" title="Incautados 385 kilos de marihuana en un invernadero de Los Palacios" >Incautados 385 kilos de marihuana en un invernadero de Los Palacios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Muere-sufrir-descarga-electrica-Lebrija_0_1129687683.html" title="Muere un joven de 26 años tras sufrir una descarga eléctrica en una finca de Lebrija" >Muere un joven de 26 años tras sufrir una descarga eléctrica en una finca de Lebrija</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/detenidos-Osuna-Bollullos-trafico-menudeo_0_1129687432.html" title="Dos detenidos en Osuna y Bollullos por tráfico de droga y menudeo" >Dos detenidos en Osuna y Bollullos por tráfico de droga y menudeo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493121783 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493121783 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/andalucia/Ramirez-Arellano-rueda-prensa_1129997490_67811509_230x130.jpg">Ramírez de Arellano en rueda de prensa.</a>

                        <a href="/andalucia/Junta-mantiene-complemento-Erasmus-maximo_0_1129987647.html" title="Ramírez de Arellano en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/andalucia/Ramirez-Arellano-rueda-prensa_1129997490_67811509_230x130.jpg" width="230" height="130" alt="Ramírez de Arellano en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Junta-mantiene-complemento-Erasmus-maximo_0_1129987647.html" title="La Junta mantiene el complemento de la ayuda a los Erasmus en un máximo de 438 euros" >La Junta mantiene el complemento de la ayuda a los Erasmus en un máximo de 438 euros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/03/15/andalucia/Jose-Maria-Martin-Delgado_1117698774_66123273_230x130.jpg">José María Martín Delgado.</a>

                        <a href="/andalucia/Cultura-Martin-Delgado-Operador-Andalus_0_1129987638.html" title="José María Martín Delgado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/03/15/andalucia/Jose-Maria-Martin-Delgado_1117698774_66123273_230x130.jpg" width="230" height="130" alt="José María Martín Delgado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Cultura-Martin-Delgado-Operador-Andalus_0_1129987638.html" title="El juez impone una fianza de 1,3 millones al ex consejero de Cultura José María Martín Delgado por la ayuda a Operador Aéreo Andalus" >El juez impone una fianza de 1,3 millones al ex consejero de Cultura José María Martín Delgado por la ayuda a Operador Aéreo Andalus</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/emerito-Cadiz-asegura-geriatrico-voluntad_0_1129987636.html" title="El obispo emérito de Cádiz asegura que pidió la ayuda para el geriátrico “con buena voluntad”" >El obispo emérito de Cádiz asegura que pidió la ayuda para el geriátrico “con buena voluntad”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/temporal-acelera-regeneracion-playas-verano_0_1129987404.html" title="El temporal acelera la regeneración de las playas para el verano" >El temporal acelera la regeneración de las playas para el verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Detenido-presuntos-autores-muerte-Malaga_0_1129987407.html" title="Detenido uno de los presuntos autores de la muerte de un joven en el centro de Málaga" >Detenido uno de los presuntos autores de la muerte de un joven en el centro de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Guardia-Civil-interviene-Tarifa-cargamento_0_1129987415.html" title="La Guardia Civil interviene en Tarifa  un cargamento de 2.150 kilos de hachís" >La Guardia Civil interviene en Tarifa  un cargamento de 2.150 kilos de hachís</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493121783 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122007 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/06/espana/Rafael-Catala_1124298139_66875341_230x130.jpg">Rafael Catalá.</a>

                        <a href="/espana/mensaje-Catala-Ignacio-Gonzalez-Ojala_0_1129987654.html" title="Rafael Catalá." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/06/espana/Rafael-Catala_1124298139_66875341_230x130.jpg" width="230" height="130" alt="Rafael Catalá.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/mensaje-Catala-Ignacio-Gonzalez-Ojala_0_1129987654.html" title="El mensaje de Catalá a Ignacio González en 2016: &quot;Ojalá se cierren pronto los líos&quot;" >El mensaje de Catalá a Ignacio González en 2016: &quot;Ojalá se cierren pronto los líos&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/espana/Rivera-reunion-ejecutiva-partido_1129997479_67811007_230x130.jpg">Rivera en una reunión de la ejecutiva de su partido.</a>

                        <a href="/espana/Rivera-afirma-PP-peligra-corrupcion_0_1129987639.html" title="Rivera en una reunión de la ejecutiva de su partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/espana/Rivera-reunion-ejecutiva-partido_1129997479_67811007_230x130.jpg" width="230" height="130" alt="Rivera en una reunión de la ejecutiva de su partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/Rivera-afirma-PP-peligra-corrupcion_0_1129987639.html" title="Rivera mantiene &quot;de momento&quot; el pacto con el PP pese a la corrupción" >Rivera mantiene &quot;de momento&quot; el pacto con el PP pese a la corrupción</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/archiva-investigacion-Marhuenda-Casals-Lezo_0_1129987637.html" title="El juez archiva la investigación contra Marhuenda y Casals por el caso Lezo" >El juez archiva la investigación contra Marhuenda y Casals por el caso Lezo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Moix-colocaron-microfonos-Ignacio-Gonzalez_0_1129987618.html" title="Moix reconoce que se colocaron micrófonos ocultos en el despacho de Ignacio González" >Moix reconoce que se colocaron micrófonos ocultos en el despacho de Ignacio González</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Anticorrupcion-Montoro-adjudicacion-supuestamente-irregular_0_1129987617.html" title="Anticorrupción acusa de tráfico de influencias a la consultora fundada por Montoro" >Anticorrupción acusa de tráfico de influencias a la consultora fundada por Montoro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Fiscalia-Gobierno-Madrid-societario-Mercamadrid_0_1129987613.html" title="La Fiscalía denuncia a la delegada del Gobierno en Madrid por un delito societario en Mercamadrid" >La Fiscalía denuncia a la delegada del Gobierno en Madrid por un delito societario en Mercamadrid</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122007 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122007 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/sevillafc/Sevilla-confirma-contactos-Jesus-Navas_1129997511_67812459_230x130.jpg">El Sevilla confirma contactos con Jesús Navas</a>

                        <a href="/sevillafc/Sevilla-confirma-contactos-Jesus-Navas_0_1129987653.html" title="El Sevilla confirma contactos con Jesús Navas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/sevillafc/Sevilla-confirma-contactos-Jesus-Navas_1129997511_67812459_230x130.jpg" width="230" height="130" alt="El Sevilla confirma contactos con Jesús Navas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sevilla-confirma-contactos-Jesus-Navas_0_1129987653.html" title="El Sevilla confirma contactos con Jesús Navas" >El Sevilla confirma contactos con Jesús Navas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/sevillafc/Sampaoli-sonriente-entrenamiento_1129997436_67808852_230x130.jpg">Sampaoli, sonriente, en un entrenamiento.</a>

                        <a href="/sevillafc/Sampaoli-recupera-sonrisa_0_1129987601.html" title="Sampaoli, sonriente, en un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/sevillafc/Sampaoli-sonriente-entrenamiento_1129997436_67808852_230x130.jpg" width="230" height="130" alt="Sampaoli, sonriente, en un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Sampaoli-recupera-sonrisa_0_1129987601.html" title="Sampaoli recupera la sonrisa" >Sampaoli recupera la sonrisa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Lenglet-Quedan-partidos-podemos-terceros_0_1129687711.html" title="Lenglet: &quot;Quedan cinco partidos y podemos ser terceros&quot;" >Lenglet: &quot;Quedan cinco partidos y podemos ser terceros&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Vitolo-recuperandose-Nasri-entrena-migrana_0_1129687710.html" title="Vitolo sigue recuperándose y Nasri no se entrena por migraña" >Vitolo sigue recuperándose y Nasri no se entrena por migraña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Monchi-Italia-firmar-Roma_0_1129687661.html" title="Monchi ya está en Roma y Arias se presenta hoy" >Monchi ya está en Roma y Arias se presenta hoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/finales-duro-rival_0_1129687452.html" title="Cinco finales  y el más duro rival" >Cinco finales  y el más duro rival</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122007 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122007 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/18/realbetisManuel-Ruiz-Lopera-periodistas-juzgados_1127897621_67543319_230x130.jpg">Manuel Ruiz de Lopera rodeado de periodistas a su llegada a los juzgados.</a>

                        <a href="/realbetisLopera-Betis-escritura-Bitton-Sport_0_1129987650.html" title="Manuel Ruiz de Lopera rodeado de periodistas a su llegada a los juzgados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/18/realbetisManuel-Ruiz-Lopera-periodistas-juzgados_1127897621_67543319_230x130.jpg" width="230" height="130" alt="Manuel Ruiz de Lopera rodeado de periodistas a su llegada a los juzgados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisLopera-Betis-escritura-Bitton-Sport_0_1129987650.html" title="Lopera pide al tribunal que el Betis aporte la escritura notarial del acuerdo con Bitton Sport" >Lopera pide al tribunal que el Betis aporte la escritura notarial del acuerdo con Bitton Sport</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/19/realbetisLopera-sigue-juicio-abogados-fondo_1128197350_67563005_230x130.jpg">Lopera sigue el juicio, con sus abogados al fondo.</a>

                        <a href="/realbetisFiscalia-asociaciones-beticos-ejercer-acusacion_0_1129987621.html" title="Lopera sigue el juicio, con sus abogados al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/19/realbetisLopera-sigue-juicio-abogados-fondo_1128197350_67563005_230x130.jpg" width="230" height="130" alt="Lopera sigue el juicio, con sus abogados al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisFiscalia-asociaciones-beticos-ejercer-acusacion_0_1129987621.html" title="La Fiscalía pide que las asociaciones de béticos sólo puedan ejercer la acusación popular" >La Fiscalía pide que las asociaciones de béticos sólo puedan ejercer la acusación popular</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisOliver-respalda-continuidad-Victor_0_1129987555.html" title="Oliver también respalda la continuidad de Víctor" >Oliver también respalda la continuidad de Víctor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisAdan-reserva-precaucion-vuelta-trabajo_0_1129687653.html" title="El compromiso de Adán" >El compromiso de Adán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisdulzor-victoria-amargor-temporada_0_1129687444.html" title="El dulzor de la victoria contra el amargor de la temporada" >El dulzor de la victoria contra el amargor de la temporada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisaclarado-desaclarado_0_1129687449.html" title="Del aclarado y el desaclarado" >Del aclarado y el desaclarado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122007 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122007 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/ocio/Francisco-Diaz-Valladares-especialista-narraciones_1129997312_67803265_230x130.jpg">Francisco Díaz Valladares, especialista en narraciones que trasladan al lector a parajes exóticos.</a>

                        <a href="/ocio/hoy-Stendhal-Balzac-Julio-Verne_0_1129987482.html" title="Francisco Díaz Valladares, especialista en narraciones que trasladan al lector a parajes exóticos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/ocio/Francisco-Diaz-Valladares-especialista-narraciones_1129997312_67803265_230x130.jpg" width="230" height="130" alt="Francisco Díaz Valladares, especialista en narraciones que trasladan al lector a parajes exóticos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/hoy-Stendhal-Balzac-Julio-Verne_0_1129987482.html" title="&quot;Si hoy leo a Stendhal o a Balzac es porque un día leí a Julio Verne&quot;" >&quot;Si hoy leo a Stendhal o a Balzac es porque un día leí a Julio Verne&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/ocio/Thierry-Ferrand-Consejeria-Cultura-Madeline_1129997297_67802597_230x130.jpg">1. La depurada escenografía de Thierry Brühl. 2. Manolo Ferrand (Consejería de Cultura) junto al equipo de esta producción en el Central. 3. Sachika Ito encarna a Madeline Usher. 4. Un velo separa a la orquesta de los cantantes.</a>

                        <a href="/ocio/Philip-Glass-lee-Poe_0_1129987477.html" title="1. La depurada escenografía de Thierry Brühl. 2. Manolo Ferrand (Consejería de Cultura) junto al equipo de esta producción en el Central. 3. Sachika Ito encarna a Madeline Usher. 4. Un velo separa a la orquesta de los cantantes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/ocio/Thierry-Ferrand-Consejeria-Cultura-Madeline_1129997297_67802597_230x130.jpg" width="230" height="130" alt="1. La depurada escenografía de Thierry Brühl. 2. Manolo Ferrand (Consejería de Cultura) junto al equipo de esta producción en el Central. 3. Sachika Ito encarna a Madeline Usher. 4. Un velo separa a la orquesta de los cantantes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Philip-Glass-lee-Poe_0_1129987477.html" title="Philip Glass lee a Poe" >Philip Glass lee a Poe</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Guillermo-Arriaga-presenta-Infanta-Elena_0_1129987445.html" title="Guillermo Arriaga presenta hoy  &#039;El salvaje&#039; en la Infanta Elena" >Guillermo Arriaga presenta hoy  &#039;El salvaje&#039; en la Infanta Elena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Ulises-Bertolo-Sevilla-Orthodoxia-historico_0_1129987479.html" title="Ulises Bértolo habla mañana en Sevilla de &#039;Orthodoxia&#039;, un &#039;thriller&#039; histórico" >Ulises Bértolo habla mañana en Sevilla de &#039;Orthodoxia&#039;, un &#039;thriller&#039; histórico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Chez-Luna-manana-Fundacion-Cajasol_0_1129987449.html" title="Chez Luna lleva mañana a la Fundación Cajasol su música de cine" >Chez Luna lleva mañana a la Fundación Cajasol su música de cine</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Concurso-Piano-recuerda-Garcia-Casas_0_1129987459.html" title="El Concurso de Piano recuerda este fin de semana a García Casas" >El Concurso de Piano recuerda este fin de semana a García Casas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122007 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://elpalquillo.es/agenda/" title="Agenda" target="_blank">
                                    Agenda
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://elpalquillo.es/" title="Red Social" target="_blank">
                                    Red Social
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122007 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/23/sevilla/momento-caos-Madrugada_1129397584_67719412_230x130.jpg">Un momento del caos de la Madrugada</a>

                        <a href="/semana_santa/detenidos-incidentes-Madrugada_0_1129987610.html" title="Un momento del caos de la Madrugada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/23/sevilla/momento-caos-Madrugada_1129397584_67719412_230x130.jpg" width="230" height="130" alt="Un momento del caos de la Madrugada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/detenidos-incidentes-Madrugada_0_1129987610.html" title="En libertad los dos últimos detenidos por los incidentes de la Madrugada" >En libertad los dos últimos detenidos por los incidentes de la Madrugada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/19/sevilla/Bares-cerrados-detectores-metales_1128197319_67561609_230x130.jpg">Bares cerrados y detectores de metales</a>

                        <a href="/semana_santa/Bares-cerrados-detectores-metales_0_1128187390.html" title="Bares cerrados y detectores de metales" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/19/sevilla/Bares-cerrados-detectores-metales_1128197319_67561609_230x130.jpg" width="230" height="130" alt="Bares cerrados y detectores de metales">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Bares-cerrados-detectores-metales_0_1128187390.html" title="Madrugada 2018: Bares cerrados y detectores de metales" >Madrugada 2018: Bares cerrados y detectores de metales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/encarcelados-niegan-causantes-distintas-carreras_0_1128187392.html" title="Los tres encarcelados niegan ser los causantes de las distintas carreras" >Los tres encarcelados niegan ser los causantes de las distintas carreras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Policia-incidentes-Madrugada-planeados-Arfe_0_1127587792.html" title="La Policía descarta cualquier tipo de organización en los disturbios de la Madrugada" >La Policía descarta cualquier tipo de organización en los disturbios de la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Consejo-reclama-Semana-Santa-culpables_0_1127887853.html" title="El Consejo reclama una Semana Santa &quot;segura&quot; y que &quot;todo el peso de la ley caiga sobre los culpables&quot;" >El Consejo reclama una Semana Santa &quot;segura&quot; y que &quot;todo el peso de la ley caiga sobre los culpables&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/vivido-incidentes-calle_0_1126687960.html" title="Así se han vivido los incidentes en la calle" >Así se han vivido los incidentes en la calle</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493122007 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493122070 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/hocico-lobo_0_1129987541.html" title="El hocico  del lobo" >El hocico  del lobo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.diariodesevilla.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ignacio_Rufino.jpg?hash=bbe7c374432d29c827671f3a6c36d7937520182c" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Llora-Aguirre_0_1129987546.html" title="Llora Aguirre" >Llora Aguirre</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/opinion/tribuna/Cancer-terapeutico_1129997360_67805430_151x151.jpg">¿Cáncer terapéutico?</a>

                <a href="/opinion/tribuna/Cancer-terapeutico_0_1129987547.html" title="¿Cáncer terapéutico?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/opinion/tribuna/Cancer-terapeutico_1129997360_67805430_151x151.jpg" width="151" height="151" alt="¿Cáncer terapéutico?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José rosado ruiz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/Cancer-terapeutico_0_1129987547.html" title="¿Cáncer terapéutico?" >¿Cáncer terapéutico?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/pasta_0_1129987539.html" title="De otra pasta" >De otra pasta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Lecciones-francesas_0_1129987543.html" title="Lecciones francesas" >Lecciones francesas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Letraherida_0_1129987544.html" title="Letraherida" >Letraherida</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Allons-enfants_0_1129687418.html" title="Allons enfants" >Allons enfants</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1493122070 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1493122028 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1493122050 -->
    
<!-- /mt = 1493122050 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.huelvainformacion.es/huelva/" title="Huelva" >Huelva</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El parlamentario asegura que el partido no obliga al cambio de portavoz, sino que &ldquo;se insta&rdquo; a que se lleve a cabo.&nbsp;</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Mar&iacute;a Mart&iacute;n asegura que la restituci&oacute;n de ella en el cargo es &ldquo;inmediata&rdquo;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811118_667x375.jpg">Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811118_667x375.jpg" width="667" height="375" alt="Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Cristina Jiménez</span>
            
                            <span class="author">(Huelva)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Ana Vives Casas

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 25 Abril, 2017 - 13:02h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_435a3e3a&amp;text=D%C3%ADaz+defiende+que+el+grupo+municipal+de+C%27s+tiene+autonom%C3%ADa+para+ejecutar+el+cambio+de+portavoz&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Tras el anuncio de la Ejecutiva nacional de Ciudadanos de restituir en el cargo a Mar&iacute;a Mart&iacute;n como portavoz del grupo municipal de la formaci&oacute;n naranja en el <strong class="mce">Ayuntamiento de Huelva</strong>, se multiplican las interpretaciones. Y se hace dentro del mismo partido. <strong class="mce">El portavoz provincial y parlamentario andaluz, Julio D&iacute;az</strong>, entiende que la direcci&oacute;n ha &ldquo;instado&rdquo; al cambio y que es el grupo municipal &ldquo;con autonom&iacute;a&rdquo; el que debe ejecutar o no esa permuta de cargos. D&iacute;az defiende que es una decisi&oacute;n &ldquo;voluntaria&rdquo; y que cree que se llevar&aacute; a cabo<strong class="mce"> &ldquo;por el bien del partido y de la voluntad&rdquo;</strong> de los votantes que hace dos a&ntilde;os optaron por la papeleta del grupo de Albert Rivera.</p><p class="mce">El parlamentario onubense mantiene que con la decisi&oacute;n de la ejecutiva, que se comunic&oacute; oficialmente anoche, se &ldquo;mejorar&aacute; el funcionamiento del grupo&rdquo;.</p><!-- mt = 1493119605 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1493119605 -->
<p class="mce">D&iacute;az asegura que el partido no se ha puesto en contacto con &eacute;l para tomar esa decisi&oacute;n, aunque le consta que ha sido acertada. No ha querido entrar en posibles efectos ni consecuencias ni tampoco valorar el cambio que llega tres meses despu&eacute;s de que la direcci&oacute;n avalase la solicitud de permuta de la portavoc&iacute;a, hasta entonces representada por Mar&iacute;a Mart&iacute;n, que hab&iacute;an solicitado los otros dos concejales de Ciudadanos, <strong class="mce">Ruperto Gallardo y Enrique Figueroa</strong>. Un cambio que entonces se justific&oacute; desde el partido por &ldquo;motivos profesionales&rdquo;.</p><p class="mce">A pesar de que D&iacute;az defiende que la decisi&oacute;n debe tomarse en el seno del propio grupo municipal, la concejal y portavoz restituida por la direcci&oacute;n del partido, <strong class="mce">Mar&iacute;a Mart&iacute;n</strong>, asegura que &ldquo;el cambio ha de hacerse de forma inmediata&rdquo;, seg&uacute;n le ha comunicado la propia direcci&oacute;n del partido. Mart&iacute;n se muestra <strong class="mce">satisfecha con la decisi&oacute;n</strong> y segura que lo que ahora toca es &ldquo;seguir trabajando como hasta ahora, por todos los onubenses&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/ciudadanos/" title="Ciudadanos" rel = tag>Ciudadanos</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/julio_diaz/" title="julio diaz" rel = tag>julio diaz</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/huelva/" title="Huelva" rel = tag>Huelva</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/ayuntamiento_de_huelva/" title="Ayuntamiento de Huelva" rel = tag>Ayuntamiento de Huelva</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/ruperto_gallardo/" title="Ruperto Gallardo" rel = tag>Ruperto Gallardo</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/enrique_figueroa/" title="Enrique Figueroa" rel = tag>Enrique Figueroa</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/maria_martin/" title="María Martín" rel = tag>María Martín</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/portavoz_municipal/" title="portavoz municipal" rel = tag>portavoz municipal</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/politica/" title="politica" rel = tag>politica</a>
,          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/albert_rivera/" title="Albert Rivera" rel = tag>Albert Rivera</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1493118154 -->
<!-- /mt = 1493118154 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CIUDADANOS
      Ir a la sección Ciudadanos »
      </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811149_208x117.jpg">Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana.</a>

                        <a href="/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" title="Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/25/huelva/Julio-Diaz-prensa-ofrecido-manana_1129997482_67811149_208x117.jpg" width="208" height="117" alt="Julio Díaz, durante la rueda de prensa que ha ofrecido esta mañana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" title="Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz" >Díaz defiende que el grupo municipal de C&#039;s tiene autonomía para ejecutar el cambio de portavoz</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/03/21/andalucia/Miguel-Angel-Vazquez-portavoz-Junta_1119498617_66306910_208x117.jpg">Miguel Ángel Vázquez, portavoz de la Junta.</a>

                        <a href="/andalucia/Junta-Ciudadanos-cumplira-compromisos-PP_0_1119488781.html" title="Miguel Ángel Vázquez, portavoz de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/03/21/andalucia/Miguel-Angel-Vazquez-portavoz-Junta_1119498617_66306910_208x117.jpg" width="208" height="117" alt="Miguel Ángel Vázquez, portavoz de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/andalucia/Junta-Ciudadanos-cumplira-compromisos-PP_0_1119488781.html" title="La Junta insiste a Ciudadanos que cumplirá sus compromisos &quot;frente a las lentejas que le da el PP&quot;" >La Junta insiste a Ciudadanos que cumplirá sus compromisos &quot;frente a las lentejas que le da el PP&quot;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/23/sevilla/Viajeros-aeropuerto-Sevilla-contemplan-pasajeros_1111699215_65426694_208x117.jpg">Viajeros saliendo del aeropuerto de Sevilla mientras contemplan los taxis parados para recoger pasajeros.</a>

                        <a href="/sevilla/Instituto-Taxi-rotatorio-salvo-Cs_0_1111689371.html" title="Viajeros saliendo del aeropuerto de Sevilla mientras contemplan los taxis parados para recoger pasajeros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/23/sevilla/Viajeros-aeropuerto-Sevilla-contemplan-pasajeros_1111699215_65426694_208x117.jpg" width="208" height="117" alt="Viajeros saliendo del aeropuerto de Sevilla mientras contemplan los taxis parados para recoger pasajeros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Instituto-Taxi-rotatorio-salvo-Cs_0_1111689371.html" title="El Instituto del Taxi vota contra el turno rotatorio, salvo C&#039;s" >El Instituto del Taxi vota contra el turno rotatorio, salvo C&#039;s</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/15/sevilla/aeropuerto-San-Pablo-imagen-reciente_1109299553_65146606_208x117.jpg">La parada de taxis del aeropuerto de San Pablo, en una imagen reciente.</a>

                        <a href="/sevilla/taxi_0_1111089515.html" title="La parada de taxis del aeropuerto de San Pablo, en una imagen reciente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/15/sevilla/aeropuerto-San-Pablo-imagen-reciente_1109299553_65146606_208x117.jpg" width="208" height="117" alt="La parada de taxis del aeropuerto de San Pablo, en una imagen reciente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/taxi_0_1111089515.html" title="C&#039;s eleva una moción al Pleno por el turno rotatorio en la parada de taxis del aeropuerto" >C&#039;s eleva una moción al Pleno por el turno rotatorio en la parada de taxis del aeropuerto</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2016/12/13/sevilla/Javier-Millan_1090101285_63176331_208x117.jpg">Javier Millán.</a>

                        <a href="/sevilla/Cs-exige-monopolio-taxistas-aeropuerto_0_1107489866.html" title="Javier Millán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2016/12/13/sevilla/Javier-Millan_1090101285_63176331_208x117.jpg" width="208" height="117" alt="Javier Millán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Cs-exige-monopolio-taxistas-aeropuerto_0_1107489866.html" title="C&#039;s exige el &quot;fin del monopolio&quot;  de los taxistas del aeropuerto" >C&#039;s exige el &quot;fin del monopolio&quot;  de los taxistas del aeropuerto</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/02/08/sevilla/Flores-Castillo-comenzar-realizar-Hacienda_1107199712_64882646_208x117.jpg">Flores y Castillo antes de comenzar la rueda de prensa para realizar un balance de la comisión de Hacienda.</a>

                        <a href="/sevilla/apuesta-vivienda-carril-destacan-borrador_0_1107189893.html" title="Flores y Castillo antes de comenzar la rueda de prensa para realizar un balance de la comisión de Hacienda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/02/08/sevilla/Flores-Castillo-comenzar-realizar-Hacienda_1107199712_64882646_208x117.jpg" width="208" height="117" alt="Flores y Castillo antes de comenzar la rueda de prensa para realizar un balance de la comisión de Hacienda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/apuesta-vivienda-carril-destacan-borrador_0_1107189893.html" title="La apuesta por la vivienda y el carril bici destacan en el nuevo borrador" >La apuesta por la vivienda y el carril bici destacan en el nuevo borrador</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1493122022 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1493122022 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170425_0652.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170425_0652" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/ciudadanos/Diaz-defiende-municipal-Cs-autonomia_0_1129987642.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170425_0652.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1493118700 -->
<!-- mt = 1493122065 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<!-- START Admeta Placement Holder Web site: 'Grupo Joly', Web page 'Diario de Sevilla', Format: '300x120 (300x120)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:310611, pId:1491913, rank:1, width:300, height:120, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=310611&pId=1491913&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='120' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '300x120 (300x120)' (1) END -->
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724481",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1493122065 -->
<!-- /mt = 1493118700 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1493122028 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1493122028 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1493122077 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1493122077 -->

<!-- mt = 1493122028 -->
<!-- /mt = 1493122028 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=494" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=494&rand=150078809" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170425_0652" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170425_0652&rand=1479944385" />
</noscript>
</body>
</html>