<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Jesús Navas, otro cauce que sigue abierto</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-06-06T05:29:19+02:00"/>
  <meta property="article:published_time" content="2017-06-06T02:33:00+02:00"/>
  <meta property="article:section" content="Sevilla FC"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El extremo, al que vinculan ahora con el Besiktas turco, sigue  sin contestar a la oferta"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Jesus,Navas,cauce,sigue,abierto"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Jesus, Navas, cauce, sigue, abierto"/>
  <meta property="og:description" content="El extremo, al que vinculan ahora con el Besiktas turco, sigue  sin contestar a la oferta"/>
  <meta property="og:image" content="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483431_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Jesús Navas, otro cauce que sigue abierto"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Jesús Navas, otro cauce que sigue abierto - Sevilla FC - Noticias, última hora, vídeos y fotos de Sevilla FC"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El extremo, al que vinculan ahora con el Besiktas turco, sigue  sin contestar a la oferta"/>
  <meta name="twitter:image" content="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483431_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Jesús Navas, otro cauce que sigue abierto"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1496725006 -->
<link href="http://static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=88acdf817c8a967b563bb5ce435427ed" rel="stylesheet" type="text/css" />
<!-- /mt = 1496725006 -->
    <!-- mt = 1496724625 -->
<!-- /mt = 1496724625 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Jesús Navas, otro cauce que sigue abierto",
    "alternativeHeadline": "Jesús Navas, otro cauce que sigue abierto",
    "articleSection": "Sevilla FC",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Sevilla"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodesevilla.es",
	"url":   "http://www.diariodesevilla.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-06-06T02:33:00+02:00",
    "dateModified": "2017-06-06T05:29:19+02:00",
    "url": "http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html",
    "mainEntityOfPage": "http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483460_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483460_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Eduardo Berizzo no es el único que sigue sin deshojar la margarita. También Jesús Navas estudia los pros y los contras de la oferta por tres temporadas que le ha presentado el Sevilla para que retorne al club de su corazón.  El extremo de Los Palacios es muy receptivo a volver, lógicamente, pero su cotización es aún muy elevada, como refleja el hecho de que Pep Guardiola contara habitualmente con él en sus alineaciones de la pasada temporada en el Manchester City -36 partidos oficiales, 24 de Premier League y cinco de Liga de Campeones-, y aconsejado por su agencia de representación, en la que Margarita Garay lleva la voz cantante, se está tomando con calma el ofrecimiento.Para que Jesús Navas encuentre acomodo en su destino preferido, que es el sevillista, deberá hacer un sacrificio y rebajarse sus emolumentos. Y ahí radica la clave: a un lado, su bienestar y el de su familia y al otro, la firma del último gran contrato de su carrera profesional, pues son ya 31 los años que tiene por muy aniñados que aún sean sus rasgos.    Mientras, van saltando posibles destinos alternativos para el internacional español y campeón del mundo. Ayer, la información surgió desde Turquía. Diversos medios aseguraban que el Besiktas, que acaba de proclamarse campeón de su liga y jugará Liga de Campeones la próxima campaña, le ha hecho una oferta muy tentadora a Jesús Navas. Incluso Beyaz TV iba más allá e informaba de que el jugador habría dado el sí a un contrato de dos temporadas, más otra opcional, a razón de 3,4 millones de euros anuales, hecho desmentido desde el círculo cercano al protagonista.También permanece abierto el cauce para que recale en el Sevilla un compañero de Jesús Navas en los citizens, Nolito. A diferencia de la operación que puede devolver al palaciego a Nervión, en la del extremo sanluqueño tiene mucho que ver el papel de Eduardo Berizzo."
    }
</script>

        <!-- mt = 1496725006 -->
<script type="text/javascript" src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1496725006 -->

    <!-- mt = 1496724625 -->
<!-- /mt = 1496724625 -->
    

            <link rel="alternate" title="Sevilla FC" href="/rss/section/1004001/" type="application/rss+xml"/>
    
            <!-- mt = 1496724625 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/deportes/sevilla', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes/sevilla',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1496724625 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1496719869 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1496724828 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1496724828 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodesevilla.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1496724991 -->
<p class="timezone">
    <time class="datetime" datetime="2017/06/06">martes,  6 de junio, 2017</time>
</p><!-- /mt = 1496724991 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1496724626 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="http://static2.diariodesevilla.es/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevillafc/">
                    Sevilla FC
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1496724626 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1496724986 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1496724986 -->
                <!-- mt = 1496724986 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/sevilla/patrullero-Policia-Nacional-junto-aeropuerto_1142595854_69483913_230x130.jpg">Un patrullero de la Policía Nacional junto a dos taxis en el aeropuerto.</a>

                        <a href="/sevilla/Policia-taxista-detenido-integrar-criminal_0_1142585917.html" title="Un patrullero de la Policía Nacional junto a dos taxis en el aeropuerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/sevilla/patrullero-Policia-Nacional-junto-aeropuerto_1142595854_69483913_230x130.jpg" width="230" height="130" alt="Un patrullero de la Policía Nacional junto a dos taxis en el aeropuerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Policia-taxista-detenido-integrar-criminal_0_1142585917.html" title="La Policía imputa al taxista detenido por integrar una banda criminal" >La Policía imputa al taxista detenido por integrar una banda criminal</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/sevilla/antiguo-astillero-medieval-declarado-monumento_1142595847_69483598_230x130.jpg">El antiguo astillero medieval está declarado como monumento.</a>

                        <a href="/sevilla/Adepa-Cultura-retoman-negociacion-Atarazanas_0_1142585909.html" title="El antiguo astillero medieval está declarado como monumento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/sevilla/antiguo-astillero-medieval-declarado-monumento_1142595847_69483598_230x130.jpg" width="230" height="130" alt="El antiguo astillero medieval está declarado como monumento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Adepa-Cultura-retoman-negociacion-Atarazanas_0_1142585909.html" title="Adepa y Cultura retoman esta semana la negociación sobre las Atarazanas" >Adepa y Cultura retoman esta semana la negociación sobre las Atarazanas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Cumbre-acercar-Administracion-ciudadanos_0_1142585910.html" title="Cumbre para acercar la Administración a los ciudadanos" >Cumbre para acercar la Administración a los ciudadanos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/legado-Murillo-Parlamento-Andalucia_0_1142585913.html" title="El legado de Murillo, en el Parlamento de Andalucía" >El legado de Murillo, en el Parlamento de Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Fiscalia-ampliar-meses-investigacion-Madeja_0_1142585915.html" title="La Fiscalía pide ampliar 18 meses más la investigación de la Madeja" >La Fiscalía pide ampliar 18 meses más la investigación de la Madeja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/estibadores-Puerto-Sevilla-secundan-nacional_0_1142585911.html" title="El 100% de estibadores del Puerto de Sevilla secundan la huelga nacional" >El 100% de estibadores del Puerto de Sevilla secundan la huelga nacional</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/05/sevilla/vista-Espartinas-regularizacion-afectado-viviendas_1142296068_69450552_230x130.jpg">Una vista de Espartinas, donde la regularización ha afectado a más de 2.100 viviendas.</a>

                        <a href="/provincia/recibo-IBI-sube-media-inspecciones_0_1142286163.html" title="Una vista de Espartinas, donde la regularización ha afectado a más de 2.100 viviendas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/05/sevilla/vista-Espartinas-regularizacion-afectado-viviendas_1142296068_69450552_230x130.jpg" width="230" height="130" alt="Una vista de Espartinas, donde la regularización ha afectado a más de 2.100 viviendas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/recibo-IBI-sube-media-inspecciones_0_1142286163.html" title="El recibo del IBI sube un 5% de media tras las inspecciones" >El recibo del IBI sube un 5% de media tras las inspecciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/05/sevilla/casco-urbano-Osuna-regularizado-inmuebles_1142296049_69449669_230x130.jpg">El casco urbano de Osuna, donde se han regularizado 1.071 inmuebles.</a>

                        <a href="/provincia/afectados-cuentan-miles-municipios_0_1142286134.html" title="El casco urbano de Osuna, donde se han regularizado 1.071 inmuebles." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/05/sevilla/casco-urbano-Osuna-regularizado-inmuebles_1142296049_69449669_230x130.jpg" width="230" height="130" alt="El casco urbano de Osuna, donde se han regularizado 1.071 inmuebles.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/provincia/afectados-cuentan-miles-municipios_0_1142286134.html" title="Los afectados se cuentan por miles en 17 municipios" >Los afectados se cuentan por miles en 17 municipios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/afectados-fuego-centro-discapacitados-Carmona_0_1142286370.html" title="Cuatro afectados por un fuego en un centro de discapacitados de Carmona" >Cuatro afectados por un fuego en un centro de discapacitados de Carmona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Policia-desmantela-plantacion-Utrera-Alcala_0_1142286353.html" title="La Policía desmantela una plantación de 120 kilos de marihuana en una finca entre Utrera y Alcalá" >La Policía desmantela una plantación de 120 kilos de marihuana en una finca entre Utrera y Alcalá</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Arranca-campana-descorche-montes-publicos_0_1142286101.html" title="Arranca la campaña de descorche en montes públicos" >Arranca la campaña de descorche en montes públicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/provincia/Junta-venta-suelos-inmuebles-Sevilla_0_1142286110.html" title="La Junta saca  a la venta otro lote de suelos    e inmuebles       en Sevilla" >La Junta saca  a la venta otro lote de suelos    e inmuebles       en Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/andalucia/ex-director-Trabajo-Javier-Guerrero_1142595772_69480212_230x130.jpg">El ex director de Trabajo Javier Guerrero.</a>

                        <a href="/andalucia/Bolanos-rechaza-peticion-nulidad-Guerrero_0_1142585789.html" title="El ex director de Trabajo Javier Guerrero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/andalucia/ex-director-Trabajo-Javier-Guerrero_1142595772_69480212_230x130.jpg" width="230" height="130" alt="El ex director de Trabajo Javier Guerrero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Bolanos-rechaza-peticion-nulidad-Guerrero_0_1142585789.html" title="Bolaños rechaza la petición de nulidad que plantea Guerrero" >Bolaños rechaza la petición de nulidad que plantea Guerrero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/andalucia/Inigo-Serna-Pedro-Marques-Fatima_1142595774_69480311_230x130.jpg">Íñigo de la Serna, el ministro portugués Pedro Marques y Fátima Báñez.</a>

                        <a href="/andalucia/Espana-Portugal-reconstruccion-Puente-Guadiana_0_1142585795.html" title="Íñigo de la Serna, el ministro portugués Pedro Marques y Fátima Báñez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/andalucia/Inigo-Serna-Pedro-Marques-Fatima_1142595774_69480311_230x130.jpg" width="230" height="130" alt="Íñigo de la Serna, el ministro portugués Pedro Marques y Fátima Báñez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Espana-Portugal-reconstruccion-Puente-Guadiana_0_1142585795.html" title="España y Portugal se reparten la reconstrucción del Puente del Guadiana" >España y Portugal se reparten la reconstrucción del Puente del Guadiana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/PP-elabora-decalogo-Junta-ayuntamientos_0_1142585792.html" title="El PP elabora un decálogo con las deudas de la Junta a los ayuntamientos" >El PP elabora un decálogo con las deudas de la Junta a los ayuntamientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Susana-Diaz-hace-memoria_0_1142585787.html" title="Susana Díaz hace memoria" >Susana Díaz hace memoria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/convenio-Ejecutivo-diputaciones-rehabilitara-caminos_0_1142585791.html" title="Un convenio  del Ejecutivo y las diputaciones rehabilitará los caminos rurales" >Un convenio  del Ejecutivo y las diputaciones rehabilitará los caminos rurales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/andalucia/Estreno-San-Telmo-lider-CCOO_0_1142585796.html" title="Estreno en San Telmo de la líder de CCOO" >Estreno en San Telmo de la líder de CCOO</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/30/sevilla/Soledad-Becerril-Defensora-Pueblo-institucion_1131497234_67988011_230x130.jpg">Soledad Becerril ha sido Defensor del Pueblo cinco años.</a>

                        <a href="/sevilla/Soledad-Becerril-cargo-Defensor-Pueblo_0_1142286416.html" title="Soledad Becerril ha sido Defensor del Pueblo cinco años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/30/sevilla/Soledad-Becerril-Defensora-Pueblo-institucion_1131497234_67988011_230x130.jpg" width="230" height="130" alt="Soledad Becerril ha sido Defensor del Pueblo cinco años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Soledad-Becerril-cargo-Defensor-Pueblo_0_1142286416.html" title="Soledad Becerril deja el cargo de Defensora del Pueblo en julio" >Soledad Becerril deja el cargo de Defensora del Pueblo en julio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/espana/PP-comision-investiga-Congreso-ilegal_0_1142286398.html" title="El PP avisa de que la comisión que lo investiga en el Congreso puede ser ilegal" >El PP avisa de que la comisión que lo investiga en el Congreso puede ser ilegal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Podemos-respalda-consulta-unilateral-Puigdemont_0_1142286396.html" title="Podemos no respalda la consulta unilateral de Puigdemont" >Podemos no respalda la consulta unilateral de Puigdemont</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Sanchez-Patxi-Lopez-ejecutiva-PSOE_0_1142286356.html" title="Sánchez ofrece a Patxi López un puesto en la ejecutiva del PSOE" >Sánchez ofrece a Patxi López un puesto en la ejecutiva del PSOE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Familiares-victimas-Yak-42-piden-indemnice_0_1142286354.html" title="Familiares de seis víctimas del Yak-42 piden que el Estado las indemnice" >Familiares de seis víctimas del Yak-42 piden que el Estado las indemnice</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/espana/Gobierno-Cospedal-UDEF-relacionara-Pujol_0_1142286323.html" title="El Gobierno estudia una queja del marido de Cospedal después de que la UDEF lo relacionara con negocios de Pujol" >El Gobierno estudia una queja del marido de Cospedal después de que la UDEF lo relacionara con negocios de Pujol</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496725031 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/sevillafc/Eduardo-Berizzo-Real-Madrid-Celta_1142595842_69483372_230x130.jpg">Eduardo Berizzo, en una sesión para preparar la vuelta copera ante el Real Madrid, al que el Celta eliminó.</a>

                        <a href="/sevillafc/Berizzo-debe-decidir_0_1142585898.html" title="Eduardo Berizzo, en una sesión para preparar la vuelta copera ante el Real Madrid, al que el Celta eliminó." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/sevillafc/Eduardo-Berizzo-Real-Madrid-Celta_1142595842_69483372_230x130.jpg" width="230" height="130" alt="Eduardo Berizzo, en una sesión para preparar la vuelta copera ante el Real Madrid, al que el Celta eliminó.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Berizzo-debe-decidir_0_1142585898.html" title="Berizzo se debe decidir" >Berizzo se debe decidir</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483462_230x130.jpg">Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014.</a>

                        <a href="/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" title="Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483462_230x130.jpg" width="230" height="130" alt="Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" title="Jesús Navas, otro cauce que sigue abierto" >Jesús Navas, otro cauce que sigue abierto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Lateral-zurdo-central-punta-gol_0_1142585906.html" title="Lateral zurdo, central y un punta con gol" >Lateral zurdo, central y un punta con gol</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/Cuestion-BestilosB_0_1142286119.html" title="Cuestión de estilos" >Cuestión de estilos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/necesidad-economica-Inter-asunto-Jovetic_0_1142286122.html" title="La necesidad económica  del Inter y el asunto Jovetic" >La necesidad económica  del Inter y el asunto Jovetic</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevillafc/cesion-cara-Nasri_0_1142286126.html" title="Una cesión casi tan cara como la de Nasri" >Una cesión casi tan cara como la de Nasri</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496725031 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis" title="Real Betis">
            Real Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/realbetisChico-Flores-conferencia-prensa_1142595841_69483327_230x130.jpg">Chico Flores, en una conferencia de prensa.</a>

                        <a href="/realbetisChico-Flores-encantado-opcion-betica_0_1142585897.html" title="Chico Flores, en una conferencia de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/realbetisChico-Flores-conferencia-prensa_1142595841_69483327_230x130.jpg" width="230" height="130" alt="Chico Flores, en una conferencia de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisChico-Flores-encantado-opcion-betica_0_1142585897.html" title="Chico Flores, encantado con la opción bética" >Chico Flores, encantado con la opción bética</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/05/realbetisManuel-Ruiz-Lopera-juzgados_1142296181_69455774_230x130.jpg">Manuel Ruiz de Lopera, en los juzgados.</a>

                        <a href="/realbetisabogada-Lopera-optimista-positiva-posible_0_1142286313.html" title="Manuel Ruiz de Lopera, en los juzgados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/05/realbetisManuel-Ruiz-Lopera-juzgados_1142296181_69455774_230x130.jpg" width="230" height="130" alt="Manuel Ruiz de Lopera, en los juzgados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/realbetisabogada-Lopera-optimista-positiva-posible_0_1142286313.html" title="La abogada de Lopera es &quot;muy optimista y positiva&quot; con el posible acuerdo" >La abogada de Lopera es &quot;muy optimista y positiva&quot; con el posible acuerdo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisLopera-comienza-hoy-periodo-declaraciones_0_1142286114.html" title="Un posible pacto con las acusaciones aplaza el juicio a Lopera hasta el próximo lunes" >Un posible pacto con las acusaciones aplaza el juicio a Lopera hasta el próximo lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisChico-Flores-radar-Serra_0_1142286116.html" title="Chico Flores, en el radar de Serra" >Chico Flores, en el radar de Serra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisBetis-opcion-agrada-Ivan-Balliu_0_1141986163.html" title="El Betis, una opción  que agrada a Iván Balliu" >El Betis, una opción  que agrada a Iván Balliu</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/realbetisMirada-puesta-Heliopolis_0_1141986165.html" title="Mirada puesta en Heliópolis" >Mirada puesta en Heliópolis</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/ocio/malagueno-Angel-Ruiz-mejor-teatral_1142595786_69480851_230x130.jpg">El malagueño Ángel Ruiz, mejor actor teatral.</a>

                        <a href="/ocio/Tavora-arte-prolongacion-deseos-expresas_0_1142585814.html" title="El malagueño Ángel Ruiz, mejor actor teatral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/ocio/malagueno-Angel-Ruiz-mejor-teatral_1142595786_69480851_230x130.jpg" width="230" height="130" alt="El malagueño Ángel Ruiz, mejor actor teatral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Tavora-arte-prolongacion-deseos-expresas_0_1142585814.html" title="Távora: &quot;El arte es una prolongación de tus deseos; con él expresas lo que eres&quot;" >Távora: &quot;El arte es una prolongación de tus deseos; con él expresas lo que eres&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/ocio/Detalle-Santa-Faz-Claude-Mellan_1142595784_69480761_230x130.jpg">Detalle de la &#039;Santa Faz&#039; del pintor y grabador francés Claude Mellan.</a>

                        <a href="/ocio/Pasion-linea_0_1142585808.html" title="Detalle de la &#039;Santa Faz&#039; del pintor y grabador francés Claude Mellan." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/ocio/Detalle-Santa-Faz-Claude-Mellan_1142595784_69480761_230x130.jpg" width="230" height="130" alt="Detalle de la &#039;Santa Faz&#039; del pintor y grabador francés Claude Mellan.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/ocio/Pasion-linea_0_1142585808.html" title="Pasión por  la línea" >Pasión por  la línea</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/danza-raices-alas_0_1142585816.html" title="Una danza de raíces y de alas" >Una danza de raíces y de alas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Energia-delicadeza-juveniles_0_1142585809.html" title="Energía y delicadeza juveniles" >Energía y delicadeza juveniles</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/Noches-Jardines-Alcazar-regresa-proxima_0_1142585818.html" title="&#039;Noches en los Jardines del Alcázar&#039; regresa la próxima semana" >&#039;Noches en los Jardines del Alcázar&#039; regresa la próxima semana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/ocio/conciertos-jardines-Alcazar-acercamiento-Murillo_0_1142286372.html" title="Programa de 75 conciertos para las &#039;Noches en los Jardines del Real Alcázar&#039;" >Programa de 75 conciertos para las &#039;Noches en los Jardines del Real Alcázar&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://elpalquillo.es/agenda/" title="Agenda" target="_blank">
                                    Agenda
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://elpalquillo.es/" title="Red Social" target="_blank">
                                    Red Social
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/14/semana_santa/Madrugada-interior-Catedral_1126697868_67367789_230x130.jpg">Madrugada en el interior de la Catedral</a>

                        <a href="/sevilla/Gran-Poder-recorrido-vuelta-policias_0_1138686799.html" title="Madrugada en el interior de la Catedral" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/14/semana_santa/Madrugada-interior-Catedral_1126697868_67367789_230x130.jpg" width="230" height="130" alt="Madrugada en el interior de la Catedral">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Gran-Poder-recorrido-vuelta-policias_0_1138686799.html" title="Un blindaje en entredicho" >Un blindaje en entredicho</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/04/19/sevilla/Bares-cerrados-detectores-metales_1128197319_67561609_230x130.jpg">Bares cerrados y detectores de metales</a>

                        <a href="/semana_santa/Bares-cerrados-detectores-metales_0_1128187390.html" title="Bares cerrados y detectores de metales" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/04/19/sevilla/Bares-cerrados-detectores-metales_1128197319_67561609_230x130.jpg" width="230" height="130" alt="Bares cerrados y detectores de metales">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Bares-cerrados-detectores-metales_0_1128187390.html" title="Madrugada 2018: Bares cerrados y detectores de metales" >Madrugada 2018: Bares cerrados y detectores de metales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/encarcelados-niegan-causantes-distintas-carreras_0_1128187392.html" title="Los tres encarcelados niegan ser los causantes de las distintas carreras" >Los tres encarcelados niegan ser los causantes de las distintas carreras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Policia-incidentes-Madrugada-planeados-Arfe_0_1127587792.html" title="La Policía descarta cualquier tipo de organización en los disturbios de la Madrugada" >La Policía descarta cualquier tipo de organización en los disturbios de la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/semana_santa/Consejo-reclama-Semana-Santa-culpables_0_1127887853.html" title="El Consejo reclama una Semana Santa &quot;segura&quot; y que &quot;todo el peso de la ley caiga sobre los culpables&quot;" >El Consejo reclama una Semana Santa &quot;segura&quot; y que &quot;todo el peso de la ley caiga sobre los culpables&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/sevilla/analisis-moviles-teoria-conspiratoria-Madrugada_0_1130287413.html" title="El análisis de los móviles tumba la teoría conspiratoria en la Madrugada" >El análisis de los móviles tumba la teoría conspiratoria en la Madrugada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/elrocio/" title="El Rocío">
            El Rocío
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elrocio/" title="El Rocío">
                                    El Rocío
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496724751 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/05/elrocio/Virgen-Rocio-entrar-templo_1142296374_69464758_230x130.jpg">La Virgen del Rocío antes de entrar en su templo</a>

                        <a href="/el_rocio/primeros-pasos-Blanca-Paloma_0_1142286288.html" title="La Virgen del Rocío antes de entrar en su templo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/05/elrocio/Virgen-Rocio-entrar-templo_1142296374_69464758_230x130.jpg" width="230" height="130" alt="La Virgen del Rocío antes de entrar en su templo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/el_rocio/primeros-pasos-Blanca-Paloma_0_1142286288.html" title="La Virgen del Rocío entra en su ermita tras casi 10 horas en la aldea" >La Virgen del Rocío entra en su ermita tras casi 10 horas en la aldea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/05/elrocio/Blanca-Paloma-procesion_1142296174_69455397_230x130.jpg">La Blanca Paloma, en procesión.</a>

                        <a href="/elrocio/procesion-Virgen-Rocio-imagenes_3_1142315758.html" title="La Blanca Paloma, en procesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/05/elrocio/Blanca-Paloma-procesion_1142296174_69455397_230x130.jpg" width="230" height="130" alt="La Blanca Paloma, en procesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodesevilla.es/elrocio/procesion-Virgen-Rocio-imagenes_3_1142315758.html" title="La procesión de la Virgen del Rocío, en imágenes" >La procesión de la Virgen del Rocío, en imágenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/elrocio/romeros-esperan-Virgen-aldea_0_1142286304.html" title="Los romeros esperan a la Virgen en la aldea" >Los romeros esperan a la Virgen en la aldea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/elrocio/Salve-saludo-simpecados-Tocina-Sevilla_0_1142286302.html" title="Salve en el saludo de los simpecados de Tocina y Sevilla" >Salve en el saludo de los simpecados de Tocina y Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/elrocio/Petalada-Virgen-Rocio-Hermandad-Gines_0_1142286305.html" title="Petaladas a la Virgen del Rocío" >Petaladas a la Virgen del Rocío</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/elrocio/hermandades-comienzan-llegar-rezo-rosario_0_1141986490.html" title="Las hermandades comienzan a llegar para el rezo del rosario" >Las hermandades comienzan a llegar para el rezo del rosario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496724751 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496725002 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.diariodesevilla.es/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_F-_Garmendia.jpg?hash=826a179eb781306971e263f4e40d1cbba3392392" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/BB3_0_1142585889.html" title="Lo nuestro" >Lo nuestro</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Escepticismo-vs-triunfalismo_0_1142585882.html" title="Escepticismo vs. triunfalismo" >Escepticismo vs. triunfalismo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/opinion/tribuna/ficcion-recuperacion-empleo_1142595837_69483133_151x151.jpg">La ficción de la recuperación del empleo</a>

                <a href="/opinion/tribuna/ficcion-recuperacion-empleo_0_1142585888.html" title="La ficción de la recuperación del empleo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/opinion/tribuna/ficcion-recuperacion-empleo_1142595837_69483133_151x151.jpg" width="151" height="151" alt="La ficción de la recuperación del empleo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Isidoro Moreno</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodesevilla.es/opinion/tribuna/ficcion-recuperacion-empleo_0_1142585888.html" title="La ficción de la recuperación del empleo" >La ficción de la recuperación del empleo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Guadana-yihad_0_1142585884.html" title="Guadaña yihad" >Guadaña yihad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/Humo_0_1142585885.html" title="Humo" >Humo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/abrazo-oso_0_1142585881.html" title="El abrazo del oso" >El abrazo del oso</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodesevilla.es/opinion/articulos/cuarto-poder_0_1142286082.html" title="El cuarto poder" >El cuarto poder</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1496725002 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1496724986 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1496724991 -->
    
<!-- /mt = 1496724991 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/sevillafc/" title="Sevilla FC" >Sevilla FC</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Jesús Navas, otro cauce que sigue abierto</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El extremo, al que vinculan ahora con el Besiktas turco, sigue  sin contestar a la oferta</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483437_667x375.jpg">Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodesevilla.es/2017/06/06/sevillafc/Jesus-Navas-enfrentarse-Sevilla-Champions_1142595844_69483437_667x375.jpg" width="667" height="375" alt="Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Jesús Navas, en vísperas de enfrentarse al Sevilla en Champions, en 2014.
        <wbr></wbr>

        
                            /
            
                            <span class="source">nigel roddis / efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    J. A. S.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Sevilla, 06 Junio, 2017 - 02:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodesevilla.es/_441a7a2d&amp;text=Jes%C3%BAs+Navas%2C+otro+cauce+que+sigue+abierto&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Eduardo Berizzo no es el &uacute;nico que sigue sin deshojar la margarita. Tambi&eacute;n Jes&uacute;s Navas estudia los pros y los contras de la oferta por tres temporadas que le ha presentado el Sevilla para que retorne al club de su coraz&oacute;n.  
</p><p class="mce">El extremo de Los Palacios es muy receptivo a volver, l&oacute;gicamente, pero su cotizaci&oacute;n es a&uacute;n muy elevada, como refleja el hecho de que Pep Guardiola contara habitualmente con &eacute;l en sus alineaciones de la pasada temporada en el Manchester City -36 partidos oficiales, 24 de Premier League y cinco de Liga de Campeones-, y aconsejado por su agencia de representaci&oacute;n, en la que Margarita Garay lleva la voz cantante, se est&aacute; tomando con calma el ofrecimiento.
</p><!-- mt = 1496724626 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1496724626 -->
<p class="mce">Para que Jes&uacute;s Navas encuentre acomodo en su destino preferido, que es el sevillista, deber&aacute; hacer un sacrificio y rebajarse sus emolumentos. Y ah&iacute; radica la clave: a un lado, su bienestar y el de su familia y al otro, la firma del &uacute;ltimo gran contrato de su carrera profesional, pues son ya 31 los a&ntilde;os que tiene por muy ani&ntilde;ados que a&uacute;n sean sus rasgos.    
</p><p class="mce">Mientras, van saltando posibles destinos alternativos para el internacional espa&ntilde;ol y campe&oacute;n del mundo. Ayer, la informaci&oacute;n surgi&oacute; desde Turqu&iacute;a. Diversos medios aseguraban que el Besiktas, que acaba de proclamarse campe&oacute;n de su liga y jugar&aacute; Liga de Campeones la pr&oacute;xima campa&ntilde;a, le ha hecho una oferta muy tentadora a Jes&uacute;s Navas. Incluso Beyaz TV iba m&aacute;s all&aacute; e informaba de que el jugador habr&iacute;a dado el s&iacute; a un contrato de dos temporadas, m&aacute;s otra opcional, a raz&oacute;n de 3,4 millones de euros anuales, hecho desmentido desde el c&iacute;rculo cercano al protagonista.
</p><p class="mce">Tambi&eacute;n permanece abierto el cauce para que recale en el Sevilla un compa&ntilde;ero de Jes&uacute;s Navas en los <i>citizens</i>, Nolito. A diferencia de la operaci&oacute;n que puede devolver al palaciego a Nervi&oacute;n, en la del extremo sanluque&ntilde;o tiene mucho que ver el papel de Eduardo Berizzo.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1496724626 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03893618";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1496724626 -->
                        <!-- mt = 1496724626 -->
<!-- /mt = 1496724626 -->
                        <!-- mt = 1496724997 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724487,9724488,9724489",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>

<!--Fin código PAN-->
<!-- /mt = 1496724997 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170606_0171.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170606_0171" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodesevilla.es/usuarios/login.html?backURL=http://www.diariodesevilla.es/sevillafc/Jesus-Navas-cauce-sigue-abierto_0_1142585901.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170606_0171.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1496724626 -->
<!-- mt = 1496725001 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<!-- START Admeta Placement Holder Web site: 'Grupo Joly', Web page 'Diario de Sevilla', Format: '300x120 (300x120)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:310611, pId:1491913, rank:1, width:300, height:120, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=310611&pId=1491913&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='120' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '300x120 (300x120)' (1) END -->
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioSevilla_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioSevilla_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeSevilla_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724481",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149657329556032');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1496725001 -->
<!-- /mt = 1496724626 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1496724987 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1496724987 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1496724828 -->
<script src="http://static2.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1496724828 -->

<!-- mt = 1496724987 -->
<!-- /mt = 1496724987 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1004001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1004001&rand=927217068" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170606_0171" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170606_0171&rand=1925767122" />
</noscript>
</body>
</html>