<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Doble r&eacute;cord de Maribel P&eacute;rez">
<meta property="og:description" content="La velocista sevillana volvi&oacute; a batir en la final de 60 metros su propio registro de semifinales">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Doble récord de Maribel Pérez</title>

<meta name="title" content="Doble r&eacute;cord de Maribel P&eacute;rez - Deportes - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Deportes">
<meta name="description" content="La velocista sevillana volvi&oacute; a batir en la final de 60 metros su propio registro de semifinales">
<meta name="keywords" content="Doble,record,Maribel,Perez">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-02-26T22:00:00+01:00">
<meta property="article:published_time" content="2022-02-26T21:49:03+01:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Agenda Polideportiva">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Doble, record, Maribel, Perez">
<meta property="og:image" content="https://www.diariodesevilla.es/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811335_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La velocista sevillana volvi&oacute; a batir en la final de 60 metros su propio registro de semifinales">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811335_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="Doble r&eacute;cord de Maribel P&eacute;rez">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1645913886 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=140acbfabdb0a2bf99975967dceb5078">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=140acbfabdb0a2bf99975967dceb5078" rel="stylesheet" type="text/css" />
<!-- /mt = 1645913886 -->
    <!-- mt = 1645913877 -->
    <link href="https://www.diariodesevilla.es/deportes/microsite.css?hash=5b7f16bbf708c571bbea1c0d5e8fd6ee5ece9abd" rel="stylesheet" type="text/css" />
<!-- /mt = 1645913877 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-02-26T21:49:03+01:00",
        "dateModified": "2022-02-26T22:00:00+01:00",
        "isAccessibleForFree": false,
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Sevilla",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/11/26/600x60_google_movil_cabeceras-DDS.jpg?hash=58d4cff3920998a7a11d16e19eb401f92d4ad49d",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.diariodesevilla.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Sevilla",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html",
        "headline": "Doble r\u00e9cord de Maribel P\u00e9rez",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811335_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "dateline": "Orense",
        "url": "https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html",
        "alternativeHeadline": "La velocista sevillana volvi\u00f3 a batir en la final de 60 metros su propio registro de semifinales",
        "articleSection": "Deportes",
        "articleBody": "La velocista sevillana Maribel P\u00e9rez ratific\u00f3 su excepcional momento de forma al rebajar dos veces en un solo d\u00eda su r\u00e9cord de Espa\u00f1a de 60 metros, primero con 7,17 en semifinales y 7,16 en la final de los campeonatos nacionales de atletismo en pista cubierta.La andaluza hab\u00eda llegado a Orense con seis victorias en siete carreras y cuatro r\u00e9cords de Espa\u00f1a (uno de ellos igualado). La pista hidr\u00e1ulica de Orense fue una plataforma id\u00f3nea para seguir haciendo historia, despu\u00e9s de haber acabado con el viejo r\u00e9cord de la hist\u00f3rica Sandra Myers (7,23, de hac\u00eda 32 a\u00f1os).Boquiabierto, asombrados y alucinados con los dos r\u00e9cords de \ud83c\uddea\ud83c\uddf8 que ha batido @Misabel_perez 7.17 y 7.16El \u00e9xito se queda en la familia (sobrina y t\u00edo)en menos de 1h 40 minutos ... BRUTAL la sevillana\ud83d\udd17 https://t.co/BAdxAAv4Ps\ud83d\udcfa @teledeporte \ud83d\udcbb https://t.co/od6TGJlF7w pic.twitter.com/VzT2SkRUAJ\u2014 atletismoRFEA (@atletismoRFEA) February 26, 2022\"No me esperaba para nada esto\", reconoci\u00f3 Maribel. \"En los Mundiales (de Belgrado, en marzo) quiero hacer lo mismo que aqu\u00ed e intentar meterme en la semifinal. S\u00e9 que es muy dif\u00edcil llegar a la final, pero por qu\u00e9 no so\u00f1ar\".En semifinales, hora y media antes, hab\u00eda rebajado en tres cent\u00e9simas su r\u00e9cord con una marca de 7,17. La velocista del Valencia sali\u00f3 de tacos en 155 mil\u00e9simas y a los 10 metros ya estaba por delante. Era su cuarto r\u00e9cord de la temporada bajo techo (uno de ellos, el de 7,21, igualado).\ud83d\udca5 \u00a1\u00a17,17!! \u00a1R\u00c9CORD DE ESPA\u00d1A PARA @Misabel_perez EN LOS 60M!\u27a1 Y todav\u00eda queda la final... \u00bfPodr\u00e1 batir su propio r\u00e9cord dentro de unas horas? pic.twitter.com/GBUNzovgW6\u2014 Teledeporte (@teledeporte) February 26, 2022\"No tengo palabras. Sab\u00eda que ten\u00eda que caer, por la regularidad que llevaba, s\u00f3lo faltaba que la cabeza funcionara. Lo tengo que digerir. Hablando con mi t\u00edo (Luis Rodr\u00edguez, su entrenador y antiguo velocista) hab\u00edamos acordado correr a por todas tambi\u00e9n en la semifinales\", explic\u00f3.Sonia Molina (7,31) y Alba Borrero (7,38) acompa\u00f1aron a Maribel P\u00e9rez en el podio."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/deportes/",
                    "name": "Deportes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1645913886 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=df461024ffe556070ec0b54ad9370710">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=df461024ffe556070ec0b54ad9370710"></script>
<!-- /mt = 1645913886 -->

    <!-- mt = 1645913877 -->
<!-- /mt = 1645913877 -->
    
            <link rel="alternate" title="Deportes" href="/rss/section/1004000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-W5GDNS'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Deportes',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'ssilva',
                'layout': 'noticias',
                'titular': 'Doble-récord-de-Maribel-Pérez',
                'fechapublicacion': '20220226',
                'keywords': 'Doble,record,Maribel,Perez',
                'noticia_id': 'JOLNWS20220226_1288',
                'seotag': 'Agenda-Polideportiva',
                'platform': 'Desktop',
                'site': 'dsv',
                'media_id': '401',
                'image': 'https://www.diariodesevilla.es/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811296_667x375.jpg',
                'canonical': 'https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-02-26 22:00:00',
                'lastmodify': 'eflorido',
                'title': 'Doble récord de Maribel Pérez',
                'section': 'Deportes',
                'author': 'Samuel Silva Martínez',
                'user': 'ssilva',
                'firma': 'Efe',
                'accesstype': 'abierto',
                'mediatype': 'html_twitter',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_IPxkY010iDdY8YRAIznLD5K6XCxQJaxdK3c-03dk9hzyZjB-RU1W33KBZg0R1LyD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1645909202 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1645913701 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1645913701 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

    <div id="microsite-theme"></div>

    <header id="header" class="microsite-header fixed">
    <div class="limiter">

        <!-- mt = 1645913878 -->
<div id="masthead" class="home-masthead">
    <!-- mt = 1645913863 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" width="480" height="auto" />
    </a>
</h1><!-- /mt = 1645913863 -->
</div><!-- #masthead --><!-- /mt = 1645913878 -->

        <div class="box box-tools" aria-hidden="true">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1645913918 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodesevilla.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Sevilla"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/sevilla"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sevilla"
                                                                        >
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevilla/"
                                                            title="Sevilla"
                                                                                                                        >
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivirensevilla/"
                                                            title="Vivir en Sevilla"
                                                                                                                        >
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elrocio/"
                                                            title="El Rocío"
                                                                                                                        >
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semana_santa/"
                                                            title="Cofradías"
                                                                                                                        >
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/feria_de_abril/"
                                                            title="Feria de Abril"
                                                                                                                        >
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/rastrodelafama/"
                                                            title="El rastro de la fama"
                                                                                                                        >
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/doshermanas/"
                                                            title="Dos Hermanas"
                                                                                                                        >
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/alcala_de_guadaira/"
                                                            title="Alcalá de Guadaíra"
                                                                                                                        >
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/aljarafe/"
                                                            title="Aljarafe"
                                                                                                                        >
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/aquilaprovincia/"
                                                            title="Aquí la provincia"
                                                                                                                        >
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/empresas-al-dia/"
                                                            title="Empresas al Día"
                                                                                                                        >
                                                            Empresas al Día
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/consumo/"
                                                            title="Consumo"
                                                                                                                        >
                                                            Consumo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodecadiz.es/el-sexodromo-celia-blanco/"
                                                            title="El Sexódromo"
                                                                                                                        >
                                                            El Sexódromo
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevillafc/"
                                                            title="Sevilla FC"
                                                                                                                        >
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/realbetis/"
                                                            title="Real Betis"
                                                                                                                        >
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/betis-baloncesto/"
                                                            title="Betis Baloncesto"
                                                                                                                        >
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/artes_plasticas/"
                                                            title="Arte"
                                                                                                                        >
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/cosas_de_come/"
                                                            title="Cosas de comé"
                                                                                                                        >
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento tecnológico"
                                                                                                                        >
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/cartas-al-director/"
                                                            title="Cartas al director"
                                                                                                                        >
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.diariodesevilla.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/multimedia/nuevos_formatos/"
                                                            title="Nuevos formatos"
                                                                                                                        >
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/la_ventana_pop/"
                                                            title="Oye, Sevilla"
                                                                                                                        >
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/galerias_graficas/"
                                                            title="Fotohistorias"
                                                                                                                        >
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videos/"
                                                            title="Vídeos"
                                                                                                                        >
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1645913918 -->
            </ul>
        </nav>

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="microsite-head">
            <a id="microsite-link" href="/deportes/"><span>Deportes</span></a>

        </div>

        <main id="main">

            <!-- mt = 1645913878 -->
<nav id="subnav">
    <ul class="nav-join">
        
                                                <li class="nav-item">
                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/tag/videos_laliga/" title="Vídeos La Liga">
            Vídeos La Liga
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
            Betis Baloncesto
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/deportes#masdeporte" title="Más deporte">
            Más deporte
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/motor/" title="Motor">
            Motor
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/tag/agenda_polideportiva/" title="Agenda polideportiva">
            Agenda polideportiva
        </a>
    </li>
            
            </ul>
</nav><!-- /mt = 1645913878 -->

            <div class="pg-microsite">
                
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Atletismo
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Doble récord de Maribel Pérez</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La velocista sevillana volvi&oacute; a batir en la final de 60 metros su propio registro de semifinales</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1419852478" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811296_667x375.jpg" width="667" height="375" alt="Maribel Pérez tras batir el récord de España.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Maribel Pérez tras batir el récord de España.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Efe

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Orense, 26 Febrero, 2022 - 21:49h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Doble+r%C3%A9cord+de+Maribel+P%C3%A9rez&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Doble%20r%C3%A9cord%20de%20Maribel%20P%C3%A9rez%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeportes%2FDoble-record-Maribel-Perez_0_1660335238.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Doble%20r%C3%A9cord%20de%20Maribel%20P%C3%A9rez%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeportes%2FDoble-record-Maribel-Perez_0_1660335238.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/deportes/Doble-record-Maribel-Perez_0_1660335238.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La <strong class="mce">velocista sevillana Maribel P&eacute;rez</strong> ratific&oacute; su excepcional momento de forma al rebajar dos veces en un solo d&iacute;a su r&eacute;cord de Espa&ntilde;a de 60 metros, primero con 7,17 en semifinales y 7,16 en la final de los campeonatos nacionales de atletismo en pista cubierta.</p>
<p class="mce">La andaluza hab&iacute;a llegado a Orense con seis victorias en siete carreras y cuatro r&eacute;cords de Espa&ntilde;a (uno de ellos igualado). La pista hidr&aacute;ulica de Orense fue una plataforma id&oacute;nea para seguir haciendo historia, despu&eacute;s de haber acabado con el viejo r&eacute;cord de la hist&oacute;rica Sandra Myers (7,23, de hac&iacute;a 32 a&ntilde;os).</p><!-- mt = 1645913878 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1645913878 -->

<blockquote class="twitter-tweet">
<p lang="es" dir="ltr" class="mce">Boquiabierto, asombrados y alucinados con los dos r&eacute;cords de &#127466;&#127480; que ha batido <a href="https://twitter.com/Misabel_perez?ref_src=twsrc%5Etfw" class="mce">@Misabel_perez</a> 7.17 y 7.16El &eacute;xito se queda en la familia (sobrina y t&iacute;o)en menos de 1h 40 minutos ... BRUTAL la sevillana&#128279; <a href="https://t.co/BAdxAAv4Ps" class="mce">https://t.co/BAdxAAv4Ps</a>&#128250; <a href="https://twitter.com/teledeporte?ref_src=twsrc%5Etfw" class="mce">@teledeporte</a> &#128187; <a href="https://t.co/od6TGJlF7w" class="mce">https://t.co/od6TGJlF7w</a> <a href="https://t.co/VzT2SkRUAJ" class="mce">pic.twitter.com/VzT2SkRUAJ</a></p>
&mdash; atletismoRFEA (@atletismoRFEA) <a href="https://twitter.com/atletismoRFEA/status/1497672408555266049?ref_src=twsrc%5Etfw" class="mce">February 26, 2022</a></blockquote>
<p class="mce">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="mce">"No me esperaba para nada esto", reconoci&oacute; Maribel. "En los Mundiales (de Belgrado, en marzo) quiero hacer lo mismo que aqu&iacute; e intentar meterme en la semifinal. S&eacute; que es muy dif&iacute;cil llegar a la final, pero por qu&eacute; no so&ntilde;ar".</p>
<p class="mce">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="mce">En semifinales, hora y media antes, hab&iacute;a rebajado en tres cent&eacute;simas su r&eacute;cord con una marca de 7,17. La velocista del Valencia sali&oacute; de tacos en 155 mil&eacute;simas y a los 10 metros ya estaba por delante. Era su cuarto r&eacute;cord de la temporada bajo techo (uno de ellos, el de 7,21, igualado).</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr" class="mce">&#128165; &iexcl;&iexcl;7,17!! &iexcl;R&Eacute;CORD DE ESPA&Ntilde;A PARA <a href="https://twitter.com/Misabel_perez?ref_src=twsrc%5Etfw" class="mce">@Misabel_perez</a> EN LOS 60M!&#10145; Y todav&iacute;a queda la final... &iquest;Podr&aacute; batir su propio r&eacute;cord dentro de unas horas? <a href="https://t.co/GBUNzovgW6" class="mce">pic.twitter.com/GBUNzovgW6</a></p>
&mdash; Teledeporte (@teledeporte) <a href="https://twitter.com/teledeporte/status/1497651942906081282?ref_src=twsrc%5Etfw" class="mce">February 26, 2022</a></blockquote>
<p class="mce">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="mce">"No tengo palabras. Sab&iacute;a que ten&iacute;a que caer, por la regularidad que llevaba, s&oacute;lo faltaba que la cabeza funcionara. Lo tengo que digerir. Hablando con mi t&iacute;o (Luis Rodr&iacute;guez, su entrenador y antiguo velocista) hab&iacute;amos acordado correr a por todas tambi&eacute;n en la semifinales", explic&oacute;.</p>
<p class="mce">Sonia Molina (7,31) y Alba Borrero (7,38) acompa&ntilde;aron a Maribel P&eacute;rez en el podio.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodesevilla.es/tag/agenda_polideportiva/" title="Agenda Polideportiva" rel="tag" >Agenda Polideportiva</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1645913878 -->
<!-- /mt = 1645913878 -->
                        <!-- mt = 1645913804 -->
<!-- /mt = 1645913804 -->

                                                <!-- mt = 1645913873 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="widget-prometeo-recomendados-pie-noticia">
<div id="5Ov5Fi0Q6XbZMyfwN3BV" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
</div>
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1645913873 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220226_1288.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/deportes/Doble-record-Maribel-Perez_0_1660335238.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodesevilla.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220226_1288">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220226_1288.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1645913878 -->
<!-- mt = 1645913914 -->

    
    

    
    <div id="ads-container-604601476" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1645913697 -->
    <li class="item">
        <a class="lnk " href="/deportes/Doble-record-Maribel-Perez_0_1660335238.html" title="Doble récord de Maribel Pérez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/deportes/Maribel-Perez-batir-record-Espana_1660345186_152811332_108x61.jpg" width="108" height="61" alt="Maribel Pérez tras batir el récord de España." >
</span>            
            <span class="mt">
                Doble récord de Maribel Pérez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/agenda-polideportiva-badminton-rinconada-3-4-lider_0_1660335219.html" title="El Bádminton Rinconada asalta el liderato en Valencia (3-4)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/deportes/Badminton-Rinconada-celebra-triunfo-Valencia_1660345178_152810946_108x61.jpg" width="108" height="61" alt="El equipo del Bádminton Rinconada celebra el gran triunfo en Valencia." >
</span>            
            <span class="mt">
                El Bádminton Rinconada asalta el liderato en Valencia (3-4)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/agenda-polideportiva-balonmano-montequinto-Safa-21-17_0_1660335204.html" title="El BM Montequinto no culmina su esfuerzo (21-17)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/deportes/momento-partido-Safa-BM-Montequinto_1660345165_152810321_108x61.jpg" width="108" height="61" alt="Un momento del partido entre el Safa y el BM Montequinto." >
</span>            
            <span class="mt">
                El BM Montequinto no culmina su esfuerzo (21-17)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Anonymous-ciberguerra-Rusia-Putin-Ucrania_0_1660335210.html" title="Anonymous le declara la &quot;ciberguerra&quot; a Rusia y a Putin por Ucrania">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/mundo/Anonymous_1660345164_152810273_108x61.jpg" width="108" height="61" alt="Anonymous" >
</span>            
            <span class="mt">
                Anonymous le declara la &quot;ciberguerra&quot; a Rusia y a Putin por Ucrania
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Ucrania-frena-primera-oleada-rusa_0_1660335164.html" title="Ucrania frena la primera oleada rusa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/mundo/Militar-ejercito-ucraniano_1660345045_152804600_108x61.jpg" width="108" height="61" alt="Militar del ejército ucraniano" >
</span>            
            <span class="mt">
                Ucrania frena la primera oleada rusa
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1645913697 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1645913651 -->
    <li class="item">
        <a class="lnk " href="/sevilla/heridos-volcar-ambulancia-turismo-Sevilla-video_0_1660334179.html"
           title="Dos heridos tras volcar una ambulancia que chocó contra un turismo en Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/sevilla/ambulancia-vuelca-chocar-coche-Sevilla-video_1660353952_152764053_108x61.jpg" width="108" height="61" alt="Una ambulancia vuelca tras chocar contra un coche en Sevilla" >
</span>            
            <span class="mt">
                Dos heridos tras volcar una ambulancia que chocó contra un turismo en Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Golpe-sevillano-tecnologia-eliminar-cancer-mama-no-operable_0_1660334836.html"
           title="Golpe sevillano al cáncer de mama: diseñan una técnica capaz de eliminar tumores en pacientes sin opción de cirugía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/sevilla/radiofisico-responsable-Santiago-Velazquez-investigacion_1660344664_152785952_108x61.jpg" width="108" height="61" alt="El radiofísico responsable de la nueva tecnología, Santiago Velázquez, al fondo; junto a otros tres miembros del equipo de investigación." >
</span>            
            <span class="mt">
                Golpe sevillano al cáncer de mama: diseñan una técnica capaz de eliminar tumores en pacientes sin opción de cirugía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Coronavirus-Sevilla-26-febrero-2022_0_1660334416.html"
           title="Coronavirus: Sevilla frena esta semana la caída de la presión asistencial con sólo 21 ingresados menos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/sevilla/personas-caminan-principal-Hospital-Rocio_1660344375_152771243_108x61.jpg" width="108" height="61" alt="Dos personas caminan por el entorno de la entrada principal del Hospital virgen del Rocío." >
</span>            
            <span class="mt">
                Coronavirus: Sevilla frena esta semana la caída de la presión asistencial con sólo 21 ingresados menos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Ucranianos-Sevilla-tristeza-preocupacion_0_1660035284.html"
           title="Ucranianos en Sevilla, tristeza y preocupación a casi cuatro mil kilómetros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/25/mundo/Svetlana-nacionalidad-supermercado-Combini-Market_1660045282_152726289_108x61.jpg" width="108" height="61" alt="Svetlana, rusa con nacionalidad ucraniana, en el supermercado Combini Market." >
</span>            
            <span class="mt">
                Ucranianos en Sevilla, tristeza y preocupación a casi cuatro mil kilómetros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Combates-Kiev-Rusia-veta-resolucion-condena-ONU_0_1660334180.html"
           title="Combates en las calles de Kiev, Rusia veta una resolución de condena en la ONU">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/02/26/mundo/soldado-observa-derribado-Kiev-Ucrania_1660344220_152763636_108x61.jpg" width="108" height="61" alt="Un soldado observa los restos de un avión militar derribado durante la noche del 25 de febrero de 2022 en Kiev, Ucrania." >
</span>            
            <span class="mt">
                Combates en las calles de Kiev, Rusia veta una resolución de condena en la ONU
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1645913651 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1645913862 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1645913862 -->

    
    
    
    

    
    <div id="ads-container-475874341" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1645913873 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1645913873 -->

    
    
    
    <!-- mt = 1645913862 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1645913862 -->

    
    <!-- /mt = 1645913914 -->
<!-- /mt = 1645913878 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

            </div>

        </main><!-- #main.page-wrap -->
    </div><!-- .page-wrap -->

    <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1645913887 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/sevilla"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodesevilla.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/salud/"
                                    title="Salud y Bienestar"
                                                                        >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/diariodesevilla/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/diariosevilla?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodesevilla"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"
                                    title="Youtube"
                                                                            target="_blank"
                                                                        >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiariodeSevilla"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1645913887 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

</div><!-- #pagedoc -->

<!-- mt = 1645913701 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1645913701 -->

<!-- mt = 1645913887 -->
<!-- /mt = 1645913887 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1004000&rand=310993904" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220226_1288" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220226_1288&rand=1098328011" />
</noscript>
</body>
</html>