<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>El colegio de la niña con autismo ya fue denunciado por humillar a un alumno</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-05T21:13:46+02:00"/>
  <meta property="article:published_time" content="2019-06-05T21:13:43+02:00"/>
  <meta property="article:section" content="Dos Hermanas"/>
  <meta property="article:tag" content="autismo,Dos Hermanas,Educación,Consejería de Educación"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Una familia fue al juzgado después de que una profesora compusiera un villancico en el que se burlaba de su hijo, con una discapacidad del 48%
El caso se archivó después de que la Junta cambiara de centro al menor tras abrir un protocolo de acoso escolar
Otra madre de un niño con autismo estudia adherirse a la querella presentada por la familia de la menor vejada"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="colegio,nina,autismo,denunciado,vejar,alumno"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="colegio, nina, autismo, denunciado, vejar, alumno"/>
  <meta property="og:description" content="Una familia fue al juzgado después de que una profesora compusiera un villancico en el que se burlaba de su hijo, con una discapacidad del 48%
El caso se archivó después de que la Junta cambiara de centro al menor tras abrir un protocolo de acoso escolar
Otra madre de un niño con autismo estudia adherirse a la querella presentada por la familia de la menor vejada"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2019/06/05/sevilla/colegio-publico-Cervantes-Hermanas-ocurrieron_1361274890_100955687_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="El colegio de la niña con autismo ya fue denunciado por humillar a un alumno"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El colegio de la niña con autismo ya fue denunciado por humillar a un alumno - Dos Hermanas - Noticias, última hora, vídeos y fotos de Dos Hermanas"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Una familia fue al juzgado después de que una profesora compusiera un villancico en el que se burlaba de su hijo, con una discapacidad del 48%
El caso se archivó después de que la Junta cambiara de centro al menor tras abrir un protocolo de acoso escolar
Otra madre de un niño con autismo estudia adherirse a la querella presentada por la familia de la menor vejada"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2019/06/05/sevilla/colegio-publico-Cervantes-Hermanas-ocurrieron_1361274890_100955687_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El colegio de la niña con autismo ya fue denunciado por humillar a un alumno"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1559771794 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=8afaab73f2290a20b70ecfc623980bbd" rel="stylesheet" type="text/css" />
<!-- /mt = 1559771794 -->
    <!-- mt = 1559769877 -->
<!-- /mt = 1559769877 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1559771794 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1559771794 -->

    <!-- mt = 1559769877 -->
<!-- /mt = 1559769877 -->
    

            <link rel="alternate" title="Dos Hermanas" href="/rss/section/1003001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Provincia',
        'subcategoria': 'Dos-Hermanas',
        'secundarias': 'Sevilla',
        'createdby': 'fperez',
        'layout': 'noticias',
        'titular': 'El-colegio-de-la-niña-con-autismo-ya-fue-denunciado-por-humillar-a-un-alumno',
        'fechapublicacion': '20190605',
        'keywords': 'colegio,nina,autismo,denunciado,vejar,alumno',
        'noticia_id': 'JOLNWS20190605_0541',
        'seotag': 'autismo,Dos-Hermanas,Educación,Consejería-de-Educación',
        'platform': 'Desktop',
        'lastmodify': 'fperez',
        'title': 'El colegio de la niña con autismo ya fue denunciado por humillar a un alumno',
        'section': 'Provincia',
        'author': 'Fernando Pérez Avila',
        'user': 'fperez',
        'firma': 'Fernando Pérez Ávila',
        'mediatype': 'imagen,h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1559769877 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/doshermanas', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/doshermanas',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1559769877 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1559762035 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1559771672 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1559771672 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1559771809 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/05">miércoles,  5 de junio, 2019</time>
</p><!-- /mt = 1559771809 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1559769878 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/doshermanas/">
                    Dos Hermanas
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1559769878 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1559771795 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1559771795 -->
                <!-- mt = 1559771795 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/andalucia/Conservatorio-Superior-Manuel-Castillo-Sevilla_1361275081_100964582_230x130.jpg">El Conservatorio Superior Manuel Castillo de Sevilla.</a>

                        <a href="/sevilla/consevatorios-superiores-musica-danza-sevilla-andalucia-vuelven-protestas-Junta_0_1361264441.html" title="El Conservatorio Superior Manuel Castillo de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/andalucia/Conservatorio-Superior-Manuel-Castillo-Sevilla_1361275081_100964582_230x130.jpg" width="230" height="130" alt="El Conservatorio Superior Manuel Castillo de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/consevatorios-superiores-musica-danza-sevilla-andalucia-vuelven-protestas-Junta_0_1361264441.html" title="Los Conservatorios Superiores de Música y Danza vuelven a las protestas contra la Junta" >Los Conservatorios Superiores de Música y Danza vuelven a las protestas contra la Junta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/sevilla/zona-discurre-corredor-junto-Guadaira_1361275059_100963569_230x130.jpg">La zona por la que discurre el corredor, junto al río Guadaíra</a>

                        <a href="/sevilla/Corredor-Ecologico-Guadaira_0_1361264458.html" title="La zona por la que discurre el corredor, junto al río Guadaíra" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sevilla/zona-discurre-corredor-junto-Guadaira_1361275059_100963569_230x130.jpg" width="230" height="130" alt="La zona por la que discurre el corredor, junto al río Guadaíra">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Corredor-Ecologico-Guadaira_0_1361264458.html" title="De Sevilla a Dos Hermanas por un pasillo verde" >De Sevilla a Dos Hermanas por un pasillo verde</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" title="El colegio de la niña con autismo ya fue denunciado por humillar a un alumno" >El colegio de la niña con autismo ya fue denunciado por humillar a un alumno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Moeckel-Baratillo-atencion-situaciones-irrisorias_0_1361264287.html" title="Moeckel: &quot;El Baratillo no le presta la más mínima atención a situaciones irrisorias&quot;" >Moeckel: &quot;El Baratillo no le presta la más mínima atención a situaciones irrisorias&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/protesta-jupol-policias-nacionales-Sevilla_0_1361264230.html" title="&quot;¡Calles vacías sin policías!&quot;" >&quot;¡Calles vacías sin policías!&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/elrocio/salida-Hermandad-Rocio-Triana-2019_0_1361264097.html" title="San Jacinto desempolva la historia" >San Jacinto desempolva la historia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/provincia/Incendio-cornisa-Gelves_1361274636_100943707_230x130.jpg">Incendio en la cornisa de Gelves</a>

                        <a href="/provincia/Incendio-cornisa-Gelves_3_1361293876.html" title="Incendio en la cornisa de Gelves" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/provincia/Incendio-cornisa-Gelves_1361274636_100943707_230x130.jpg" width="230" height="130" alt="Incendio en la cornisa de Gelves">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Incendio-cornisa-Gelves_3_1361293876.html" title="Incendio en la cornisa de Gelves" >Incendio en la cornisa de Gelves</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Incendio-cornisa-Gelves_0_1361264194.html" title="Incendio en la cornisa de Gelves" >Incendio en la cornisa de Gelves</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/San-Juan-Aznalfarache-pacto-PSOE-Adelante_0_1361264171.html" title="Adelante facilitará la investidura del alcalde del PSOE para frenar &quot;el avance de las derechas&quot;" >Adelante facilitará la investidura del alcalde del PSOE para frenar &quot;el avance de las derechas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Sanlucar-pacto-pp-Eustaquio-Castano_0_1361264134.html" title="El Grupo Independiente de Eustaquio Castaño y el PP gobernarán juntos en Sanlúcar la Mayor" >El Grupo Independiente de Eustaquio Castaño y el PP gobernarán juntos en Sanlúcar la Mayor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/reforzar-atencion-victimas-violencia-Sevilla_0_1361264120.html" title="Más de 430.000 euros para reforzar la atención a las víctimas de violencia de género en los juzgados de Sevilla" >Más de 430.000 euros para reforzar la atención a las víctimas de violencia de género en los juzgados de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Huevar-adelante-negocia-PP-PSOE-alcaldia_0_1361264069.html" title="Adelante se sentará con el PP y el PSOE, aunque su candidato cree que el municipio ha votado cambio" >Adelante se sentará con el PP y el PSOE, aunque su candidato cree que el municipio ha votado cambio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/andalucia/Conservatorio-Superior-Manuel-Castillo-Sevilla_1361275081_100964582_230x130.jpg">El Conservatorio Superior Manuel Castillo de Sevilla.</a>

                        <a href="/sevilla/consevatorios-superiores-musica-danza-sevilla-andalucia-vuelven-protestas-Junta_0_1361264441.html" title="El Conservatorio Superior Manuel Castillo de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/andalucia/Conservatorio-Superior-Manuel-Castillo-Sevilla_1361275081_100964582_230x130.jpg" width="230" height="130" alt="El Conservatorio Superior Manuel Castillo de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/consevatorios-superiores-musica-danza-sevilla-andalucia-vuelven-protestas-Junta_0_1361264441.html" title="Los Conservatorios Superiores de Música y Danza vuelven a las protestas contra la Junta" >Los Conservatorios Superiores de Música y Danza vuelven a las protestas contra la Junta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/sevilla/Vox-Junta-Andalucia-Francisco-Serrano_1352274829_99459214_230x130.jpg">El portavoz de Vox en la Junta de Andalucía, Francisco Serrano.</a>

                        <a href="/andalucia/Vox-enmnienda-Presupuestos-Junta-Andalucia_0_1361264270.html" title="El portavoz de Vox en la Junta de Andalucía, Francisco Serrano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/sevilla/Vox-Junta-Andalucia-Francisco-Serrano_1352274829_99459214_230x130.jpg" width="230" height="130" alt="El portavoz de Vox en la Junta de Andalucía, Francisco Serrano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Vox-enmnienda-Presupuestos-Junta-Andalucia_0_1361264270.html" title="Vox confirma la enmienda a la totalidad a los Presupuestos de la Junta de Andalucía" >Vox confirma la enmienda a la totalidad a los Presupuestos de la Junta de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/presupuesto-andalucia-Gobierno-confia-Vox-apoyo-cuentas-andaluzas_0_1361264143.html" title="El Gobierno confía en que Vox acabe apoyando las cuentas" >El Gobierno confía en que Vox acabe apoyando las cuentas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/comision-investigacion-Faffe-lenta-decada_0_1361264114.html" title="La comisión de investigación sobre la Faffe ya es la más lenta de la década" >La comisión de investigación sobre la Faffe ya es la más lenta de la década</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/PSOE-reprobara-consejera-Igualdad_0_1361264159.html" title="El PSOE reprobará a la consejera de Igualdad" >El PSOE reprobará a la consejera de Igualdad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/PSOE-suma-devolucion-Presupuestos-andaluces_0_1361264139.html" title="El PSOE se suma a la devolución de los Presupuestos andaluces" >El PSOE se suma a la devolución de los Presupuestos andaluces</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/espana/UPN-Javier-Esparza-VI-Zarzuela_1361275072_100964167_230x130.jpg">El líder de UPN, Javier Esparza, estrecha la mano de Felipe VI en La Zarzuela.</a>

                        <a href="/espana/UPN-plantea-quid-pro-Sanchez_0_1361264460.html" title="El líder de UPN, Javier Esparza, estrecha la mano de Felipe VI en La Zarzuela." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/espana/UPN-Javier-Esparza-VI-Zarzuela_1361275072_100964167_230x130.jpg" width="230" height="130" alt="El líder de UPN, Javier Esparza, estrecha la mano de Felipe VI en La Zarzuela.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/UPN-plantea-quid-pro-Sanchez_0_1361264460.html" title="UPN plantea un &#039;quid pro quo&#039; a Sánchez" >UPN plantea un &#039;quid pro quo&#039; a Sánchez</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/espana/Quim-Torra-dirige-medios-comparecencia_1361274892_100955786_230x130.jpg">Quim Torra se dirige a los medios en una comparecencia el pasado martes.</a>

                        <a href="/espana/Torra-manda-urgente-Sanchez-represion_0_1361264407.html" title="Quim Torra se dirige a los medios en una comparecencia el pasado martes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/espana/Quim-Torra-dirige-medios-comparecencia_1361274892_100955786_230x130.jpg" width="230" height="130" alt="Quim Torra se dirige a los medios en una comparecencia el pasado martes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Torra-manda-urgente-Sanchez-represion_0_1361264407.html" title="Torra pide manda una carta &quot;urgente&quot; a Sánchez por la &quot;represión&quot;" >Torra pide manda una carta &quot;urgente&quot; a Sánchez por la &quot;represión&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/ERC-aplaza-negociacion-Colau-PSC_0_1361264388.html" title="ERC aplaza la negociación con Colau hasta que cierre la puerta al PSC" >ERC aplaza la negociación con Colau hasta que cierre la puerta al PSC</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Jueces-denuncian-sensibilidad-Supremo-Franco_0_1361264290.html" title="Jueces denuncian “falta de sensibilidad y respeto” del Supremo en su auto de Franco" >Jueces denuncian “falta de sensibilidad y respeto” del Supremo en su auto de Franco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Iglesias-meme-Heidi-tirando-Echenique-precipicio_0_1361264130.html" title="Iglesias bromea publicando un &#039;meme&#039; de Heidi tirando a Echenique por un precipicio" >Iglesias bromea publicando un &#039;meme&#039; de Heidi tirando a Echenique por un precipicio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Alberto-Rodriguez-sustituye-Echenique-Secretaria-Organizacion-podemos_0_1361264014.html" title="Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos" >Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/deportes/presidente-Extremadura-presenta-camiseta-Reyes_1361275047_100962985_230x130.jpg">El presidente del Extremadura presenta la camiseta en homenaje a Reyes.</a>

                        <a href="/sevillafc/Extremadura-puerta-19-Reyes_0_1361264455.html" title="El presidente del Extremadura presenta la camiseta en homenaje a Reyes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/deportes/presidente-Extremadura-presenta-camiseta-Reyes_1361275047_100962985_230x130.jpg" width="230" height="130" alt="El presidente del Extremadura presenta la camiseta en homenaje a Reyes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Extremadura-puerta-19-Reyes_0_1361264455.html" title="El Extremadura le dedicará la puerta 19 de su estadio a José Antonio Reyes" >El Extremadura le dedicará la puerta 19 de su estadio a José Antonio Reyes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/sevillafc/presentacion-Lopetegui-entrenador-Sevilla-FC_1361274304_100928194_230x130.jpg">Las fotos de la presentación de Lopetegui como entrenador del Sevilla FC</a>

                        <a href="/sevillafc/fotos-presentacion-Lopetegui-entrenador-Sevilla-FC_3_1361293865.html" title="Las fotos de la presentación de Lopetegui como entrenador del Sevilla FC" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sevillafc/presentacion-Lopetegui-entrenador-Sevilla-FC_1361274304_100928194_230x130.jpg" width="230" height="130" alt="Las fotos de la presentación de Lopetegui como entrenador del Sevilla FC">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/fotos-presentacion-Lopetegui-entrenador-Sevilla-FC_3_1361293865.html" title="Las fotos de la presentación de Lopetegui como entrenador del Sevilla FC" >Las fotos de la presentación de Lopetegui como entrenador del Sevilla FC</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Monchi-Alberto-Moreno-podria-ser-una-opcion_0_1361264094.html" title="Monchi: &quot;Alberto Moreno podría ser una opción si queremos un lateral&quot;" >Monchi: &quot;Alberto Moreno podría ser una opción si queremos un lateral&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Lopetegui-Castro-absolutamente-convencido-proyecto-Monchi_0_1361264077.html" title="Castro, &quot;absolutamente convencido&quot; del proyecto de Monchi y Lopetegui" >Castro, &quot;absolutamente convencido&quot; del proyecto de Monchi y Lopetegui</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Presentacion-Lopetegui_0_1361264018.html" title="Lopetegui: &quot;Tengo una grandísima ilusión por hacer más grande al Sevilla&quot;" >Lopetegui: &quot;Tengo una grandísima ilusión por hacer más grande al Sevilla&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Fichajes-Alberto-Moreno-Lopetegui-puerta-reabierta_0_1360964419.html" title="Alberto Moreno, Lopetegui y una puerta reabierta" >Alberto Moreno, Lopetegui y una puerta reabierta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/realbetis/Jose-Juan-partido-filial_1361274706_100947022_230x130.jpg">José Juan, durante un partido del filial.</a>

                        <a href="/realbetis/Betis-oficial-Jose-Juan-Romero_0_1361264317.html" title="José Juan, durante un partido del filial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/realbetis/Jose-Juan-partido-filial_1361274706_100947022_230x130.jpg" width="230" height="130" alt="José Juan, durante un partido del filial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-oficial-Jose-Juan-Romero_0_1361264317.html" title="El Betis hace oficial el adiós de José Juan Romero" >El Betis hace oficial el adiós de José Juan Romero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/17/realbetis/Catalan-Serra-Ferrer-ultima-accionistas_1355575326_100028775_230x130.jpg">Catalán y Serra Ferrer, en la última junta de accionistas.</a>

                        <a href="/realbetis/Betis-club-rebaja-poder-Serra-Ferrer_0_1361264199.html" title="Catalán y Serra Ferrer, en la última junta de accionistas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/17/realbetis/Catalan-Serra-Ferrer-ultima-accionistas_1355575326_100028775_230x130.jpg" width="230" height="130" alt="Catalán y Serra Ferrer, en la última junta de accionistas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-club-rebaja-poder-Serra-Ferrer_0_1361264199.html" title="El club rebaja el poder de Serra Ferrer" >El club rebaja el poder de Serra Ferrer</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Celso-Tottenham-SkySport-quiere-ir_0_1361264116.html" title="SkySport: Lo Celso quiere ir al Tottenham" >SkySport: Lo Celso quiere ir al Tottenham</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Rubi-realizara-comunicado-explicar-Espanyol_0_1361264071.html" title="Rubi realizará un comunicado para explicar su adiós al Espanyol" >Rubi realizará un comunicado para explicar su adiós al Espanyol</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-felicita-Granada-ascenso-Primera_0_1361264041.html" title="El Betis felicita al Granada por su ascenso a Primera" >El Betis felicita al Granada por su ascenso a Primera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-comunica-Jose-Juan-seguira_0_1361264031.html" title="El Betis le comunica a José Juan que no seguirá en el filial" >El Betis le comunica a José Juan que no seguirá en el filial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/ocio/Ainhoa-Arteta-primer-Andrea-Chenier_1361275142_100967450_230x130.jpg">Ainhoa Arteta en el primer acto de &#039;Andrea Chénier&#039;</a>

                        <a href="/ocio/Chenier-Giordano-Maestranza-Opera_0_1361264476.html" title="Ainhoa Arteta en el primer acto de &#039;Andrea Chénier&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/ocio/Ainhoa-Arteta-primer-Andrea-Chenier_1361275142_100967450_230x130.jpg" width="230" height="130" alt="Ainhoa Arteta en el primer acto de &#039;Andrea Chénier&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Chenier-Giordano-Maestranza-Opera_0_1361264476.html" title="Pasiones a baja revolución" >Pasiones a baja revolución</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/ocio/Samuel-Serrano-presento-primera-Sevilla_1361274157_100921154_230x130.jpg">Samuel Serrano presentó sus cantes por vez primera en Sevilla.</a>

                        <a href="/ocio/Maria-Terremoto-Samuel-Serrano-cante-flamenco_0_1361264050.html" title="Samuel Serrano presentó sus cantes por vez primera en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/ocio/Samuel-Serrano-presento-primera-Sevilla_1361274157_100921154_230x130.jpg" width="230" height="130" alt="Samuel Serrano presentó sus cantes por vez primera en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Maria-Terremoto-Samuel-Serrano-cante-flamenco_0_1361264050.html" title="Brillantez y poderío vocal" >Brillantez y poderío vocal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/Sevilla-acoge-rodaje-Operacion-Camaron_0_1361264061.html" title="Sevilla acoge el rodaje de &#039;Operación Camarón&#039;" >Sevilla acoge el rodaje de &#039;Operación Camarón&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Teatro-Central-futuro-ahora_0_1361264383.html" title="En el Teatro Central, &#039;El futuro es ahora&#039;" >En el Teatro Central, &#039;El futuro es ahora&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Exposicion-Picasso-Bellas-Artes-Sevilla_0_1361264126.html" title="El Bellas Artes de Sevilla acogerá una gran exposición sobre Picasso" >El Bellas Artes de Sevilla acogerá una gran exposición sobre Picasso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/OBS-Enrico_Onofri-critica_0_1360964268.html" title="Clasicismo, un invento italiano" >Clasicismo, un invento italiano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Estrella-Ya-esta-parroquia-San-Jacinto_0_1350765087.html" title="La Estrella ya está en su parroquia de San Jacinto" >La Estrella ya está en su parroquia de San Jacinto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Pasion-restaurara-techo-palio-Virgen-Merced-ajuar-San-Juan_0_1351065096.html" title="Pasión restaurará el techo de palio de la Virgen de la Merced y el ajuar de San Juan" >Pasión restaurará el techo de palio de la Virgen de la Merced y el ajuar de San Juan</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Hiniesta-estado-cuentas-tras-ser-cesado-mayordomo_0_1350465258.html" title="La Hiniesta estudia el estado de sus cuentas tras ser cesado el mayordomo" >La Hiniesta estudia el estado de sus cuentas tras ser cesado el mayordomo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/el-fiscal/Brotes-verdes-Madrugada_0_1349265546.html" title="Brotes verdes en la Madrugada" >Brotes verdes en la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Trinidad-sed-Rocio-Macarena-recibiran-medalla_0_1350165359.html" title="La Trinidad, la Sed y el Rocío de la Macarena recibirán la medalla de la ciudad" >La Trinidad, la Sed y el Rocío de la Macarena recibirán la medalla de la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/joya-procesion-minorias_0_1349865391.html" title="Una joya de procesión para minorías" >Una joya de procesión para minorías</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/elrocio/" title="El Rocío">
            El Rocío
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elrocio/" title="El Rocío">
                                    El Rocío
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771672 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/elrocio/Salida-Hermandad-Rocio-Triana_0_1361263991.html" title="Salida de la Hermandad del Rocío de Triana" >Salida de la Hermandad del Rocío de Triana</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/elrocio/Salida-Hermandad-Rocio-Macarena_0_1361263993.html" title="Salida de la Hermandad del Rocío de la Macarena" >Salida de la Hermandad del Rocío de la Macarena</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/elrocio/caminos-Sevilla-Rocio_0_1360964026.html" title="Los caminos al Rocío desde Sevilla" >Los caminos al Rocío desde Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/elrocio/caballos-resbalan-San-Jacinto_0_1361264058.html" title="Varios caballos resbalan en San Jacinto durante la salida de Triana" >Varios caballos resbalan en San Jacinto durante la salida de Triana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/elrocio/Petalada-calle-Feria-Hermandad-Rocio-Macarena_0_1361264022.html" title="Petalada en la calle Feria a la Hermandad del Rocío de la Macarena" >Petalada en la calle Feria a la Hermandad del Rocío de la Macarena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/elrocio/Salidas-hermandades-Rocio-Sevilla-2019_0_1360664089.html" title="Así serán las salidas de las hermandades de Sevilla del Rocío 2019" >Así serán las salidas de las hermandades de Sevilla del Rocío 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559771672 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559771809 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Necesidad-segunda-vuelta_0_1361263960.html" title="Necesidad de la segunda vuelta" >Necesidad de la segunda vuelta</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="https://www.diariodesevilla.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Moloch_0_1361263957.html" title="Moloch" >Moloch</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274036_100915348_151x151.jpg">¿Nuestro &quot;viejo enemigo&quot; rusia?</a>

                <a href="/opinion/tribuna/viejo-enemigo-rusia_0_1361263970.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274036_100915348_151x151.jpg" width="151" height="151" alt="¿Nuestro &quot;viejo enemigo&quot; rusia?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco núñez roldán</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/viejo-enemigo-rusia_0_1361263970.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" >¿Nuestro &quot;viejo enemigo&quot; rusia?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Vox-baja_0_1361263939.html" title="En Vox baja" >En Vox baja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/dilema-naranja_0_1361263934.html" title="El dilema naranja" >El dilema naranja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Aburrimiento-miedo_0_1361263928.html" title="Aburrimiento  y miedo" >Aburrimiento  y miedo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Faroleando_0_1360963973.html" title="Faroleando" >Faroleando</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1559771809 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1559771795 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1559771776 -->
<!-- /mt = 1559771776 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/doshermanas/" title="Dos Hermanas" >Dos Hermanas</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El colegio de la niña con autismo ya fue denunciado por humillar a un alumno</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Una familia fue al juzgado despu&eacute;s de que una profesora compusiera un villancico en el que se burlaba de su hijo, con una discapacidad del 48%</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El caso se archiv&oacute; despu&eacute;s de que la Junta cambiara de centro al menor tras abrir un protocolo de acoso escolar</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Otra madre de un ni&ntilde;o con autismo estudia adherirse a la querella presentada por la familia de la menor vejada</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/sevilla/colegio-publico-Cervantes-Hermanas-ocurrieron_1361274890_100955668_667x375.jpg">El colegio público Cervantes de Dos Hermanas, en el que ocurrieron los hechos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sevilla/colegio-publico-Cervantes-Hermanas-ocurrieron_1361274890_100955668_667x375.jpg" width="667" height="375" alt="El colegio público Cervantes de Dos Hermanas, en el que ocurrieron los hechos.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El colegio público Cervantes de Dos Hermanas, en el que ocurrieron los hechos.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Víctor Rodríguez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/fernando_perez_avila/">Fernando Pérez Ávila</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">05 Junio, 2019 - 21:13h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_51233f11&amp;text=El+colegio+de+la+ni%C3%B1a+con+autismo+ya+fue+denunciado+por+humillar+a+un+alumno&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La querella por trato degradante y violencia ps&iacute;quica presentada por <a href="https://www.diariodesevilla.es/doshermanas/familia-nina-autismo-denuncia-profesores-mofa-hija_0_1360964099.html" target="_blank" rel="noopener" class="mce">la familia de una ni&ntilde;a con autismo</a> no ha sido la &uacute;nica denuncia contra el colegio p&uacute;blico Cervantes de Dos Hermanas. El 4 de enero de 2017, los padres de un alumno que sufr&iacute;a una discapacidad presentaron una denuncia ante el juzgado de Instrucci&oacute;n n&uacute;mero 1 de <a href="/tag/Dos_Hermanas" target="_blank" rel="noopener" class="mce">Dos Hermanas</a> por las supuestas vejaciones sufridas por su hijo de ocho a&ntilde;os.</p>
<p class="mce">Durante las Navidades, una profesora hab&iacute;a presuntamente compuesto un villancico en el que ridiculizaba al menor. La canci&oacute;n hac&iacute;a referencia a la higiene personal de este alumno y la profesora la cant&oacute; en presencia de todos los compa&ntilde;eros de su clase. El ni&ntilde;o padece epilepsia y hemofilia y tiene una discapacidad reconocida del 48%. En aquella comparecencia ante el juzgado, los padres aseguraban que esta docente hab&iacute;a tirado del pelo y empujado al ni&ntilde;o en varias ocasiones.</p><!-- mt = 1559769877 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1559769877 -->

<p class="mce">En la denuncia se relataba que la madre, cuando escuch&oacute; a su hijo, decidi&oacute; volver al colegio a hablar con la directora del mismo, que convoc&oacute; a la profesora en cuesti&oacute;n y al jefe de estudios a una reuni&oacute;n con la madre. Cuando estaban todos presentes, los tres docentes "comenzaron a gritar e intimidar y burlarse" del menor y de la madre. &Eacute;sta llam&oacute; por tel&eacute;fono a su marido, que acudi&oacute; al colegio y vio que estaban "todos chillando y su hijo llorando". Por ello, el matrimonio decidi&oacute; marcharse, al tiempo que el jefe de estudios les dec&iacute;a, "de manera grosera", que abandonasen el centro.</p>
<p class="mce">Un mes y medio antes, el 14 de noviembre de 2016, los padres de este alumno hab&iacute;an comunicado por escrito a la <a href="/tag/Consejeria_de_Educacion" target="_blank" rel="noopener" class="mce">Consejer&iacute;a de Educaci&oacute;n</a> los problemas de acoso escolar que el menor estaba sufriendo en el centro. En este escrito, los progenitores denunciaban que el ni&ntilde;o estaba sufriendo un continuo acoso por parte de alumnos de cursos superiores.</p>
<p class="mce">Los padres comunicaban a la Junta que "alguna profesora" conoc&iacute;a este asunto y "hab&iacute;a estado arrinconando al chico al final de clase, porque al parecer le era m&aacute;s c&oacute;modo que integrarlo con el resto de los alumnos". El ni&ntilde;o, afirmaban, ten&iacute;a que jugar solo en el recreo, "asunto que al parecer a ning&uacute;n educador del centro le ha llamado la atenci&oacute;n hasta la fecha".</p>
<p class="mce">Tambi&eacute;n comunicaban que estaban &ldquo;alarmados&rdquo; porque el ni&ntilde;o apenas tra&iacute;a deberes a casa y padec&iacute;a un retraso en lectura y matem&aacute;ticas, y se le hab&iacute;a pasado de curso sin los requisitos m&iacute;nimos. Igualmente, expon&iacute;an que ning&uacute;n orientador hab&iacute;a visitado al menor, a pesar de que los siete profesores ten&iacute;an sus informes m&eacute;dicos. Este escrito motiv&oacute; la apertura del protocolo de acoso escolar. Tras el incidente del villancico, un mes y medio despu&eacute;s, la Junta decidi&oacute; cambiar de centro al menor. La querella por vejaciones fue archivada y la familia decidi&oacute; no recurrir este sobreseimiento, una vez cambiado el ni&ntilde;o de colegio.</p>
<h2 class="mce">La querella de la ni&ntilde;a autista</h2>
<p class="mce">Estos hechos ocurrieron en el Centro de Educaci&oacute;n Infantil y Primaria (CEIP) Cervantes de Dos Hermanas, el mismo en el que la familia de una ni&ntilde;a con autismo se ha querellado contra cuatro docentes (la directora, la logopeda, la monitora del aula espec&iacute;fica y la tutora de la menor) por mofarse y humillar a la menor. Las profesoras habr&iacute;an llegado a comparar a la chica, de siete a&ntilde;os, con el violador de las Ramblas de Barcelona y le habr&iacute;an dicho que ten&iacute;a el "cerebro cascado" y que a las personas con su trastorno las meten en la c&aacute;rcel cuando son adultas.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/doshermanas/abogado-Javier-Jaenes-representa-denunciante_1361274902_100956241_667x375.jpg">El abogado Javier Jaenes, que representa a la familia denunciante.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/doshermanas/abogado-Javier-Jaenes-representa-denunciante_1361274902_100956241_667x375.jpg" width="667" height="375" alt="El abogado Javier Jaenes, que representa a la familia denunciante."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El abogado Javier Jaenes, que representa a la familia denunciante.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jos&eacute; &Aacute;ngel Garc&iacute;a</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">La querella la ha presentado el abogado Javier Jaenes, que trabaja para la Fundaci&oacute;n Antonio Guerrero. La menor padece un un Trastorno Generalizado del Desarrollo con Trastorno del Espectro Autista (TEA), Trastorno Espec&iacute;fico del Lenguaje (TEL) y epilepsia. La ni&ntilde;a est&aacute; en el aula espec&iacute;fica del centro, en la que los profesores han de contar con una serie de capacidades t&eacute;cnicas para tratar con este tipo de alumnos.</p>
<p class="mce">Los padres comenzaron a sospechar de que algo extra&ntilde;o estaba ocurriendo cuando la ni&ntilde;a sufri&oacute; dos crisis epil&eacute;pticas en apenas tres meses. La menor se mostraba muy nerviosa, con miedo constante y se autolesionaba, mordi&eacute;ndose los dedos. Estos s&iacute;ntomas se suavizaban los fines de semana, cuando la ni&ntilde;a no ten&iacute;a que acudir al colegio. Los padres consultaron con un m&eacute;dico, que les habl&oacute; de la incidencia del estr&eacute;s en los dos ataques epil&eacute;pticos.</p>
<p class="mce">Decidieron acudir al colegio para hablar con las profesoras, que negaron en todo momento que ocurriera nada extra&ntilde;o con la ni&ntilde;a, a la que no hab&iacute;an observado ning&uacute;n comportamiento an&oacute;malo. Los padres decidieron introducir una grabadora en la mochila de la ni&ntilde;a. En la grabaci&oacute;n, descubrieron que la menor era sometido a continuos gritos, se la humillaba con frecuencia y se le profer&iacute;an expresiones del tipo "esta ni&ntilde;a tiene el cerebro cascado". El abogado Javier Jaenes cree que esta conducta puede ser constitutiva de un delito de trato degradante y otro de violencia ps&iacute;quica.</p>
<h2 class="mce">La reclamaci&oacute;n de otra familia</h2>
<p class="mce">Otra familia de un ni&ntilde;o con <a href="/tag/autismo" target="_blank" rel="noopener" class="mce">autismo</a> que est&aacute; escolarizado en el colegio Cervantes ha presentado una reclamaci&oacute;n en el centro. Lo ha hecho a ra&iacute;z de las grabaciones obtenidas por la familia de la ni&ntilde;a de siete a&ntilde;os, que comparte aula con este menor, que tiene diez a&ntilde;os. En la grabaci&oacute;n, la madre de este ni&ntilde;o ha podido comprobar que los peque&ntilde;os se pasaron toda la ma&ntilde;ana delante del ordenador, viendo programas infantiles, mientras que las profesoras hablaban de sus vacaciones de Semana Santa y sin echar cuenta apenas a los ni&ntilde;os.</p>
<p class="mce">"Cuando mi hijo, a la hora y cuarenta minutos, se levant&oacute;, le dijeron que qui&eacute;n le hab&iacute;a dado permiso para levantarse", expuso la madre de este ni&ntilde;o, que adem&aacute;s se queja de que las profesoras se pasaron un buen rato critic&aacute;ndola, junto con otras madres de alumnos. Esta mujer&nbsp;est&aacute; estudiando adherirse a la querella de la familia de la ni&ntilde;a que sufri&oacute; la humillaci&oacute;n. Tiene pendiente una reuni&oacute;n con el letrado Javier Jaenes para tratar este asunto.&nbsp;</p>
</div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/autismo/" title="autismo" rel = tag>autismo</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/dos_hermanas/" title="Dos Hermanas" rel = tag>Dos Hermanas</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/educacion/" title="Educación" rel = tag>Educación</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/consejeria_de_educacion/" title="Consejería de Educación" rel = tag>Consejería de Educación</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1559769877 -->
<!-- /mt = 1559769877 -->
                        <!-- mt = 1559769877 -->
<!-- /mt = 1559769877 -->
                        <!-- mt = 1559771808 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1559771808 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190605_0541.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190605_0541" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/doshermanas/colegio-nina-autismo-denunciado-vejar-alumno_0_1361264401.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190605_0541.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1559769878 -->
<!-- mt = 1559771628 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1559771795 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
</div>



    
    <!-- /mt = 1559771795 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1559771672 -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Contactos_0_1361264410.html" title="Contactos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/miki-duarte/Contactos_1361274895_100955936_108x61.jpg" width="108" height="61" alt="Contactos" >
</span>            
            <span class="mt">
                Contactos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/alcala_de_guadaira/Aparece-cadaver-lavadero-Alcala-Guadaira_0_1361264479.html" title="Aparece el cadáver de un hombre  en un lavadero de coches en Alcalá de Guadaíra">

                                        
            <span class="mt">
                Aparece el cadáver de un hombre  en un lavadero de coches en Alcalá de Guadaíra
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Chenier-Giordano-Maestranza-Opera_0_1361264476.html" title="Pasiones a baja revolución">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/ocio/Ainhoa-Arteta-primer-Andrea-Chenier_1361275142_100967461_108x61.jpg" width="108" height="61" alt="Ainhoa Arteta en el primer acto de &#039;Andrea Chénier&#039;" >
</span>            
            <span class="mt">
                Pasiones a baja revolución
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/precio-nuevo-opel-corsa-e-electrico-fabricado-espana_0_1361264473.html" title="¿Qué precio tendrá el Opel Corsa eléctrico? ¿Cuándo se pondrá a la venta?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/motor/nuevo-Opel-e-electrico-tamano-contenido_1361275097_100965385_108x61.jpg" width="108" height="61" alt="El nuevo Opel-e es un eléctrico de tamaño contenido que llega en 2020." >
</span>            
            <span class="mt">
                ¿Qué precio tendrá el Opel Corsa eléctrico? ¿Cuándo se pondrá a la venta?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Maria-Terremoto-Samuel-Serrano-cante-flamenco_0_1361264050.html" title="Brillantez y poderío vocal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/ocio/Samuel-Serrano-presento-primera-Sevilla_1361274157_100921165_108x61.jpg" width="108" height="61" alt="Samuel Serrano presentó sus cantes por vez primera en Sevilla." >
</span>            
            <span class="mt">
                Brillantez y poderío vocal
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1559771672 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1559771672 -->
    <li class="item">
        <a class="lnk " href="/provincia/Incendio-cornisa-Gelves_0_1361264194.html"
           title="Incendio en la cornisa de Gelves">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/provincia/Incendio-cornisa-Gelves_1361283881_100942839_108x61.jpg" width="108" height="61" alt="Incendio en la cornisa de Gelves" >
</span>            
            <span class="mt">
                Incendio en la cornisa de Gelves
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Educacion-investiga-humillacion-nina-autismo_0_1361264092.html"
           title="Educación investiga la humillación a una niña con autismo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sevilla/colegio-publico-Cervantes-Hermanas-ocurrieron_1361274208_100923685_108x61.jpg" width="108" height="61" alt="El colegio público Cervantes de Dos Hermanas, en el que ocurrieron los hechos." >
</span>            
            <span class="mt">
                Educación investiga la humillación a una niña con autismo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Rocio-Jurado-preguntaban-talla-sujetador_0_1361263996.html"
           title="Cuando a Rocío Jurado le preguntaban por la talla de su sujetador">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/vital/Rocio-Jurado-actuaciones-TVE_1361274051_100916121_108x61.jpg" width="108" height="61" alt="Rocío Jurado en una de sus actuaciones en TVE" >
</span>            
            <span class="mt">
                Cuando a Rocío Jurado le preguntaban por la talla de su sujetador
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Sevilla-FC-Fichajes-Alberto-Moreno-Lopetegui-puerta-reabierta_0_1360964419.html"
           title="Alberto Moreno, Lopetegui y una puerta reabierta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/sevillafc/Alberto-Moreno-Copa-Europa-Reyes_1360974569_100897025_108x61.jpg" width="108" height="61" alt="Alberto Moreno alza la Copa de Europa con una camiseta de homenaje póstumo a Reyes." >
</span>            
            <span class="mt">
                Alberto Moreno, Lopetegui y una puerta reabierta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Sevilla-FC-Presentacion-Lopetegui_0_1361264018.html"
           title="Lopetegui: &quot;Tengo una grandísima ilusión por hacer más grande al Sevilla&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sevillafc/Presentacion-Lopetegui-entrenador-Sevilla-FC_1361283867_100921378_108x61.jpg" width="108" height="61" alt="Presentación de Lopetegui como entrenador del Sevilla FC." >
</span>            
            <span class="mt">
                Lopetegui: &quot;Tengo una grandísima ilusión por hacer más grande al Sevilla&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1559771672 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1559771795 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1559771795 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1559771628 -->
<!-- /mt = 1559769878 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1559771776 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1559771776 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1559771672 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1559771672 -->

<!-- mt = 1559771776 -->
<!-- /mt = 1559771776 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1003001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1003001&rand=1636370207" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190605_0541" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190605_0541&rand=1764722972" />
</noscript>
</body>
</html>