<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)">
<meta property="og:description" content="Los amarillos rompen su racha de empates y golea al Elche.">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)</title>

<meta name="title" content="El Villarreal recupera el gol y la sonrisa ante el Elche (4-1) - Deportes - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Deportes">
<meta name="description" content="Los amarillos rompen su racha de empates y golea al Elche.">
<meta name="keywords" content="Villarreal,Elche,cronica,resultado,liga">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-09-23T00:15:52+02:00">
<meta property="article:published_time" content="2021-09-23T00:15:52+02:00">
<meta property="article:section" content="Deportes">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Villarreal, Elche, cronica, resultado, liga">
<meta property="og:image" content="https://www.diariodesevilla.es/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231167_1200x675.jpg">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Los amarillos rompen su racha de empates y golea al Elche.">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231167_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1632349099 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=c5de38b8309a64dc34761e4ed967b857">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=c5de38b8309a64dc34761e4ed967b857" rel="stylesheet" type="text/css" />
<!-- /mt = 1632349099 -->
    <!-- mt = 1632349077 -->
    <link href="https://www.diariodesevilla.es/deportes/microsite.css?hash=5b7f16bbf708c571bbea1c0d5e8fd6ee5ece9abd" rel="stylesheet" type="text/css" />
<!-- /mt = 1632349077 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2021-09-23T00:15:52+02:00",
        "dateModified": "2021-09-23T00:15:52+02:00",
        "isAccessibleForFree": false,
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Sevilla",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/11/26/600x60_google_movil_cabeceras-DDS.jpg?hash=58d4cff3920998a7a11d16e19eb401f92d4ad49d",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.diariodesevilla.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Sevilla",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html",
        "headline": "El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231167_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "url": "https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html",
        "alternativeHeadline": "Los amarillos rompen su racha de empates y golea al Elche.",
        "articleSection": "Deportes",
        "articleBody": "Ped\u00eda m\u00e1s acierto de cara al gol Unai Emery en la previa del partido para poder romper la sucesi\u00f3n de empates firmada por el Villarreal desde que comenz\u00f3 la temporada y su equipo le respondi\u00f3 con cuatro tantos, el doble de los marcados en los cuatros anteriores, para batir por 4-1 a un valiente Elche, que no mereci\u00f3 tanto castigo.Pese a la ausencia, por segunda jornada consecutiva del atacante internacional Gerard Moreno, el regreso a la titularidad de Paco Alc\u00e1cer, que intervino decisivamente en los tres primeros goles de su equipo, el dinamismo de Yeremy Pino y la libertad de movimientos en ataque de Manu Trigueros dio una mayor alegr\u00eda y eficacia al Villarreal, que castig\u00f3 los errores de un buen Elche.Sali\u00f3 mandando el Elche pero en la primera aproximaci\u00f3n de los locales, una r\u00e1pida pared entre Manu Trigueros y Alc\u00e1cer acab\u00f3 en asistencia del ariete al segundo palo donde Yeremy en carrera anot\u00f3 el 1-0. Pese al golpe, no se amilan\u00f3 el Elche que sigui\u00f3 exhibiendo un gran juego y llegando con claridad al \u00e1rea local, en un intercambio de golpes entre los dos equipos que estaban ofreciendo un partido muy vistoso.El carrilero colombiano Johan Mojica, una jornada m\u00e1s el mejor de su equipo, hizo justicia a los m\u00e9ritos contra\u00eddos por el Elche para igualar el encuentro tras un gran disparo que sorprendi\u00f3 a Sergio Asenjo, y poco despu\u00e9s Lucas P\u00e9rez disparaba alto y malograba la remontada de su equipoEn el minuto 37, el colegiado Mu\u00f1iz Ruiz perdon\u00f3 la segunda amarilla a Pedraza ante las airadas protestas de los ilicitanos y un minuto despu\u00e9s Alc\u00e1cer le robaba la cartera al central chileno Enzo Roco y habilitaba de nuevo a Yeremy, quien dej\u00f3 el bal\u00f3n de primeras a la incorporaci\u00f3n de Manu Trigueros para que marcara el 2-1 y diera ventaja a su equipo al descanso.El Elche no se mostr\u00f3 tan fluido en su juego en la segunda parte y una nueva recuperaci\u00f3n de Alcacer en campo contrario permiti\u00f3 al ariete valenciano asistir al neerland\u00e9s Danjuma que, tras un doble remate, sub\u00eda el 3-1 al marcador.El Elche busc\u00f3 con m\u00e1s coraz\u00f3n que cabeza recortar diferencias ante un Villarreal que buscaba rematar el choque a la contra, lo que finalmente consigui\u00f3 en el tiempo de prolongaci\u00f3n con un tanto de Alberto Moreno."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/deportes/",
                    "name": "Deportes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1632349144 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=ad862fcd599342a3ac12c8a912fe61ac">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=ad862fcd599342a3ac12c8a912fe61ac"></script>
<!-- /mt = 1632349144 -->

    <!-- mt = 1632349077 -->
<!-- /mt = 1632349077 -->
    
            <link rel="alternate" title="Deportes" href="/rss/section/1004000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': '',
        'secundarias': 'Actualidad-deportiva',
        'createdby': 'esantos',
        'layout': 'noticias',
        'titular': 'El-Villarreal-recupera-el-gol-y-la-sonrisa-ante-el-Elche-(4-1)',
        'fechapublicacion': '20210923',
        'keywords': 'Villarreal,Elche,cronica,resultado,liga',
        'noticia_id': 'JOLNWS20210923_0008',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dsv',
        'media_id': '401',
        'image': 'https://www.diariodesevilla.es/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231128_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html',
        'template': 'normal',
        'fechadeactualizacion': '2021-09-23 00:15:52',
        'lastmodify': 'esantos',
        'title': 'El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)',
        'section': 'Deportes',
        'author': 'Emilio Jesús de los Santos Benítez',
        'user': 'esantos',
        'firma': 'Agencias',
        'accesstype': 'abierto',
        'mediatype': 'despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_IPxkY010iDdY8YRAIznLD5K6XCxQJaxdK3c-03dk9hzyZjB-RU1W33KBZg0R1LyD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1632348963 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1632349148 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1632349148 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

    <div id="microsite-theme"></div>

    <div id="toolbar" class="toolbar">
    <div class="box">
        <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>
    </div>
</div><!-- .toolbar -->
<header id="header" class="microsite-header fixed">
    <div class="limiter">

        <!-- mt = 1632349077 -->
<div id="masthead" class="home-masthead">
    <!-- mt = 1632349154 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" width="480" height="auto" />
    </a>
</h1><!-- /mt = 1632349154 -->
</div><!-- #masthead --><!-- /mt = 1632349077 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1632349144 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir en Sevilla">
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                                            El diario de Próspero
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodesevilla.es/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/cartas-al-director/" title="Cartas al director">
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1632349144 -->
            </ul>
        </nav>

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="microsite-head">
            <a id="microsite-link" href="/deportes/"><span>Deportes</span></a>

        </div>

        <main id="main">

            <!-- mt = 1632349077 -->
<nav id="subnav">
    <ul class="nav-join">
        
                                                <li class="nav-item">
                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/realbetis/" title="Real Betis">
            Real Betis
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/tag/videos_laliga/" title="Vídeos La Liga">
            Vídeos La Liga
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
            Betis Baloncesto
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/deportes#masdeporte" title="Más deporte">
            Más deporte
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/motor/" title="Motor">
            Motor
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="https://www.diariodesevilla.es/tag/agenda_polideportiva/" title="Agenda polideportiva">
            Agenda polideportiva
        </a>
    </li>
            
            </ul>
</nav><!-- /mt = 1632349077 -->

            <div class="pg-microsite">
                
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Villarreal-Elche
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los amarillos rompen su racha de empates y golea al Elche.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1831207104" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231128_667x375.jpg" width="667" height="375" alt="Alegría entre los jugadores del Villarreal.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Alegría entre los jugadores del Villarreal.
        <wbr></wbr>

        
                            /
            
                            <span class="source">EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Agencias

</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">23 Septiembre, 2021 - 00:15h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+Villarreal+recupera+el+gol+y+la+sonrisa+ante+el+Elche+%284-1%29&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20Villarreal%20recupera%20el%20gol%20y%20la%20sonrisa%20ante%20el%20Elche%20%284-1%29%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeportes%2FVillarreal-Elche-cronica-resultado-liga_0_1613538638.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20Villarreal%20recupera%20el%20gol%20y%20la%20sonrisa%20ante%20el%20Elche%20%284-1%29%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fdeportes%2FVillarreal-Elche-cronica-resultado-liga_0_1613538638.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Ped&iacute;a m&aacute;s acierto de cara al gol Unai Emery en la previa del partido para poder romper la sucesi&oacute;n de empates firmada por el Villarreal desde que comenz&oacute; la temporada y su equipo le respondi&oacute; con cuatro tantos, el doble de los marcados en los cuatros anteriores, para batir por 4-1 a un valiente Elche, que no mereci&oacute; tanto castigo.</p>
<p class="mce">Pese a la ausencia, por segunda jornada consecutiva del atacante internacional Gerard Moreno, el regreso a la titularidad de Paco Alc&aacute;cer, que intervino decisivamente en los tres primeros goles de su equipo, el dinamismo de Yeremy Pino y la libertad de movimientos en ataque de Manu Trigueros dio una mayor alegr&iacute;a y eficacia al Villarreal, que castig&oacute; los errores de un buen Elche.</p><!-- mt = 1632349077 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1632349077 -->

<p class="mce">Sali&oacute; mandando el Elche pero en la primera aproximaci&oacute;n de los locales, una r&aacute;pida pared entre Manu Trigueros y Alc&aacute;cer acab&oacute; en asistencia del ariete al segundo palo donde Yeremy en carrera anot&oacute; el 1-0. Pese al golpe, no se amilan&oacute; el Elche que sigui&oacute; exhibiendo un gran juego y llegando con claridad al &aacute;rea local, en un intercambio de golpes entre los dos equipos que estaban ofreciendo un partido muy vistoso.</p>
<p class="mce">El carrilero colombiano Johan Mojica, una jornada m&aacute;s el mejor de su equipo, hizo justicia a los m&eacute;ritos contra&iacute;dos por el Elche para igualar el encuentro tras un gran disparo que sorprendi&oacute; a Sergio Asenjo, y poco despu&eacute;s Lucas P&eacute;rez disparaba alto y malograba la remontada de su equipo</p>
<p class="mce">En el minuto 37, el colegiado Mu&ntilde;iz Ruiz perdon&oacute; la segunda amarilla a Pedraza ante las airadas protestas de los ilicitanos y un minuto despu&eacute;s Alc&aacute;cer le robaba la cartera al central chileno Enzo Roco y habilitaba de nuevo a Yeremy, quien dej&oacute; el bal&oacute;n de primeras a la incorporaci&oacute;n de Manu Trigueros para que marcara el 2-1 y diera ventaja a su equipo al descanso.</p>
<p class="mce">El Elche no se mostr&oacute; tan fluido en su juego en la segunda parte y una nueva recuperaci&oacute;n de Alcacer en campo contrario permiti&oacute; al ariete valenciano asistir al neerland&eacute;s Danjuma que, tras un doble remate, sub&iacute;a el 3-1 al marcador.</p>
<p class="mce">El Elche busc&oacute; con m&aacute;s coraz&oacute;n que cabeza recortar diferencias ante un Villarreal que buscaba rematar el choque a la contra, lo que finalmente consigui&oacute; en el tiempo de prolongaci&oacute;n con un tanto de Alberto Moreno.</p>
</div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Ficha técnica:</h2>
    <p class="mce"><strong class="mce">4. Villarreal:</strong> Asenjo, Mario Gaspar, Mandi, Pau Torres, Alfonso Pedraza (Estupi&ntilde;&aacute;n, m.46); Capoue, Parejo,Trigueros (Coquelin, m.75), Yeremy Pino (Moi G&oacute;mez, m.53); Danjuma (Alberto Moreno m.86) y Alc&aacute;cer (Dia, m.75)</p>
<p class="mce"><strong class="mce">1. Elche:</strong> Kiko Casilla; Josan, Barrag&aacute;n (Pere Milla, m.82), Diego Gonz&aacute;lez, Roco; Marcone (Guti, m.64), Gumbau (Mascarell, m.64), Fidel (Pastore, m.64), Mojica; Lucas P&eacute;rez (Benedetto, m.69) y Carrillo.</p>
<p class="mce"><strong class="mce">Goles:</strong> 1-0, m.5: Yeremi Pino. 1-1, m.19. Mojica. 2-1, m.39: Trigueros. 3-1, m.60: Danjuma. 4-1, m.93: Alberto Moreno.</p>
<p class="mce"><strong class="mce">&Aacute;rbitro:</strong> Mu&ntilde;iz Ruiz (C. Gallego). Amonest&oacute; por el Villarreal a Pedraza, y por el Elche a Fide y Diego Gonz&aacute;lez.l.</p>
<p class="mce"><strong class="mce">Incidencias:</strong> Partido correspondiente a la sexta jornada de LaLiga Santander disputado en el estadio de La Cer&aacute;mica ante 8.234 espectadores.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1632349077 -->
<!-- /mt = 1632349077 -->
                        <!-- mt = 1632348970 -->
<!-- /mt = 1632348970 -->

                                                <!-- mt = 1632349156 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="widget-prometeo-recomendados-pie-noticia">
<div id="5Ov5Fi0Q6XbZMyfwN3BV" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
</div>
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1632349156 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210923_0008.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodesevilla.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20210923_0008">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210923_0008.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1632349077 -->
<!-- mt = 1632349065 -->

    
    

    
    <div id="ads-container-1540345813" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://bit.ly/3tfmpLl" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20210601TIpFGh.jpg" /></a>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1632349144 -->
    <li class="item">
        <a class="lnk " href="/ocio/Arpa-Montes-Alcazar-Viardot_0_1613538634.html" title="Un arpa en recuerdo de Viardot">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/23/ocio/Cristina-Montes_1613548632_144230971_108x61.jpg" width="108" height="61" alt="Cristina Montes." >
</span>            
            <span class="mt">
                Un arpa en recuerdo de Viardot
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Villarreal-Elche-cronica-resultado-liga_0_1613538638.html" title="El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/23/deportes/Alegria-jugadores-Villarreal_1613548636_144231164_108x61.jpg" width="108" height="61" alt="Alegría entre los jugadores del Villarreal." >
</span>            
            <span class="mt">
                El Villarreal recupera el gol y la sonrisa ante el Elche (4-1)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/recorte-Gobierno-Endesa-Iberdrola-millones_0_1613538635.html" title="El recorte del Gobierno le costará a Endesa e Iberdrola 2.000 millones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/23/economia/Instalaciones-central-ciclo-combinado-Asturias_1613548630_144230874_108x61.jpg" width="108" height="61" alt="Instalaciones de una central de ciclo combinado en Asturias." >
</span>            
            <span class="mt">
                El recorte del Gobierno le costará a Endesa e Iberdrola 2.000 millones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Ruedatur-presenta-Kia-EV6-electrico_0_1613240961.html" title="Ruedatur presenta el Kia EV6, 100 por ciento eléctrico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/22/motor/Ruedatur-presenta-Kia-EV6-electrico_1613249611_144229785_108x61.jpg" width="108" height="61" alt="Ruedatur presenta el Kia EV6, 100 por ciento eléctrico" >
</span>            
            <span class="mt">
                Ruedatur presenta el Kia EV6, 100 por ciento eléctrico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Peugeot-coche-garantias-exito-va_0_1613240876.html" title="Peugeot 308: un coche con garantías de éxito también por cómo va">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/22/motor/Peugeot-coche-garantias-exito-va_1613249568_144227705_108x61.jpg" width="108" height="61" alt="Peugeot 308: un coche con garantías de éxito también por cómo va" >
</span>            
            <span class="mt">
                Peugeot 308: un coche con garantías de éxito también por cómo va
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1632349144 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1632349077 -->
    <li class="item">
        <a class="lnk " href="/andalucia/nube-azufre-volcan-Palma-llega-jueves-Andalucia-video_0_1613239512.html"
           title="La nube de azufre del volcán de La Palma entrará en Andalucía en las próximas horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/22/andalucia/azufre-Palma-entrara-Andalucia-proximas-video_1613258666_144203267_108x61.png" width="108" height="61" alt="La nube de azufre del volcán de La Palma entrará en Andalucía en las próximas horas" >
</span>            
            <span class="mt">
                La nube de azufre del volcán de La Palma entrará en Andalucía en las próximas horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/coronavirus-Cierra-primera-escuela-infantil-Sevilla_0_1612940269.html"
           title="La única guardería cerrada por Covid en Andalucía está en Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/10/19/andalucia/trabajadora-limpiando-juguetes-guarderia_1511859215_127029421_108x61.jpg" width="108" height="61" alt="Una trabajadora limpiando los juguetes de una guardería." >
</span>            
            <span class="mt">
                La única guardería cerrada por Covid en Andalucía está en Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/pueblos-Sevilla-mas-vacunados-coronavirus_0_1612940333.html"
           title="Dos pueblos de Sevilla rozan el 90% de vacunados frente al Covid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/21/provincia/Recien-vacunados-Cartuja-esperan-marcharse_1612949523_144183247_108x61.jpg" width="108" height="61" alt="Recién vacunados en la Cartuja esperan para poder marcharse." >
</span>            
            <span class="mt">
                Dos pueblos de Sevilla rozan el 90% de vacunados frente al Covid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/balance-coronavirus-Andalucia-22-septiembre-2021_0_1613239296.html"
           title="Andalucía está cerca del riesgo bajo tras un nuevo descenso de la incidencia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/22/andalucia/San-Juan-Grande-Jerez-recibiendo_1613248847_144192668_108x61.jpg" width="108" height="61" alt="Una usuaria del hospital San Juan Grande de Jerez recibiendo la tercera dosis de la vacuna" >
</span>            
            <span class="mt">
                Andalucía está cerca del riesgo bajo tras un nuevo descenso de la incidencia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Climathon-Sevilla-2021-segunda-edicion-cambio-climatico_0_1613239381.html"
           title="Sevilla buscará en noviembre soluciones innovadoras para afrontar el cambio climático">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/22/vivirensevilla/Temperatura-extrema-Sevilla-verano_1613248936_144196992_108x61.jpg" width="108" height="61" alt="Temperatura extrema en Sevilla en el verano de 2017." >
</span>            
            <span class="mt">
                Sevilla buscará en noviembre soluciones innovadoras para afrontar el cambio climático
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1632349077 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1632349144 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1632349144 -->

    
    
    
    

    
    <div id="ads-container-1216763059" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1632349144 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1632349144 -->

    
    
    
    <!-- mt = 1632349145 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1632349145 -->

    
    <!-- /mt = 1632349065 -->
<!-- /mt = 1632349077 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

            </div>

        </main><!-- #main.page-wrap -->
    </div><!-- .page-wrap -->

    <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1632349146 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/newsletters/" title="Newsletters" >
                                    Newsletters
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/salud/" title="Salud y Bienestar" >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodesevilla" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" rel="noopener noreferrer" >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://flipboard.com/@DiariodeSevilla" title="Flipboard" target="_blank" rel="noopener noreferrer" >
                                    Flipboard
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1632349146 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

</div><!-- #pagedoc -->

<!-- mt = 1632349148 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1632349148 -->

<!-- mt = 1632349146 -->
<!-- /mt = 1632349146 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1004000&rand=398164533" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210923_0008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210923_0008&rand=599065897" />
</noscript>
</body>
</html>