<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El concierto de Fondo Flamenco en im&aacute;genes">
<meta property="og:description" content="B&uacute;scate en las im&aacute;genes del concierto de Fondo Flamenco">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El concierto de Fondo Flamenco en imágenes</title>

<meta name="title" content="El concierto de Fondo Flamenco en im&aacute;genes - Cultura - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Cultura">
<meta name="description" content="B&uacute;scate en las im&aacute;genes del concierto de Fondo Flamenco">
<meta name="keywords" content="concierto,Fondo,Flamenco,imagenes">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-10-15T23:34:56+02:00">
<meta property="article:published_time" content="2022-10-15T23:34:55+02:00">
<meta property="article:section" content="Cultura">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="concierto, Fondo, Flamenco, imagenes">
<meta property="og:image" content="https://www.diariodesevilla.es/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638869_168353358_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="B&uacute;scate en las im&aacute;genes del concierto de Fondo Flamenco">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638869_168353358_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="El concierto de Fondo Flamenco en im&aacute;genes">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1665872394 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=9ffe8b5d400fbc4d10a2ce61d22db574">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=9ffe8b5d400fbc4d10a2ce61d22db574" rel="stylesheet" type="text/css" />
<!-- /mt = 1665872394 -->
    <!-- mt = 1665872395 -->
<!-- /mt = 1665872395 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "DiariodesevillaWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1665872394 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=d96eb6cdb31271cb5d03eaf574020950">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=d96eb6cdb31271cb5d03eaf574020950"></script>
<!-- /mt = 1665872394 -->

    <!-- mt = 1665872395 -->
<!-- /mt = 1665872395 -->
    
            <link rel="alternate" title="Cultura" href="/rss/section/1005000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-W5GDNS'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Cultura',
                'subcategoria': '',
                'secundarias': 'Sevilla,Vivir,Fotohistorias',
                'createdby': 'jcmunoz',
                'layout': 'galeria',
                'titular': 'El-concierto-de-Fondo-Flamenco-en-imágenes',
                'fechapublicacion': '20221015',
                'keywords': 'concierto,Fondo,Flamenco,imagenes',
                'noticia_id': 'JOLPGL20221015_0037',
                'seotag': '',
                'platform': 'Desktop',
                'site': 'dsv',
                'media_id': '401',
                'image': '',
                'canonical': 'https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html',
                'template': 'normal',
                'fechadeactualizacion': '2022-10-15 23:34:55',
                'lastmodify': 'scaballero',
                'title': 'El concierto de Fondo Flamenco en imágenes',
                'section': 'Cultura',
                'author': 'Juan Carlos Muñoz',
                'user': 'jcmunoz',
                'firma': 'Juan Carlos Muñoz',
                'accesstype': 'abierto',
                'mediatype': '',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_IPxkY010iDdY8YRAIznLD5K6XCxQJaxdK3c-03dk9hzyZjB-RU1W33KBZg0R1LyD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1665869704 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1665872358 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1665872358 -->

<!-- Main page -->
<div id="pagedoc">
    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1665872395 -->
<div class="topicnav ">
    <div class="limiter">
        <p class="items-container">
            <span> TEMAS:</span>

                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/viaje-Palmar-Troya-pueblo-mas-pobre-Espana_0_1728428551.html"
                    title="El pueblo más pobre"
                                        >
                    El pueblo más pobre
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/chinches-Observacion-hospital-Virgen-Rocio_0_1729627666.html"
                    title="Chinches en el Virgen del Rocío"
                                        >
                    Chinches en el Virgen del Rocío
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevillafc/DIRECTO-Mallorca-Sevilla-Liga-Sampaoli_10_1729727011.html"
                    title="Mallorca-Sevilla"
                                        >
                    Mallorca-Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sociedad/Muere-medico-conocido-Spiriman-cancer_0_1729327271.html"
                    title="Spiriman"
                                        >
                    Spiriman
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/sevilla/Primark-busca-tiendas-trabajadores-Sevilla_0_1729327855.html"
                    title="Empleo Primark"
                                        >
                    Empleo Primark
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/vivirensevilla/locura-japones-desata-Sevilla-sushi-manga-videojuegos_0_1729327371.html"
                    title="Japón en Sevilla"
                                        >
                    Japón en Sevilla
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodesevilla.es/wappissima/horoscopo/"
                    title="Horóscopo de hoy"
                                        >
                    Horóscopo de hoy
                </a>
                    </p>
    </div>

</div><!-- .topicnav -->
<!-- /mt = 1665872395 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1665872395 -->
<p class="timezone">
    <time class="datetime" datetime="2022/10/16">domingo, 16 de octubre, 2022</time>
</p><!-- /mt = 1665872395 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1665872395 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1665872395 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1665872395 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/ocio/">
                        Cultura
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1665872395 -->

        <!-- mt = 1665872395 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1665872395 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/newsletters/"
                                                            title="Newsletters"
                                                                                                                        >
                                                            Newsletters
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodesevilla.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Sevilla"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/sevilla"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sevilla"
                                                                        >
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevilla/"
                                                            title="Sevilla"
                                                                                                                        >
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivirensevilla/"
                                                            title="Vivir en Sevilla"
                                                                                                                        >
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semana_santa/"
                                                            title="Cofradías"
                                                                                                                        >
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/juzgado_de_guardia/"
                                                            title="Juzgado de Guardia"
                                                                                                                        >
                                                            Juzgado de Guardia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/feria_de_abril/"
                                                            title="Feria de Abril"
                                                                                                                        >
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elrocio/"
                                                            title="El Rocío"
                                                                                                                        >
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/rastrodelafama/"
                                                            title="El rastro de la fama"
                                                                                                                        >
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/doshermanas/"
                                                            title="Dos Hermanas"
                                                                                                                        >
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/alcala_de_guadaira/"
                                                            title="Alcalá de Guadaíra"
                                                                                                                        >
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/aljarafe/"
                                                            title="Aljarafe"
                                                                                                                        >
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/tomares/"
                                                            title="Tomares"
                                                                                                                        >
                                                            Tomares
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/andalucia/"
                                    title="Andalucía"
                                                                        >
                                    Andalucía
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/elecciones_andalucia/"
                                                            title="Elecciones Andalucía"
                                                                                                                        >
                                                            Elecciones Andalucía
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/empresas-al-dia/"
                                                            title="Empresas al Día"
                                                                                                                        >
                                                            Empresas al Día
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/consumo/"
                                                            title="Consumo"
                                                                                                                        >
                                                            Consumo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sevillafc/"
                                                            title="Sevilla FC"
                                                                                                                        >
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/realbetis/"
                                                            title="Real Betis"
                                                                                                                        >
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/betis-baloncesto/"
                                                            title="Betis Baloncesto"
                                                                                                                        >
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/artes_plasticas/"
                                                            title="Arte"
                                                                                                                        >
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/espectaculos/"
                                                            title="Primera Fila"
                                                                                                                        >
                                                            Primera Fila
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento tecnológico"
                                                                                                                        >
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/cartas-al-director/"
                                                            title="Cartas al director"
                                                                                                                        >
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.diariodesevilla.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/galerias_graficas/"
                                                            title="Fotogalerías"
                                                                                                                        >
                                                            Fotogalerías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodesevilla.es/podcasts/"
                                                            title="Podcasts"
                                                                                                                        >
                                                            Podcasts
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videos/"
                                                            title="Vídeos"
                                                                                                                        >
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/multimedia/nuevos_formatos/"
                                                            title="Nuevos formatos"
                                                                                                                        >
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1665872395 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sevilla/"
            title="Sevilla"
                         >
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevilla/"
                                        title="Sevilla"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivirensevilla/"
                                        title="Vivir"
                                                                                >
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/juzgado_de_guardia/"
                                        title="Juzgado de Guardia"
                                                                                >
                                        Juzgado de Guardia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivirensevilla/rutas-senderismo/"
                                        title="Rutas de senderismo"
                                                                                >
                                        Rutas de senderismo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/provincia/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/"
                                        title="Provincia"
                                                                                >
                                        Provincia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/doshermanas/"
                                        title="Dos Hermanas"
                                                                                >
                                        Dos Hermanas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/alcala_de_guadaira/"
                                        title="Alcalá de Guadaíra"
                                                                                >
                                        Alcalá de Guadaíra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/aljarafe/"
                                        title="Aljarafe"
                                                                                >
                                        Aljarafe
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/tomares/"
                                        title="Tomares"
                                                                                >
                                        Tomares
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevilla/"
                                        title="Sevilla"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/consumo/"
                                        title="Consumo"
                                                                                >
                                        Consumo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tecnologia/"
                                        title="Tecnología"
                                                                                >
                                        Tecnología
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/deportes/"
            title="Deportes"
                         >
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sevillafc/"
                                        title="Sevilla FC"
                                                                                >
                                        Sevilla FC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/realbetis/"
                                        title="Betis"
                                                                                >
                                        Betis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/deportes/betis-baloncesto/"
                                        title="Betis Baloncesto"
                                                                                >
                                        Betis Baloncesto
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/artes_plasticas/"
                                        title="Arte"
                                                                                >
                                        Arte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/festivaldecine/"
                                        title="SEFF"
                                                                                >
                                        SEFF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/espectaculos/"
                                        title="Primera Fila"
                                                                                >
                                        Primera Fila
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/cartas-al-director/"
                                        title="Cartas al director"
                                                                                >
                                        Cartas al director
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1665872395 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <main id="pgNormal">

            <!-- mt = 1665872395 -->
<!-- /mt = 1665872395 -->
            <!-- default/bundles/topicnav/topicnav -->
            <div class="pg-gallery details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">El concierto de Fondo Flamenco en imágenes</h1>

                    <ul class="summary">

            <li class="summary-entry fa-i">
            <p><a href="https://www.diariodesevilla.es/ocio/Buscate-imagenes-concierto-Fondo-Flamenco_3_1729657052.html" target="_blank" rel="noopener">B&uacute;scate en las im&aacute;genes del concierto de Fondo Flamenco</a></p>
        </li><!-- .summary-entry -->
    
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                
                <div class="pg-media">
                    
<div class="md-gallery md"
     data-gallery-title="El concierto de Fondo Flamenco en imágenes"
     data-gallery-date="15 Octubre, 2022 - 23:34"
     data-gallery-hashnav="true"
     data-gallery-pagination="true"
     data-gallery-navigation="true"
     data-gallery-lazy-loading="true">

    <div class="gallery-toolbar">
    <span class="gallery-toolbar--date">15 Oct, 2022 23:34</span>
    <div class="nws-data">
        <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>    </div>
</div><!-- .gallery-toolbar -->
        <div class="gallery-container">
                    
            <figure class="image-holder pg-image gallery-item" id="slide-1" data-item="1">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638869_168353326_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-1">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">1 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-2" data-item="2">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638870_168353374_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-2">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">2 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                                <!-- mt = 1665870239 -->
<!-- Codigo www1 -->
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/870fe37f-6a5c-46ce-9a75-1a759d5a5212/870fe37f-6a5c-46ce-9a75-1a759d5a5212.js"></script><!-- /mt = 1665870239 -->
            
            <figure class="image-holder pg-image gallery-item" id="slide-3" data-item="3">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638871_168353422_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-3">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">3 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-1606673222" class="ad-v ad-300x250">
                        <div id="right1__905226552" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-4" data-item="4">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638872_168353470_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-4">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">4 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-5" data-item="5">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638873_168353518_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-5">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">5 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-6" data-item="6">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638874_168353566_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-6">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">6 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-7" data-item="7">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638875_168353614_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-7">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">7 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-491887743" class="ad-v ad-300x250">
                        <div id="right1__1944471636" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-8" data-item="8">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638876_168353662_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-8">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">8 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-9" data-item="9">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638877_168353710_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-9">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">9 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-10" data-item="10">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638878_168353758_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-10">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">10 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-11" data-item="11">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638879_168353806_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-11">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">11 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-39463381" class="ad-v ad-300x250">
                        <div id="right1__2132120087" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-12" data-item="12">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638880_168353854_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-12">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">12 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-13" data-item="13">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638881_168353902_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-13">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">13 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-14" data-item="14">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638882_168353950_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-14">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">14 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-15" data-item="15">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638883_168353998_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-15">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">15 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-339134632" class="ad-v ad-300x250">
                        <div id="right1__1010279598" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-16" data-item="16">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638884_168354046_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-16">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">16 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-17" data-item="17">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638885_168354094_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-17">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">17 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-18" data-item="18">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638886_168354142_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-18">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">18 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-19" data-item="19">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638887_168354190_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-19">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">19 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-1672286977" class="ad-v ad-300x250">
                        <div id="right1__873062056" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-20" data-item="20">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638888_168354238_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-20">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">20 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-21" data-item="21">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638889_168354286_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-21">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">21 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-22" data-item="22">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638890_168354334_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-22">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">22 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-23" data-item="23">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638891_168354382_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-23">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">23 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                            <div class="ad-v">
                    <div id="ads-container-940618856" class="ad-v ad-300x250">
                        <div id="right1__269184753" class="ad bbt-adv-container henneoHB_gallery"></div>
                    </div>
                </div>
                                
            <figure class="image-holder pg-image gallery-item" id="slide-24" data-item="24">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638892_168354430_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-24">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">24 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-25" data-item="25">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638893_168354478_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-25">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">25 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                                
            <figure class="image-holder pg-image gallery-item" id="slide-26" data-item="26">
                            <span class="obj-img">
                                <img src="/2022/10/15/galerias_graficas/concierto-Fondo-Flamenco-imagenes_1729638894_168354526_1024x576.jpg" alt="El concierto de Fondo Flamenco en im&amp;aacute;genes" width="1024" height="576">
                            </span><!-- .obj-image -->
                <figcaption>
                    <div class="footnote">
    <p class="text">
        
        <wbr></wbr>

        
            
                            <span class="source">Juan Carlos Muñoz</span>
            
            
        
    </p>
</div><!-- .footnote -->
                </figcaption><!-- .footnote -->
            </figure><!-- .image-holder -->
            <div class="gallery-container--meta-info" data-slide="slide-26">
                <div class="gallery-container--meta-info--share">
                    <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+concierto+de+Fondo+Flamenco+en+im%C3%A1genes&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=El%20concierto%20de%20Fondo%20Flamenco%20en%20im%C3%A1genes%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Focio%2Fconcierto-Fondo-Flamenco-imagenes_3_1729657054.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                            

<a data-action="ajax" title="Ver comentarios" href="/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>                </div>
                <span class="gallery-container--meta-info--counter">26 / 26</span>
            </div>
            <div class="gallery-container--body">
                <div class="title">
                    El concierto de Fondo Flamenco en im&aacute;genes
                </div>
                <div class="summary">
                    
                </div>
            </div>

                        </div><!-- .gallery-slider -->
</div><!-- .md-gallery -->
                </div>

                
<time class="pg-bkn-dateline" datetime="15 Octubre, 2022 - 23:34">15 Octubre, 2022 - 23:34</time>

                
                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- mt = 1665870242 -->
    <!-- mt = 1665872237 -->
<section class="group-news md">

    <!--Taboola-->
<div id="taboola-below-photo-thumbnails"></div>
<script type="text/javascript">
if (typeof(dataLayer) === 'object' && dataLayer[0] && dataLayer[0].template !== 'undefined' && (dataLayer[0].template == 'especialNegro' || dataLayer[0].template == 'especialVerde')) {
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-photo-thumbnails',
        placement: 'Below Photo Thumbnails',
        target_type: 'mix'
    });
} else {
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-photo-thumbnails',
        placement: 'Below Photo Thumbnails',
        target_type: 'mix'
    });
}
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<!--Detectamos qué tipo de plantilla de galería es y en función de eso mostramos un widget u otro-->
<script type="text/javascript">
    if (typeof(dataLayer) === 'object' && dataLayer[0] && dataLayer[0].template !== 'undefined' && (dataLayer[0].template == 'especialNegro' || dataLayer[0].template == 'especialVerde')) {
        document.write('<div id="G9zXVlnp5cl3RYuqnb9S" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
    } else {        
        document.write('<div id="5Ov5Fi0Q6XbZMyfwN3BV" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
    }
</script>
<!--Fin Recomendador Prometeo-->

</section><!-- .group-news -->
<!-- /mt = 1665872237 -->
<!-- /mt = 1665870242 -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLPGL20221015_0037.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/ocio/concierto-Fondo-Flamenco-imagenes_3_1729657054.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodesevilla.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLPGL20221015_0037">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLPGL20221015_0037.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1665872395 -->
<!-- mt = 1665872316 -->

    
    

            
        <div id="ads-container-291245649" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido ofrecido por Círculo Rojo
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/09/26/ocio/Editorial-Circulo-Rojo-IX-galardones_1723937925_166834929_323x182.jpg"></a>

                        <a href="/ocio/Editorial-Circulo-Rojo-IX-galardones_0_1723928186.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/26/ocio/Editorial-Circulo-Rojo-IX-galardones_1723937925_166834929_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/ocio/Editorial-Circulo-Rojo-IX-galardones_0_1723928186.html" title="Editorial Círculo Rojo anuncia los nominados a sus IX galardones" >Editorial Círculo Rojo anuncia los nominados a sus IX galardones</a>    </h1>

        
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/ocio/Editorial-Circulo-Rojo-IX-galardones_0_1723928186.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    

            
        <div id="ads-container-351990700" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1665872182 -->
    <li class="item">
        <a class="lnk " href="/rastrodelafama/Radio-Aljarafe-primicia-Freddie-Mercury_0_1729627860.html" title="“En Radio Aljarafe di la primicia mundial del sida de Freddie Mercury”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/rastrodelafama/Jose-Miguel-Carrasco-entrevista_1729637909_168306880_108x61.jpg" width="108" height="61" alt="José Miguel Carrasco, durante la entrevista." >
</span>            
            <span class="mt">
                “En Radio Aljarafe di la primicia mundial del sida de Freddie Mercury”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semana_santa/Aguas-Museo-procesion-extraordinaria-sevilla_0_1729627657.html" title="Las Aguas del Museo inundaron de oraciones el barrio de San Vicente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/semana_santa/Sevilla-agolpaba-Virgen-Aguas-salir_1729638946_168357052_108x61.jpg" width="108" height="61" alt="Sevilla se agolpaba al paso de la Virgen de las Aguas tras tres años sin salir a la calle." >
</span>            
            <span class="mt">
                Las Aguas del Museo inundaron de oraciones el barrio de San Vicente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Planeta-Premio-Luz-Gabas-mujeres_0_1729627934.html" title="El Planeta premia a Luz Gabás en el año de las mujeres">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/16/cultura/Luz-Gabas-Premio-Planeta_1729937020_168358540_108x61.jpg" width="108" height="61" alt="Luz Gabás, Premio Planeta 2022." >
</span>            
            <span class="mt">
                El Planeta premia a Luz Gabás en el año de las mujeres
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/toros/Luque-MIranda-despachan-ganaderas-Palos_0_1729628135.html" title="Luque y Miranda se despachan a hombros una tarde ganadera de luces y sombras en Palos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/toros/Luque-Miranda-despachan-ganadera-Palos_1729638936_168356571_108x61.jpg" width="108" height="61" alt="Luque y Miranda se despachan a hombros una tarde ganadera de luces y sombras en Palos" >
</span>            
            <span class="mt">
                Luque y Miranda se despachan a hombros una tarde ganadera de luces y sombras en Palos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/voleibol-Cajasol-afianza-solvencia-Heilderberg-Canarias_0_1729628129.html" title="Cajasol se afianza en lo alto de la tabla tras vencer con solvencia al Heilderberg en Canarias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/16/deportes/plantilla-Esquimo-festeja-triunfo-Canarias_1729937021_168358590_108x61.jpg" width="108" height="61" alt="La plantilla del Esquimo festeja su triunfo en Canarias." >
</span>            
            <span class="mt">
                Cajasol se afianza en lo alto de la tabla tras vencer con solvencia al Heilderberg en Canarias
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1665872182 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1665872176 -->
    <li class="item">
        <a class="lnk " href="/sevilla/viaje-Palmar-Troya-pueblo-mas-pobre-Espana_0_1728428551.html"
           title="El Palmar de Troya: viaje al pueblo más &#039;pobre&#039; de España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/12/provincia/ciclistas-atraviesan-Palmar-Troya_1728738448_168087023_108x61.jpg" width="108" height="61" alt="Dos ciclistas atraviesan El Palmar de Troya." >
</span>            
            <span class="mt">
                El Palmar de Troya: viaje al pueblo más &#039;pobre&#039; de España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/bola-asteroidal-sobrevuela-andalucia-video_0_1729627246.html"
           title="Una bola de fuego de origen asteroidal sobrevuela varias provincias andaluzas a 53.000 kilómetros por hora">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/sociedad/asteroidal-sobrevuela-provincias-andaluzas-kilometros-video_1729647020_168266176_108x61.jpg" width="108" height="61" alt="Una bola de fuego de origen asteroidal sobrevuela varias provincias andaluzas a 53.000 kilómetros por hora" >
</span>            
            <span class="mt">
                Una bola de fuego de origen asteroidal sobrevuela varias provincias andaluzas a 53.000 kilómetros por hora
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/caixaforum-sevilla-jornada-puertas-abiertas_0_1729627238.html"
           title="Plan para este sábado: jornada de puertas abiertas en Caixafórum Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/ocio/Ultimos-dias-exposicion-Homo-Ludens_1729637066_168265951_108x61.jpg" width="108" height="61" alt="Últimos días para ver la exposición &#039;Homo Ludens&#039;." >
</span>            
            <span class="mt">
                Plan para este sábado: jornada de puertas abiertas en Caixafórum Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/pueblos-Aljarafe-escaparte-fin-semana_0_1729327629.html"
           title="Cinco pueblos del Aljarafe a los que tienes que escaparte este fin de semana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/10/20/provincia/vista-Mairena-Aljarafe_1621647977_145764345_108x61.jpg" width="108" height="61" alt="Una vista de Mairena del Aljarafe." >
</span>            
            <span class="mt">
                Cinco pueblos del Aljarafe a los que tienes que escaparte este fin de semana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/critica-Girasoles_silvestres_0_1729627212.html"
           title="Abre la puerta, niña">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/15/cine/Oriol-Pla-Anna-Castillo-Girasoles_1729637058_168265535_108x61.jpg" width="108" height="61" alt="Oriol Pla y Anna Castillo en una imagen de &#039;Girasoles silvestres&#039;." >
</span>            
            <span class="mt">
                Abre la puerta, niña
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1665872176 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1665872395 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1665872395 -->

    
    
    
    <!-- mt = 1665872395 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1665872395 -->

    
    
    
    <!-- mt = 1665872395 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1665872395 -->

    
    <!-- /mt = 1665872316 -->
<!-- /mt = 1665872395 -->
                    </aside><!-- .gdu .u8 .u-last -->
                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-gallery -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1665872395 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/registrate"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/sevilla"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodesevilla.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/salud/"
                                    title="Salud y Bienestar"
                                                                        >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/sociedad/causa-criminal/"
                                    title="Causa Criminal"
                                                                        >
                                    Causa Criminal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/diariodesevilla/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/diariosevilla?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodesevilla"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"
                                    title="Youtube"
                                                                            target="_blank"
                                                                        >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiariodeSevilla"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/diariodesevilla_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1665872395 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1665872358 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1665872358 -->

<!-- mt = 1665872395 -->
<!-- /mt = 1665872395 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1005000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1005000&rand=601753011" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLPGL20221015_0037" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLPGL20221015_0037&rand=1714336058" />
</noscript>
</body>
</html>