<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-08T10:00:12+02:00"/>
  <meta property="article:published_time" content="2019-05-08T10:00:00+02:00"/>
  <meta property="article:section" content="Tecnología"/>
  <meta property="article:tag" content="Ingeniería,Universidad de Málaga"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Asociación del Profesorado de Tecnología de Andalucía (APTA), las escuelas técnicas superiores de Ingeniería Informática y de Ingeniería de..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Fantec,mostrara,proyectos,tecnologicos,andaluces"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Fantec, mostrara, proyectos, tecnologicos, andaluces"/>
  <meta property="og:description" content="La Asociación del Profesorado de Tecnología de Andalucía (APTA), las escuelas técnicas superiores de Ingeniería Informática y de Ingeniería de..."/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462599_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces - Tecnología - Noticias, última hora, vídeos y fotos de Tecnología"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Asociación del Profesorado de Tecnología de Andalucía (APTA), las escuelas técnicas superiores de Ingeniería Informática y de Ingeniería de..."/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462599_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1557304525 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1a873535a664d660d1df0c3723544211" rel="stylesheet" type="text/css" />
<!-- /mt = 1557304525 -->
    <!-- mt = 1557302427 -->
<!-- /mt = 1557302427 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Fantec mostrar\u00e1 350 proyectos tecnol\u00f3gicos de alumnos andaluces",
        "url": "https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462588_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2019-05-08T10:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Sevilla",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Sevilla",
            "url": "https://www.diariodesevilla.es",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/11/26/600x60_google_movil_cabeceras-DDS.jpg?hash=58d4cff3920998a7a11d16e19eb401f92d4ad49d",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-05-08T10:00:12+02:00",
        "mainEntityOfPage": "https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html",
        "articleSection": "Tecnolog\u00eda",
        "articleBody": "La Asociaci\u00f3n del Profesorado de Tecnolog\u00eda de Andaluc\u00eda (APTA), las escuelas t\u00e9cnicas superiores de Ingenier\u00eda Inform\u00e1tica y de Ingenier\u00eda de Telecomunicaci\u00f3n, la Escuela de Ingenier\u00edas Industriales y la Universidad de M\u00e1laga (UMA) organizan, por quinto a\u00f1o consecutivo, la Feria Andaluza de Tecnolog\u00eda (Fantec), que tendr\u00e1 lugar el viernes 24 de mayo. A lo largo de la jornada se prev\u00e9 que pasen m\u00e1s de 5.000 estudiantes y que se presenten 350 proyectos de los que han desarrollado los alumnos de esta asignatura en centros de toda Andaluc\u00eda.Fantec mostrar\u00e1 los artefactos y proyectos f\u00edsicos o digitales que, en el \u00e1mbito cient\u00edfico-tecnol\u00f3gico, han desarrollado los centros educativos, desde Primaria a Bachillerato, durante el presente curso escolar. Asimismo, se constituye como un entorno donde los participantes compartir\u00e1n experiencias y conocer\u00e1n nuevas v\u00edas para desarrollar sus aptitudes e intereses.Este evento tendr\u00e1 lugar en el edificio de la ETSI Inform\u00e1tica y de la ETSI de Telecomunicaci\u00f3n, en el campus de Teatinos de la Universidad de M\u00e1laga, tal y como han indicado esta semana durante la presentaci\u00f3n de la misma la delegada de Educaci\u00f3n, Mercedes Garc\u00eda Paine; Jos\u00e9 Francisco Murillo, vicerrector de estudiantes de la UMA; el director de ETSI Inform\u00e1tica, Ernesto Pimentel; el director de ETSI de Telecomunicaci\u00f3n, Fabi\u00e1n Arrebola; Alejandro Fern\u00e1ndez, subdirector de estudiantes de la Escuela T\u00e9cnica Superior de Ingenier\u00edas Industriales y Jos\u00e9 Carlos Clavijo, director de Principia.&nbsp;Esta feria empieza a ser ya una tradici\u00f3n en la primavera malague\u00f1a y supone un encuentro entre profesorado y alumnado de centros educativos andaluces de una materia como la tecnolog\u00eda, que tiene una influencia directa y una presencia continua en el d\u00eda a d\u00eda."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/tecnologia/",
                    "name": "Tecnolog\u00eda"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1557304526 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1557304526 -->

    <!-- mt = 1557302427 -->
<!-- /mt = 1557302427 -->
    

            <link rel="alternate" title="Tecnología" href="/rss/section/1170000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1557302427 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/tecnologia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/tecnologia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1557302427 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Tecnología',
        'author': 'Patricia López Navarro',
        'user': 'plopezn',
        'contentType': 'NWS',
        'title': 'Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1557302428 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1557304526 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1557304526 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1557304526 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/08">miércoles,  8 de mayo, 2019</time>
</p><!-- /mt = 1557304526 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1557302427 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/tecnologia/">
                    Tecnología
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1557302427 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1557304526 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1557304526 -->
                <!-- mt = 1557304526 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/sevilla/Interior-comercial-Airesur-Castilleja-Cuesta_1352574952_99511474_230x130.jpg">Interior del centro comercial Airesur en Castilleja de la Cuesta.</a>

                        <a href="/feria_de_abril/tiendas-abiertas-festivo-feria-abril-sevilla_0_1352564925.html" title="Interior del centro comercial Airesur en Castilleja de la Cuesta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevilla/Interior-comercial-Airesur-Castilleja-Cuesta_1352574952_99511474_230x130.jpg" width="230" height="130" alt="Interior del centro comercial Airesur en Castilleja de la Cuesta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/tiendas-abiertas-festivo-feria-abril-sevilla_0_1352564925.html" title="Tiendas y centros comerciales abiertos el miércoles festivo de la Feria de Abril de Sevilla" >Tiendas y centros comerciales abiertos el miércoles festivo de la Feria de Abril de Sevilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/sevilla/inicio-Feria-Sevilla-caotico-taxistas_1352575470_99535630_230x130.jpg">El inicio de la Feria de Sevilla fue caótico para los taxistas</a>

                        <a href="/feria_de_abril/inicio-Feria-Abril-caotico-taxistas_0_1352265275.html" title="El inicio de la Feria de Sevilla fue caótico para los taxistas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevilla/inicio-Feria-Sevilla-caotico-taxistas_1352575470_99535630_230x130.jpg" width="230" height="130" alt="El inicio de la Feria de Sevilla fue caótico para los taxistas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/inicio-Feria-Abril-caotico-taxistas_0_1352265275.html" title="El inicio de la Feria de Sevilla fue caótico para los taxistas" >El inicio de la Feria de Sevilla fue caótico para los taxistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/policias-Feria-Abril-Sevilla-noche-pescaito_0_1352265089.html" title="Sólo seis policías defendieron la Sevilla que no estaba en la Feria de Abril la noche del pescaíto" >Sólo seis policías defendieron la Sevilla que no estaba en la Feria de Abril la noche del pescaíto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Cronica-del-martes-de-Feria_0_1352565230.html" title="En las tradiciones late la Sevilla más abierta y moderna" >En las tradiciones late la Sevilla más abierta y moderna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Mellet-evita-prision-abonado-euros_0_1352565031.html" title="Mellet evita la prisión tras haber abonado 247.000 euros de la multa" >Mellet evita la prisión tras haber abonado 247.000 euros de la multa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Policia-operacion-blanqueo-restaurantes-Sevilla_0_1352564993.html" title="La Policía cierra la operación contra la red de blanqueo que operaba en restaurantes y bares de Sevilla" >La Policía cierra la operación contra la red de blanqueo que operaba en restaurantes y bares de Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/29/sevilla/Policia-inspeccionando-pozos-Aljarafe_1350175478_99091824_230x130.jpg">La Policía inspeccionando los pozos del Aljarafe.</a>

                        <a href="/aljarafe/CHG-colabora-Policia-presunto-denunciar_0_1352565043.html" title="La Policía inspeccionando los pozos del Aljarafe." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/29/sevilla/Policia-inspeccionando-pozos-Aljarafe_1350175478_99091824_230x130.jpg" width="230" height="130" alt="La Policía inspeccionando los pozos del Aljarafe.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/CHG-colabora-Policia-presunto-denunciar_0_1352565043.html" title="La CHG asegura que colabora con la Policía en el caso del presunto cobro por no denunciar pozos" >La CHG asegura que colabora con la Policía en el caso del presunto cobro por no denunciar pozos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/juzgado_de_guardia/actualidad/Cajetillas-tabaco-incautadas-operacion-real_1352275019_99468223_230x130.jpg">Cajetillas de tabaco incautadas en una operación real</a>

                        <a href="/juzgado_de_guardia/actualidad/tabaco-contrabando-robo-Guardia-Civil_0_1352265061.html" title="Cajetillas de tabaco incautadas en una operación real" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/juzgado_de_guardia/actualidad/Cajetillas-tabaco-incautadas-operacion-real_1352275019_99468223_230x130.jpg" width="230" height="130" alt="Cajetillas de tabaco incautadas en una operación real">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/tabaco-contrabando-robo-Guardia-Civil_0_1352265061.html" title="Piden seis años a un guardia civil acusado de robar tabaco de contrabando" >Piden seis años a un guardia civil acusado de robar tabaco de contrabando</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Estepa-promotor-juicio-estafa-viviendas_0_1352565040.html" title="Un promotor inmobiliario irá a juicio por no entregar las casas que vendió" >Un promotor inmobiliario irá a juicio por no entregar las casas que vendió</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/paro-municipios-Sevilla-abril-baja_0_1352264964.html" title="El paro bajó en la mayoría de los municipios de Sevilla en el último año" >El paro bajó en la mayoría de los municipios de Sevilla en el último año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Condenados-cocaina-heroina-San-Juan_0_1352265024.html" title="Condenados a dos y tres años de cárcel por vender cocaína y heroína en San Juan" >Condenados a dos y tres años de cárcel por vender cocaína y heroína en San Juan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Detenidas-personas-narcotrafico-Alanis-Sierra_0_1352265018.html" title="Detenidas seis personas por narcotráfico en Alanís de la Sierra" >Detenidas seis personas por narcotráfico en Alanís de la Sierra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/andalucia/portavoz-Elias-Bendodo-prensa-martes_1352575370_99530981_230x130.jpg">El portavoz Elías Bendodo, en la rueda de prensa de este martes.</a>

                        <a href="/andalucia/Junta-hara-regularizacion-viviendas-ilegales_0_1352565081.html" title="El portavoz Elías Bendodo, en la rueda de prensa de este martes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/andalucia/portavoz-Elias-Bendodo-prensa-martes_1352575370_99530981_230x130.jpg" width="230" height="130" alt="El portavoz Elías Bendodo, en la rueda de prensa de este martes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Junta-hara-regularizacion-viviendas-ilegales_0_1352565081.html" title="La Junta acometerá otra regularización de viviendas ilegales" >La Junta acometerá otra regularización de viviendas ilegales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/29/malaga/tren-alta-velocidad-Almodovar-Rio_1340876635_97173297_230x130.jpg">Un tren de alta velocidad a su paso por Almodóvar del Río.</a>

                        <a href="/andalucia/Fomento-licita-AVE-barato-Malaga-Sevilla_0_1352565037.html" title="Un tren de alta velocidad a su paso por Almodóvar del Río." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/29/malaga/tren-alta-velocidad-Almodovar-Rio_1340876635_97173297_230x130.jpg" width="230" height="130" alt="Un tren de alta velocidad a su paso por Almodóvar del Río.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Fomento-licita-AVE-barato-Malaga-Sevilla_0_1352565037.html" title="Fomento licita por 15 millones las obras del AVE &#039;barato&#039; Málaga-Sevilla" >Fomento licita por 15 millones las obras del AVE &#039;barato&#039; Málaga-Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Calendario-laboral-2020-Andalucia-festivos-puentes_0_1352565015.html" title="Calendario laboral 2020 en Andalucía: días festivos  y puentes" >Calendario laboral 2020 en Andalucía: días festivos  y puentes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Medio-Ambiente-expedientes-espera_0_1352564945.html" title="Medio Ambiente tiene 4.367 expedientes con una media de espera de cuatro años en toda Andalucía" >Medio Ambiente tiene 4.367 expedientes con una media de espera de cuatro años en toda Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Supremo-recurso-Manada-fecha_0_1352564873.html" title="El Tribunal Supremo revisará el 21 de junio la condena de la Manada" >El Tribunal Supremo revisará el 21 de junio la condena de la Manada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Policia-Paris-encuentra-mochila-movil-portatil-granadina-desaparecida_0_1352265256.html" title="La Policía de París encuentra la mochila, el móvil y el portátil de la granadina desaparecida" >La Policía de París encuentra la mochila, el móvil y el portátil de la granadina desaparecida</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/espana/Sanchez-estrecha-mano-Iglesias_1352575323_99528817_230x130.jpg">Sánchez estrecha la mano de Iglesias</a>

                        <a href="/espana/Iglesias-Sanchez-reunion-Gobierno_0_1352565084.html" title="Sánchez estrecha la mano de Iglesias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/espana/Sanchez-estrecha-mano-Iglesias_1352575323_99528817_230x130.jpg" width="230" height="130" alt="Sánchez estrecha la mano de Iglesias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Iglesias-Sanchez-reunion-Gobierno_0_1352565084.html" title="Iglesias subraya su voluntad y la de Sánchez para llegar a un acuerdo" >Iglesias subraya su voluntad y la de Sánchez para llegar a un acuerdo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/espana/Felipe-VI-himno_1352575341_99529646_230x130.jpg">Felipe VI, durante el himno</a>

                        <a href="/espana/himno-letra-peman-felipe-vi-rey-Italia_0_1352565088.html" title="Felipe VI, durante el himno" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/espana/Felipe-VI-himno_1352575341_99529646_230x130.jpg" width="230" height="130" alt="Felipe VI, durante el himno">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/himno-letra-peman-felipe-vi-rey-Italia_0_1352565088.html" title="Cantan el himno de Pemán ante el Rey en un foro de Nápoles" >Cantan el himno de Pemán ante el Rey en un foro de Nápoles</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/analisis/lider-oposicion_0_1352864784.html" title="El líder de la oposición" >El líder de la oposición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/elecciones-europeas-Atresmedia-RTVE-debates-candidatos_0_1352564989.html" title="Atresmedia y RTVE ofrecen debates entre los candidatos  los días 12 y 22" >Atresmedia y RTVE ofrecen debates entre los candidatos  los días 12 y 22</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Sanchez-reunion-Rivera-dialogo-gobierno_0_1352564903.html" title="Sánchez recibe a Rivera para establecer vías de diálogo" >Sánchez recibe a Rivera para establecer vías de diálogo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/elecciones/Casado-contempla-Cs-invista-Sanchez_0_1352564885.html" title="Casado no descarta que Cs invista a Sánchez" >Casado no descarta que Cs invista a Sánchez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/sevillafc/Escalera-Jose-Manuel-Andres-Monchi_1352575738_99548029_230x130.jpg">Los periodistas Isaac Escalera, José Manuel Oliva y Andrés Ocaña escoltan a Jesús Gómez, Monchi y José Castro en la caseta de la Cope.</a>

                        <a href="/sevillafc/Sevilla-FC-Monchi-fichajes-primero-elegir-la-zapateria_0_1352565286.html" title="Los periodistas Isaac Escalera, José Manuel Oliva y Andrés Ocaña escoltan a Jesús Gómez, Monchi y José Castro en la caseta de la Cope." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevillafc/Escalera-Jose-Manuel-Andres-Monchi_1352575738_99548029_230x130.jpg" width="230" height="130" alt="Los periodistas Isaac Escalera, José Manuel Oliva y Andrés Ocaña escoltan a Jesús Gómez, Monchi y José Castro en la caseta de la Cope.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Monchi-fichajes-primero-elegir-la-zapateria_0_1352565286.html" title="Primero, elegir la zapatería" >Primero, elegir la zapatería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/sevillafc/Andre-Silva-inicia-entrenamiento-Leganes_1352575749_99548536_230x130.jpg">Andre Silva inicia un sprint en el entrenamiento previo al Leganés.</a>

                        <a href="/sevillafc/Sevilla-FC-Entrenamientos-Andre-Silva-no-arranca-Mercado-se-ausenta-Horarios_0_1352565292.html" title="Andre Silva inicia un sprint en el entrenamiento previo al Leganés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevillafc/Andre-Silva-inicia-entrenamiento-Leganes_1352575749_99548536_230x130.jpg" width="230" height="130" alt="Andre Silva inicia un sprint en el entrenamiento previo al Leganés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Entrenamientos-Andre-Silva-no-arranca-Mercado-se-ausenta-Horarios_0_1352565292.html" title="Andre Silva no arranca y Mercado se ausenta" >Andre Silva no arranca y Mercado se ausenta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Copa-Campeones-Juvenil-hueco-final-directo-SFC-TV_0_1352565303.html" title="El juvenil busca hueco en la final, en directo por SFC TV" >El juvenil busca hueco en la final, en directo por SFC TV</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Castro-No-entrar-Champions-decepcion-valorar-15-16-veces-Europa_0_1352565141.html" title="Castro: &quot;No entrar en Champions sería una decepción, pero hay que valorar estar 15 de 16 veces en Europa&quot;" >Castro: &quot;No entrar en Champions sería una decepción, pero hay que valorar estar 15 de 16 veces en Europa&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Monchi-Jose-Maria-del-Nido-SevillaFC-Arrepentimiento_0_1352565026.html" title="Monchi: &quot;No me siento orgulloso de lo que pasó, pero hay que olvidarlo&quot;" >Monchi: &quot;No me siento orgulloso de lo que pasó, pero hay que olvidarlo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-fichajes-Sarabia-fuerte-apuesta-Inter_0_1352564892.html" title="Sarabia, una fuerte apuesta del Inter" >Sarabia, una fuerte apuesta del Inter</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/realbetis/Lorenzo-Serra-Ferrer-Angel-Haro_1352575669_99544817_230x130.jpg">Lorenzo Serra Ferrer y Ángel Haro dialogan antes del almuerzo.</a>

                        <a href="/realbetis/Betis-Feria-Angel-Haro_0_1352565257.html" title="Lorenzo Serra Ferrer y Ángel Haro dialogan antes del almuerzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/realbetis/Lorenzo-Serra-Ferrer-Angel-Haro_1352575669_99544817_230x130.jpg" width="230" height="130" alt="Lorenzo Serra Ferrer y Ángel Haro dialogan antes del almuerzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Feria-Angel-Haro_0_1352565257.html" title="Haro, calma y paciencia" >Haro, calma y paciencia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/realbetis/Canales-intenta-Keylor-Navas-temporada_1352575605_99541865_230x130.jpg">Canales intenta rematar ante Keylor Navas en un lance del partido de la primera vuelta de esta temporada.</a>

                        <a href="/realbetis/Real-Madrid-Betis-Cambio-Horario_0_1352565233.html" title="Canales intenta rematar ante Keylor Navas en un lance del partido de la primera vuelta de esta temporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/realbetis/Canales-intenta-Keylor-Navas-temporada_1352575605_99541865_230x130.jpg" width="230" height="130" alt="Canales intenta rematar ante Keylor Navas en un lance del partido de la primera vuelta de esta temporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Real-Madrid-Betis-Cambio-Horario_0_1352565233.html" title="El Real Madrid-Betis, el sábado 18 de mayo a las 20:00" >El Real Madrid-Betis, el sábado 18 de mayo a las 20:00</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Haro-temporada-sentaremos-Setien-valoraremos_0_1352564992.html" title="Haro: &quot;Cuando acabe la temporada nos sentaremos con Setién y valoraremos todo&quot;" >Haro: &quot;Cuando acabe la temporada nos sentaremos con Setién y valoraremos todo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Quique-Setien-Betis-Victor-Sanchez-Del-Amo_0_1352265318.html" title="Setién, en el espejo de Víctor" >Setién, en el espejo de Víctor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Joel-Robles-Pau-Lopez-Betis-Competencia_0_1352265312.html" title="De Joel a Pau, ¿más allá de un relevo?" >De Joel a Pau, ¿más allá de un relevo?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Jan-Hurtado-Betis_0_1352265304.html" title="Hurtado: &quot;Tengo varias propuestas de Europa&quot;" >Hurtado: &quot;Tengo varias propuestas de Europa&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/ocio/Vetusta-Morla-fotografia-promocional_1352574930_99510450_230x130.jpg">Vetusta Morla, en una fotografía promocional.</a>

                        <a href="/ocio/entrevista-pucho-vetusta-morla_0_1352564938.html" title="Vetusta Morla, en una fotografía promocional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/ocio/Vetusta-Morla-fotografia-promocional_1352574930_99510450_230x130.jpg" width="230" height="130" alt="Vetusta Morla, en una fotografía promocional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/entrevista-pucho-vetusta-morla_0_1352564938.html" title="&quot;La música es un catalizador de emociones que no siempre puedes racionalizar&quot;" >&quot;La música es un catalizador de emociones que no siempre puedes racionalizar&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/ocio/Detalle-Goya-supuestamente-Manuel-Garcia_1352575702_99546366_230x130.jpg">Detalle del retrato donde Goya supuestamente inmortaliza a un joven Manuel García.</a>

                        <a href="/ocio/Fundacion-Juan-March-Manuel-Garcia_0_1352565277.html" title="Detalle del retrato donde Goya supuestamente inmortaliza a un joven Manuel García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/ocio/Detalle-Goya-supuestamente-Manuel-Garcia_1352575702_99546366_230x130.jpg" width="230" height="130" alt="Detalle del retrato donde Goya supuestamente inmortaliza a un joven Manuel García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Fundacion-Juan-March-Manuel-Garcia_0_1352565277.html" title="La Fundación Juan March recupera la ópera más ambiciosa de Manuel García" >La Fundación Juan March recupera la ópera más ambiciosa de Manuel García</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Archivo-Hispalense-Museo-Bellas-Artes_0_1352565297.html" title="Archivo Hispalense profundiza en la génesis del Museo de Bellas Artes" >Archivo Hispalense profundiza en la génesis del Museo de Bellas Artes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/visitas-museos-gestionados-Junta-trimestre_0_1352565274.html" title="Las visitas a los museos gestionados por la Junta crecen un 9% en el primer trimestre de año" >Las visitas a los museos gestionados por la Junta crecen un 9% en el primer trimestre de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/delibros/Margarit-Premio-Reina-Poesia-Iberoamericana_0_1352565007.html" title="Joan Margarit gana el Premio Reina Sofía de Poesía Iberoamericana" >Joan Margarit gana el Premio Reina Sofía de Poesía Iberoamericana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Juan-Bonilla-Totalidad-sexual-cosmos_0_1352265028.html" title="&quot;Podemos ser muchas personas a lo largo de la vida, como en una carrera de relevos&quot;" >&quot;Podemos ser muchas personas a lo largo de la vida, como en una carrera de relevos&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Estrella-Ya-esta-parroquia-San-Jacinto_0_1350765087.html" title="La Estrella ya está en su parroquia de San Jacinto" >La Estrella ya está en su parroquia de San Jacinto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Pasion-restaurara-techo-palio-Virgen-Merced-ajuar-San-Juan_0_1351065096.html" title="Pasión restaurará el techo de palio de la Virgen de la Merced y el ajuar de San Juan" >Pasión restaurará el techo de palio de la Virgen de la Merced y el ajuar de San Juan</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Hiniesta-estado-cuentas-tras-ser-cesado-mayordomo_0_1350465258.html" title="La Hiniesta estudia el estado de sus cuentas tras ser cesado el mayordomo" >La Hiniesta estudia el estado de sus cuentas tras ser cesado el mayordomo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/el-fiscal/Brotes-verdes-Madrugada_0_1349265546.html" title="Brotes verdes en la Madrugada" >Brotes verdes en la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Trinidad-sed-Rocio-Macarena-recibiran-medalla_0_1350165359.html" title="La Trinidad, la Sed y el Rocío de la Macarena recibirán la medalla de la ciudad" >La Trinidad, la Sed y el Rocío de la Macarena recibirán la medalla de la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/joya-procesion-minorias_0_1349865391.html" title="Una joya de procesión para minorías" >Una joya de procesión para minorías</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_abril/" title="La Feria">
            La Feria
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                    Feria de Abril
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304430 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/07/feria_de_abril/joven-abanica-sofocar-calor-caballo_1352574843_99506351_230x130.jpg">Una joven se abanica para sofocar el calor durante un paseo en un coche de caballo.</a>

                        <a href="/feria_de_abril/tiempo-feria-abril-sevilla-2019-nubes-calor_0_1352264892.html" title="Una joven se abanica para sofocar el calor durante un paseo en un coche de caballo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/feria_de_abril/joven-abanica-sofocar-calor-caballo_1352574843_99506351_230x130.jpg" width="230" height="130" alt="Una joven se abanica para sofocar el calor durante un paseo en un coche de caballo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/tiempo-feria-abril-sevilla-2019-nubes-calor_0_1352264892.html" title="Sevilla cerrará la Feria por encima de los 36 grados" >Sevilla cerrará la Feria por encima de los 36 grados</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/04/sevilla/Jose-Miguel-Pablo-Fernandez-Leon-feria-sevilla-redessociales_1351675388_99347429_230x130.jpg">Los hermanos José Miguel y Pablo Fernández León.</a>

                        <a href="/feria_de_abril/sevilla-horario-visitas-portada-feria-abril_0_1351665116.html" title="Los hermanos José Miguel y Pablo Fernández León." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/sevilla/Jose-Miguel-Pablo-Fernandez-Leon-feria-sevilla-redessociales_1351675388_99347429_230x130.jpg" width="230" height="130" alt="Los hermanos José Miguel y Pablo Fernández León.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/sevilla-horario-visitas-portada-feria-abril_0_1351665116.html" title="“Nos han llegado a preguntar por el horario de visitas para subir a la portada”" >“Nos han llegado a preguntar por el horario de visitas para subir a la portada”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/calle-infierno-parque-atracciones-Feria-Abril_0_1348965481.html" title="Precios y atracciones de la Calle del Infierno" >Precios y atracciones de la Calle del Infierno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/mapa-calles-Feria-Abril-Sevilla_0_1351065080.html" title="El mapa de la Feria de Abril de Sevilla 2019 para no perderse en las calles del Real" >El mapa de la Feria de Abril de Sevilla 2019 para no perderse en las calles del Real</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/feria_de_abril/autobus-metro-taxi-Uber-Cabify-opciones-Feria-Abril_0_1350165390.html" title="Autobús, metro, taxi, Uber o Cabify, las opciones para ir a la Feria de Sevilla" >Autobús, metro, taxi, Uber o Cabify, las opciones para ir a la Feria de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Suspendida-huelga-Metro-Sevilla-Feria_0_1351365513.html" title="Suspendida la huelga del Metro de Sevilla a horas del inicio de la Feria" >Suspendida la huelga del Metro de Sevilla a horas del inicio de la Feria</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557304430 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557304495 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/cuento-cruel_0_1352864801.html" title="El cuento  más cruel" >El cuento  más cruel</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodesevilla.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Honor-nombre_0_1352864812.html" title="Honor a  su nombre" >Honor a  su nombre</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/08/opinion/tribuna/Aprobado-general_1352874707_99554840_151x151.jpg">Aprobado general</a>

                <a href="/opinion/tribuna/Aprobado-general_0_1352864797.html" title="Aprobado general" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/08/opinion/tribuna/Aprobado-general_1352874707_99554840_151x151.jpg" width="151" height="151" alt="Aprobado general" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Pablo gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/Aprobado-general_0_1352864797.html" title="Aprobado general" >Aprobado general</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Impostores_0_1352864814.html" title="Impostores" >Impostores</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/paz_0_1352864816.html" title="La paz" >La paz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/sevillanas-tussam_0_1352864817.html" title="Las sevillanas de tussam" >Las sevillanas de tussam</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/elecciones-matan_0_1352564824.html" title="Las elecciones matan" >Las elecciones matan</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1557304495 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1557304526 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1557304526 -->
<!-- /mt = 1557304526 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Ingeniería
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces</h1>

                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462597_667x375.jpg">Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462597_667x375.jpg" width="667" height="375" alt="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
        
                                    
            <time itemprop="datePublished" class="dateline">08 Mayo, 2019 - 10:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_5099ecf9&amp;text=Fantec+mostrar%C3%A1+350+proyectos+tecnol%C3%B3gicos+de+alumnos+andaluces&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La Asociaci&oacute;n del Profesorado de Tecnolog&iacute;a de Andaluc&iacute;a (APTA), las escuelas t&eacute;cnicas superiores de Ingenier&iacute;a Inform&aacute;tica y de Ingenier&iacute;a de Telecomunicaci&oacute;n, la Escuela de Ingenier&iacute;as Industriales y la <a href="/tag/universidad_de_malaga/" class="mce">Universidad de M&aacute;laga</a> (UMA) organizan, por quinto a&ntilde;o consecutivo, la Feria Andaluza de Tecnolog&iacute;a (Fantec), que tendr&aacute; lugar el viernes 24 de mayo. A lo largo de la jornada se prev&eacute; que pasen m&aacute;s de <strong class="mce">5.000 estudiantes y que se presenten 350 proyectos</strong> de los que han desarrollado los alumnos de esta asignatura en centros de toda Andaluc&iacute;a.</p>
<p class="mce">Fantec mostrar&aacute; los artefactos y proyectos f&iacute;sicos o digitales que, en el &aacute;mbito cient&iacute;fico-tecnol&oacute;gico, han desarrollado los centros educativos, desde <strong class="mce">Primaria a Bachillerato</strong>, durante el presente curso escolar. Asimismo, se constituye como un entorno donde los participantes compartir&aacute;n experiencias y conocer&aacute;n nuevas v&iacute;as para desarrollar sus aptitudes e intereses.</p><!-- mt = 1557302427 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1557302427 -->

<p class="mce">Este evento tendr&aacute; lugar en el edificio de la ETSI Inform&aacute;tica y de la ETSI de Telecomunicaci&oacute;n, en el <strong class="mce">campus de Teatinos de la Universidad de M&aacute;laga</strong>, tal y como han indicado esta semana durante la presentaci&oacute;n de la misma la delegada de Educaci&oacute;n, <strong class="mce">Mercedes Garc&iacute;a Paine</strong>; <strong class="mce">Jos&eacute; Francisco Murillo</strong>, vicerrector de estudiantes de la UMA; el director de ETSI Inform&aacute;tica, <strong class="mce">Ernesto Pimentel</strong>; el director de ETSI de Telecomunicaci&oacute;n, <strong class="mce">Fabi&aacute;n Arrebola</strong>; <strong class="mce">Alejandro Fern&aacute;ndez</strong>, subdirector de estudiantes de la Escuela T&eacute;cnica Superior de Ingenier&iacute;as Industriales y <strong class="mce">Jos&eacute; Carlos Clavijo</strong>, director de Principia.&nbsp;</p>
<p class="mce">Esta feria empieza a ser ya una tradici&oacute;n en la primavera malague&ntilde;a y supone un encuentro entre profesorado y alumnado de centros educativos andaluces de una materia como la tecnolog&iacute;a, que tiene una influencia directa y una presencia continua en el d&iacute;a a d&iacute;a.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/ingenieria/" title="Ingeniería" rel = tag>Ingeniería</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/universidad_de_malaga/" title="Universidad de Málaga" rel = tag>Universidad de Málaga</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1557302427 -->
<!-- /mt = 1557302427 -->
                        <!-- mt = 1557302428 -->
<!-- /mt = 1557302428 -->
                        <!-- mt = 1557304526 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariosevillapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1557304526 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190506_0193.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190506_0193" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190506_0193.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1557302427 -->
<!-- mt = 1557304373 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1557304497 -->

    
    




<!--Se ha comentado el código porque desde PAN nos avisan que el de pie de noticia de las secciones comunes no funciona. Se comenta hasta que encuentren otra solución-->

<!--<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodesevillalateral.js'; }());
 </script>


</div>
</div>
-->


    
    <!-- /mt = 1557304497 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1557304388 -->
    <li class="item">
        <a class="lnk " href="/feria_de_abril/Policia-Local-clausura-aparcamientos-ilegales-Feria_0_1352864834.html" title="La Policía Local clausura dos aparcamientos ilegales en el entorno de la Feria">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/08/feria_de_abril/Policia-Local-entrada-aparcamiento-ilegal_1352874781_99558395_108x61.jpg" width="108" height="61" alt="Un coche de la Policía Local a la entrada del solar usado como aparcamiento ilegal." >
</span>            
            <span class="mt">
                La Policía Local clausura dos aparcamientos ilegales en el entorno de la Feria
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria_de_abril/Real-Feria-Abril-Sevilla-ciudad-efimera_0_1352565091.html" title="El Real de la Feria de Abril de Sevilla, la ciudad efímera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/feria_de_abril/ambiente-Feria-Abril-Alumbrado_1351676080_99379448_108x61.jpg" width="108" height="61" alt="La portada de la Feria de Abril de Sevilla 2019 que da acceso al Real" >
</span>            
            <span class="mt">
                El Real de la Feria de Abril de Sevilla, la ciudad efímera
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_0_1352264953.html" title="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/tecnologia/Fantec-mostrara-proyectos-tecnologicos-andaluces_1352274902_99462616_108x61.jpg" width="108" height="61" alt="Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces." >
</span>            
            <span class="mt">
                Fantec mostrará 350 proyectos tecnológicos de alumnos andaluces
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Recomendaciones-cuidar-pies-calor-verano_0_1351065202.html" title="Recomendaciones para cuidar los pies cuando hace calor en verano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/vivirensevilla/altas-temperaturas-falta-hidratacion-hinchen_1351075243_99231232_108x61.jpg" width="108" height="61" alt="Las altas temperaturas y la falta de hidratación hacen que los pies se hinchen." >
</span>            
            <span class="mt">
                Recomendaciones para cuidar los pies cuando hace calor en verano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria_de_abril/Ascension-tarde-urquijos_0_1352864823.html" title="Ascensión, 1966: Qué tarde aquella con los &#039;urquijos&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/08/toros/Manuel-Portavella-Antonio-Facultades-Alfonso_1352874764_99557518_108x61.jpg" width="108" height="61" alt="Se acabó el paseíllo y Curro intercambia con Manuel Portavella la seda por el percal. Tras él, Antonio Duarte, José Morán &#039;Facultades&#039; y Alfonso Muñoz." >
</span>            
            <span class="mt">
                Ascensión, 1966: Qué tarde aquella con los &#039;urquijos&#039;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557304388 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1557304389 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Calendario-laboral-2020-Andalucia-festivos-puentes_0_1352565015.html"
           title="Calendario laboral 2020 en Andalucía: días festivos  y puentes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/20/economia/Consulta-calendario-laboral_1292881480_90334825_108x61.jpg" width="108" height="61" alt="Consulta cómo es el calendario laboral 2020 en Andalucía" >
</span>            
            <span class="mt">
                Calendario laboral 2020 en Andalucía: días festivos  y puentes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Policia-operacion-blanqueo-restaurantes-Sevilla_0_1352564993.html"
           title="La Policía cierra la operación contra la red de blanqueo que operaba en restaurantes y bares de Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevilla/Policia-operacion-blanqueo-restaurantes-Sevilla_1352584736_99520192_108x61.jpg" width="108" height="61" alt="La Policía cierra la operación contra la red de blanqueo que operaba en restaurantes y bares de Sevilla" >
</span>            
            <span class="mt">
                La Policía cierra la operación contra la red de blanqueo que operaba en restaurantes y bares de Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Detenido-atropello-conocido-Sevilla_0_1352564893.html"
           title="Detenido en Sevilla tras atropellar a un conocido por celos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/07/sevilla/Varias-patrullas-Policia-Local-Sevilla_1352574878_99507995_108x61.jpg" width="108" height="61" alt="Varias patrullas de la Policía Local de Sevilla en el barrio donde se produjo el atropello." >
</span>            
            <span class="mt">
                Detenido en Sevilla tras atropellar a un conocido por celos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/feria_de_abril/Feria-Abril-Sevilla-2019-novedades-todos-detalles_0_1351065147.html"
           title="Feria de Abril de Sevilla 2019, novedades y todos los detalles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/28/feria_de_abril/flamencas-charlas-Feria-Abril-Sevilla_1340576025_97081790_108x61.jpg" width="108" height="61" alt="Dos flamencas charlan a las puertas de una caseta en la Feria de Abril de Sevilla." >
</span>            
            <span class="mt">
                Feria de Abril de Sevilla 2019, novedades y todos los detalles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Medio-Ambiente-expedientes-espera_0_1352564945.html"
           title="Medio Ambiente tiene 4.367 expedientes con una media de espera de cuatro años en toda Andalucía">

                                        
            <span class="mt">
                Medio Ambiente tiene 4.367 expedientes con una media de espera de cuatro años en toda Andalucía
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557304389 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1557304497 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1557304497 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1557304373 -->
<!-- /mt = 1557302427 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1557304526 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1557304526 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1557304357 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1557304357 -->

<!-- mt = 1557304526 -->
<!-- /mt = 1557304526 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1170000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1170000&rand=1179441771" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190506_0193" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190506_0193&rand=1290879969" />
</noscript>
</body>
</html>