<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Peligra el único Bachillerato Internacional público de Andalucía</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-11-15T19:51:20+01:00"/>
  <meta property="article:published_time" content="2018-11-15T19:51:18+01:00"/>
  <meta property="article:section" content="Sevilla"/>
  <meta property="article:tag" content="excelencia educativa,Consejería de Educación,IES Martínez Montañés,financiación"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La falta de financiación de la Junta amenaza la continuidad del programa de excelencia educativa que imparte desde 1989 el IES Martínez Montañés"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Peligra,Bachillerato,Internacional,publico,Andalucia"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Peligra, Bachillerato, Internacional, publico, Andalucia"/>
  <meta property="og:description" content="La falta de financiación de la Junta amenaza la continuidad del programa de excelencia educativa que imparte desde 1989 el IES Martínez Montañés"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2018/11/15/sevilla/grupo-alumnos-laboratorio-Martinez-Montanes_1300680391_91370312_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="Peligra el único Bachillerato Internacional público de Andalucía"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Peligra el único Bachillerato Internacional público de Andalucía - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La falta de financiación de la Junta amenaza la continuidad del programa de excelencia educativa que imparte desde 1989 el IES Martínez Montañés"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2018/11/15/sevilla/grupo-alumnos-laboratorio-Martinez-Montanes_1300680391_91370312_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Peligra el único Bachillerato Internacional público de Andalucía"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1542313766 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=023c2905e3be1d8fd542256959ca973f" rel="stylesheet" type="text/css" />
<!-- /mt = 1542313766 -->
    <!-- mt = 1542313760 -->
<!-- /mt = 1542313760 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1542313766 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1542313766 -->

    <!-- mt = 1542313760 -->
<!-- /mt = 1542313760 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1542313760 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/sevilla/noticias', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/sevilla/noticias',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1542313760 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1542307887 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1542313575 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1542313575 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1542313820 -->
<p class="timezone">
    <time class="datetime" datetime="2018/11/15">jueves, 15 de noviembre, 2018</time>
</p><!-- /mt = 1542313820 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1542313761 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1542313761 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1542313820 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1542313820 -->
                <!-- mt = 1542313787 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/andalucia/elecciones_andalucia/Susana-Diaz-Felipe-Gonzalez-Rocio_1300680522_91376511_230x130.jpg">Susana Díaz, con Felipe González este jueves en El Rocío,  aspira a distanciarse del pelotón que la hará presidenta</a>

                        <a href="/sevilla/Andalucia-Elecciones-Susana-distanciarse-presidenta_0_1300670464.html" title="Susana Díaz, con Felipe González este jueves en El Rocío,  aspira a distanciarse del pelotón que la hará presidenta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/andalucia/elecciones_andalucia/Susana-Diaz-Felipe-Gonzalez-Rocio_1300680522_91376511_230x130.jpg" width="230" height="130" alt="Susana Díaz, con Felipe González este jueves en El Rocío,  aspira a distanciarse del pelotón que la hará presidenta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Andalucia-Elecciones-Susana-distanciarse-presidenta_0_1300670464.html" title="Susana Díaz aspira a distanciarse del pelotón que la hará presidenta" >Susana Díaz aspira a distanciarse del pelotón que la hará presidenta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/juzgado_de_guardia/actualidad/Baena-Bocanegra-momento-presentacion-candidatura_1300680455_91373359_230x130.jpg">Baena Bocanegra en un momento de la presentación de la candidatura.</a>

                        <a href="/juzgado_de_guardia/actualidad/Elecciones-Colegio-abogados-Baena-Bocanegra-candidatura-Facultad-Derecho_0_1300670434.html" title="Baena Bocanegra en un momento de la presentación de la candidatura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/juzgado_de_guardia/actualidad/Baena-Bocanegra-momento-presentacion-candidatura_1300680455_91373359_230x130.jpg" width="230" height="130" alt="Baena Bocanegra en un momento de la presentación de la candidatura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Elecciones-Colegio-abogados-Baena-Bocanegra-candidatura-Facultad-Derecho_0_1300670434.html" title="Baena Bocanegra presenta su candidatura en la Facultad de Derecho" >Baena Bocanegra presenta su candidatura en la Facultad de Derecho</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/protesta-atencion-primaria-San-Telmo_0_1300670432.html" title="Unos 300 médicos de atención primaria  reclaman una sanidad &quot;digna&quot; ante el Palacio de San Telmo" >Unos 300 médicos de atención primaria  reclaman una sanidad &quot;digna&quot; ante el Palacio de San Telmo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" title="Peligra el único Bachillerato Internacional público de Andalucía" >Peligra el único Bachillerato Internacional público de Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/bachillerato-internacional-excelencia-ensenanza-publica_0_1300670399.html" title="La necesidad de garantizar la excelencia desde lo público" >La necesidad de garantizar la excelencia desde lo público</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Urbanismo-instalara-nuevos-aparcamientos-bicicletas_0_1300670293.html" title="El Ayuntamiento instalará 370 nuevos aparcamientos para bicicletas" >El Ayuntamiento instalará 370 nuevos aparcamientos para bicicletas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/provincia/Blanco-Aguadulce-crecida-delante-ferroviario_1300680348_91368327_230x130.jpg">El río Blanco a su paso por Aguadulce, en donde la crecida se llevó por delante el puente ferroviario.</a>

                        <a href="/provincia/CHG-inversion-cauces-danados-riadas-municipios_0_1300670368.html" title="El río Blanco a su paso por Aguadulce, en donde la crecida se llevó por delante el puente ferroviario." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/provincia/Blanco-Aguadulce-crecida-delante-ferroviario_1300680348_91368327_230x130.jpg" width="230" height="130" alt="El río Blanco a su paso por Aguadulce, en donde la crecida se llevó por delante el puente ferroviario.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/CHG-inversion-cauces-danados-riadas-municipios_0_1300670368.html" title="La CHG invertirá 400.000 euros en los cauces dañados por las riadas" >La CHG invertirá 400.000 euros en los cauces dañados por las riadas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/aljarafe/Policia-Local-Tomares_1300680311_91366482_230x130.jpg">Un Policía Local de Tomares.</a>

                        <a href="/aljarafe/Tomares-policia-local-nuevas-plazas_0_1300670341.html" title="Un Policía Local de Tomares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/aljarafe/Policia-Local-Tomares_1300680311_91366482_230x130.jpg" width="230" height="130" alt="Un Policía Local de Tomares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Tomares-policia-local-nuevas-plazas_0_1300670341.html" title="Aprobadas 4 nuevas plazas para la Policía Local" >Aprobadas 4 nuevas plazas para la Policía Local</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Junta-aportar-copia-registrada-concesion-mina-Aznalcollar_0_1300670324.html" title="La Junta tendrá que aportar al juzgado una copia registrada de la concesión de la mina de Aznalcóllar" >La Junta tendrá que aportar al juzgado una copia registrada de la concesión de la mina de Aznalcóllar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Ayuntamiento-Castilleja-Guzman-reclama-demolicion-escuela-hosteleria_0_1300670305.html" title="El Ayuntamiento reclama a la Junta el coste del derribo de la escuela de hostelería" >El Ayuntamiento reclama a la Junta el coste del derribo de la escuela de hostelería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Bolanos-archiva-Cazalla-Sotero-Martin_0_1300670281.html" title="Bolaños archiva la causa contra el alcalde de Cazalla, Sotero Martín" >Bolaños archiva la causa contra el alcalde de Cazalla, Sotero Martín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/prision-presunto-parricida-Alcala-Guadaira_0_1300670268.html" title="El juez envía a prisión al presunto parricida de Alcalá de Guadaíra" >El juez envía a prisión al presunto parricida de Alcalá de Guadaíra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/andalucia/Alumnos-examen_1300680260_91364100_230x130.jpg">Alumnos durante un examen</a>

                        <a href="/andalucia/Suecia-examenes-ingles-perdidos-Andalucia_0_1300670307.html" title="Alumnos durante un examen" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/andalucia/Alumnos-examen_1300680260_91364100_230x130.jpg" width="230" height="130" alt="Alumnos durante un examen">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Suecia-examenes-ingles-perdidos-Andalucia_0_1300670307.html" title="Aparecen en Suecia exámenes de inglés perdidos en Andalucía" >Aparecen en Suecia exámenes de inglés perdidos en Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/andalucia/Susana-Diaz-atiende-medios_1300680230_91362600_230x130.jpg">Susana Díaz atiende a los medios.</a>

                        <a href="/andalucia/elecciones_andalucia/Susana-Diaz-Andalucia-campana-positiva_0_1300670267.html" title="Susana Díaz atiende a los medios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/andalucia/Susana-Diaz-atiende-medios_1300680230_91362600_230x130.jpg" width="230" height="130" alt="Susana Díaz atiende a los medios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/Susana-Diaz-Andalucia-campana-positiva_0_1300670267.html" title="Susana Díaz ofrece un gran pacto para una &quot;campaña positiva&quot;" >Susana Díaz ofrece un gran pacto para una &quot;campaña positiva&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Bolanos-investigar-Delitos-filtracion-Faffe-Angel-Ojeda_0_1300670210.html" title="Bolaños pide investigar la filtración del vídeo del ex director de la Faffe y del atestado sobre Ángel Ojeda" >Bolaños pide investigar la filtración del vídeo del ex director de la Faffe y del atestado sobre Ángel Ojeda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Manuel-Chaves-Senado-ERE-comision-investigacion_0_1300670187.html" title="Manuel Chaves se niega a contestar en el Senado alegando el proceso en curso de los ERE" >Manuel Chaves se niega a contestar en el Senado alegando el proceso en curso de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/atracador-secuestrador-Jerez-avenida-Solea_0_1300370442.html" title="Atraca una tienda, huye de la Policía  y retiene a una madre y sus dos niños en un piso" >Atraca una tienda, huye de la Policía  y retiene a una madre y sus dos niños en un piso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/defensa-Fernandez-denuncia-mediatizacion-ERE_0_1300370370.html" title="La defensa de Fernández denuncia la &quot;brutal mediatización&quot; del caso de los ERE" >La defensa de Fernández denuncia la &quot;brutal mediatización&quot; del caso de los ERE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/espana/Hacienda-Montero-PSOE-Adriana-Congreso_1300680383_91369975_230x130.jpg">La ministra de Hacienda, María Jesús Montero (d), conversa con la portavoz del PSOE,  Adriana Lastra, durante el pleno celebrado este jueves en el Congreso.</a>

                        <a href="/espana/Congreso-Montero-Comision-Presupuestos_0_1300670393.html" title="La ministra de Hacienda, María Jesús Montero (d), conversa con la portavoz del PSOE,  Adriana Lastra, durante el pleno celebrado este jueves en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/espana/Hacienda-Montero-PSOE-Adriana-Congreso_1300680383_91369975_230x130.jpg" width="230" height="130" alt="La ministra de Hacienda, María Jesús Montero (d), conversa con la portavoz del PSOE,  Adriana Lastra, durante el pleno celebrado este jueves en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Congreso-Montero-Comision-Presupuestos_0_1300670393.html" title="El Congreso cita a Montero en la Comisión de Presupuestos y el PSOE asegura que no irá" >El Congreso cita a Montero en la Comisión de Presupuestos y el PSOE asegura que no irá</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/espana/Aspecto-Pablo-Llarena-Cugat-Valles_1300680185_91360464_230x130.jpg">Aspecto que presentaba el miércoles por la mañana la entrada a la vivienda del  juez Pablo Llarena en Sant Cugat del Vallés.</a>

                        <a href="/espana/CGPJ-Interior-jueces-proteger_0_1300670240.html" title="Aspecto que presentaba el miércoles por la mañana la entrada a la vivienda del  juez Pablo Llarena en Sant Cugat del Vallés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/espana/Aspecto-Pablo-Llarena-Cugat-Valles_1300680185_91360464_230x130.jpg" width="230" height="130" alt="Aspecto que presentaba el miércoles por la mañana la entrada a la vivienda del  juez Pablo Llarena en Sant Cugat del Vallés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/CGPJ-Interior-jueces-proteger_0_1300670240.html" title="El CGPJ pide a Interior que tome medidas &quot;de inmediato&quot; para proteger a los jueces en Cataluña" >El CGPJ pide a Interior que tome medidas &quot;de inmediato&quot; para proteger a los jueces en Cataluña</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Podemos-Juan-Carlos-cuentas-Congreso_0_1300670146.html" title="Podemos pide a Juan Carlos I que rinda cuentas ante el Congreso" >Podemos pide a Juan Carlos I que rinda cuentas ante el Congreso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/mayoria-independentista-haerlo-todo_0_1300370419.html" title="El &#039;Govern&#039; admite que no hay mayoría independentista &quot;para hacerlo todo&quot;" >El &#039;Govern&#039; admite que no hay mayoría independentista &quot;para hacerlo todo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/frente-constitucionalista-pp-cs_0_1300370402.html" title="PP y Cs apelan tras su reunión &quot;constitucionalista&quot; al &quot;rescate&quot; del PSOE" >PP y Cs apelan tras su reunión &quot;constitucionalista&quot; al &quot;rescate&quot; del PSOE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Madrid-crisis-Iglesias-Carmena_0_1300370363.html" title="La crisis en Madrid resucita las críticas internas a la dirección de Iglesias" >La crisis en Madrid resucita las críticas internas a la dirección de Iglesias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/sevillafc/medicos-atienden-Gonalons-retirarse-partidillo_1300680232_91362694_230x130.jpg">Los médicos atienden a Gonalons tras retirarse por un golpe en el partidillo.</a>

                        <a href="/sevillafc/Gonalons-lesiona-nuevo-operarse_0_1300670274.html" title="Los médicos atienden a Gonalons tras retirarse por un golpe en el partidillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sevillafc/medicos-atienden-Gonalons-retirarse-partidillo_1300680232_91362694_230x130.jpg" width="230" height="130" alt="Los médicos atienden a Gonalons tras retirarse por un golpe en el partidillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Gonalons-lesiona-nuevo-operarse_0_1300670274.html" title="Gonalons, lesionado en el tobillo, debe ser operado" >Gonalons, lesionado en el tobillo, debe ser operado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/sevillafc/Nolito-partidillo-entrenamiento_1300680167_91359603_230x130.jpg">Nolito, durante el partidillo de entrenamiento.</a>

                        <a href="/sevillafc/SevillaFC-Muriel-Nolito-entrenamiento-partidillo-filial-goles_0_1300670214.html" title="Nolito, durante el partidillo de entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sevillafc/Nolito-partidillo-entrenamiento_1300680167_91359603_230x130.jpg" width="230" height="130" alt="Nolito, durante el partidillo de entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/SevillaFC-Muriel-Nolito-entrenamiento-partidillo-filial-goles_0_1300670214.html" title="Nolito, por partida doble, y Muriel marcan en el partidillo con el filial" >Nolito, por partida doble, y Muriel marcan en el partidillo con el filial</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/SevillaFC-Pablo-Machin-Ben-Yedder-Cambio-tactico-Liga_0_1300670194.html" title="Ben Yedder hace más efectivo y certero al Sevilla" >Ben Yedder hace más efectivo y certero al Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Pablo-Machin-inteligencia-adaptativa_0_1300370552.html" title="La inteligencia adaptativa de Pablo Machín" >La inteligencia adaptativa de Pablo Machín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Kjaer-recuperado-lesion-vuelta-entrenamientos-paron-liguero-SevillaFC_0_1300370380.html" title="Kjaer ya se ejercita con el grupo" >Kjaer ya se ejercita con el grupo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/sevillafc-imagenes-visita-Ciudad-Deportiva_3_1300399954.html" title="Las imágenes de la visita a las obras de la Ciudad Deportiva del Sevilla" >Las imágenes de la visita a las obras de la Ciudad Deportiva del Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313576 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/08/10/realbetis/Sidnei-entrenamiento-Betis_1271583192_87859479_230x130.jpg">Sidnei durante un entrenamiento con el Betis</a>

                        <a href="/realbetis/Sidnei-Betis_0_1300670202.html" title="Sidnei durante un entrenamiento con el Betis" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/08/10/realbetis/Sidnei-entrenamiento-Betis_1271583192_87859479_230x130.jpg" width="230" height="130" alt="Sidnei durante un entrenamiento con el Betis">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Sidnei-Betis_0_1300670202.html" title="Sidnei, con un edema generalizado en su pierna derecha" >Sidnei, con un edema generalizado en su pierna derecha</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/14/realbetis/Carvalho-entrenamiento-ciudad-deportiva_1300380650_91345746_230x130.jpg">Carvalho, durante un entrenamiento en la ciudad deportiva.</a>

                        <a href="/realbetis/Betis-William-Carvalho-empieza-seducir_0_1300370535.html" title="Carvalho, durante un entrenamiento en la ciudad deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/14/realbetis/Carvalho-entrenamiento-ciudad-deportiva_1300380650_91345746_230x130.jpg" width="230" height="130" alt="Carvalho, durante un entrenamiento en la ciudad deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-William-Carvalho-empieza-seducir_0_1300370535.html" title="William Carvalho empieza a seducir" >William Carvalho empieza a seducir</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Sidnei-puerta-enfermeria_0_1300370531.html" title="Sidnei toca la puerta de la enfermería" >Sidnei toca la puerta de la enfermería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Horario-ver-Betis-Eibar-Liga_0_1300370335.html" title="Horario y dónde ver el último partido del Betis en Liga de este año" >Horario y dónde ver el último partido del Betis en Liga de este año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Junior-valor-alza_0_1300070536.html" title="Júnior, un valor al alza" >Júnior, un valor al alza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Setien-Debate-cerrado_0_1300070539.html" title="Debate cerrado sobre Setién" >Debate cerrado sobre Setién</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313576 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313575 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/ocio/Yolande-Zauberman-SEFF_1300680519_91376371_230x130.jpg">Yolande Zauberman, en el SEFF.</a>

                        <a href="/ocio/Festival-Cine-Europeo-Yolande-Zauberman_0_1300670467.html" title="Yolande Zauberman, en el SEFF." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/ocio/Yolande-Zauberman-SEFF_1300680519_91376371_230x130.jpg" width="230" height="130" alt="Yolande Zauberman, en el SEFF.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Festival-Cine-Europeo-Yolande-Zauberman_0_1300670467.html" title="Zauberman retrata los abusos a niños en la comunidad ortodoxa judía en &#039;M&#039;" >Zauberman retrata los abusos a niños en la comunidad ortodoxa judía en &#039;M&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/ocio/Ida-Vitale-Montevideo-fotografia-mismo_1300680479_91374498_230x130.jpg">Ida Vitale (Montevideo, 1923), en una fotografía de este mismo año.</a>

                        <a href="/delibros/cervantes-2018-ida-vitale_0_1300670444.html" title="Ida Vitale (Montevideo, 1923), en una fotografía de este mismo año." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/ocio/Ida-Vitale-Montevideo-fotografia-mismo_1300680479_91374498_230x130.jpg" width="230" height="130" alt="Ida Vitale (Montevideo, 1923), en una fotografía de este mismo año.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/delibros/cervantes-2018-ida-vitale_0_1300670444.html" title="La vitalidad de Ida" >La vitalidad de Ida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/festival-cine-europeo-jonas-trueba_0_1300670416.html" title="La &quot;película en marcha&quot; de Jonás Trueba" >La &quot;película en marcha&quot; de Jonás Trueba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/operacion-overlord-critica-cine_0_1300670365.html" title="Simulacro de serie B con nazis y zombis" >Simulacro de serie B con nazis y zombis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Pilar-Premio-Amazon-Autores-Independientes-Cordoba-novela-literatura_0_1300670370.html" title="La cordobesa Pilar Muñoz gana el Premio Amazon de Autores Independientes" >La cordobesa Pilar Muñoz gana el Premio Amazon de Autores Independientes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/danza-espanola-congreso-sevilla_0_1300670329.html" title="La danza española se reúne este fin de semana en Sevilla" >La danza española se reúne este fin de semana en Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313575 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313575 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/09/sevilla/Francisco-Velez-Antonio-Pinero_1298880394_91144197_230x130.jpg">Francisco Vélez y Antonio Piñero.</a>

                        <a href="/semana_santa/elecciones-consejo-cofradias-hermanos-mayores_0_1298870391.html" title="Francisco Vélez y Antonio Piñero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/09/sevilla/Francisco-Velez-Antonio-Pinero_1298880394_91144197_230x130.jpg" width="230" height="130" alt="Francisco Vélez y Antonio Piñero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/elecciones-consejo-cofradias-hermanos-mayores_0_1298870391.html" title="124 hermanos mayores eligen presidente y junta superior" >124 hermanos mayores eligen presidente y junta superior</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/14/semana_santa/Montesion-Soledad-San-Lorenzo-Pastora_1300380276_91328242_230x130.jpg">Ocupa actualmente el cargo de tesorero en la institución. Es hermano de Montesión, la Vera Cruz, la Soledad de San Lorenzo y la Divina Pastora de San Antonio.</a>

                        <a href="/semana_santa/candidatura-Francisco-Velez-Consejo-Cofradias-Sevilla_3_1300399952.html" title="Ocupa actualmente el cargo de tesorero en la institución. Es hermano de Montesión, la Vera Cruz, la Soledad de San Lorenzo y la Divina Pastora de San Antonio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/14/semana_santa/Montesion-Soledad-San-Lorenzo-Pastora_1300380276_91328242_230x130.jpg" width="230" height="130" alt="Ocupa actualmente el cargo de tesorero en la institución. Es hermano de Montesión, la Vera Cruz, la Soledad de San Lorenzo y la Divina Pastora de San Antonio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/candidatura-Francisco-Velez-Consejo-Cofradias-Sevilla_3_1300399952.html" title="Candidatura de Francisco Vélez al Consejo de Cofradías de Sevilla" >Candidatura de Francisco Vélez al Consejo de Cofradías de Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/candidatura-Antonio-Pinero-Consejo-Cofradias-sevilla_3_1300399951.html" title="Candidatura de Antonio Piñero al Consejo de Cofradías de Sevilla" >Candidatura de Antonio Piñero al Consejo de Cofradías de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Broche-oro-Glorias_0_1299470522.html" title="Broche de oro de las Glorias" >Broche de oro de las Glorias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Muere-Jose-Ramon-Rodriguez-Borbolla_0_1300670145.html" title="Muere José Ramón Rodríguez de la Borbolla" >Muere José Ramón Rodríguez de la Borbolla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/vestido-Morante-Virgen-Caridad-Baratillo_0_1297670753.html" title="Un vestido de Morante para la Virgen de la Caridad del Baratillo" >Un vestido de Morante para la Virgen de la Caridad del Baratillo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1542313575 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/multimedia/nuevos_formatos/" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                    Oye, Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                    Fotohistorias
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313575 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg">Explorando los nuevos caminos de los nuevos medios</a>

                        <a href="/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg" width="230" height="130" alt="Explorando los nuevos caminos de los nuevos medios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" >Explorando los nuevos caminos de los nuevos medios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
            </div>

</section>
<!-- /mt = 1542313575 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1542313801 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/suelos-perdimos_0_1300669988.html" title="Los suelos que perdimos" >Los suelos que perdimos</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Van-coche_0_1300670000.html" title="Van en coche" >Van en coche</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/opinion/tribuna/Franco-franquiciado_1300679959_91349853_151x151.jpg">Franco franquiciado</a>

                <a href="/opinion/tribuna/Franco-franquiciado_0_1300669972.html" title="Franco franquiciado" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/opinion/tribuna/Franco-franquiciado_1300679959_91349853_151x151.jpg" width="151" height="151" alt="Franco franquiciado" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Salvador moreno peralta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/Franco-franquiciado_0_1300669972.html" title="Franco franquiciado" >Franco franquiciado</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_parejo/">Juan Parejo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Consejo-cita-importante_0_1300669961.html" title="El Consejo ante su cita más importante" >El Consejo ante su cita más importante</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Elecciones-Andalucia_0_1300669958.html" title="Elecciones  en Andalucía" >Elecciones  en Andalucía</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Libros-libreros-librerias_0_1300669978.html" title="Libros, libreros y librerías" >Libros, libreros y librerías</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/lado-corazon_0_1300670004.html" title="Ya no estás más a mi lado, corazón" >Ya no estás más a mi lado, corazón</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1542313801 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1542313787 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1542313787 -->
<!-- /mt = 1542313787 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Educación</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Peligra el único Bachillerato Internacional público de Andalucía</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La falta de financiaci&oacute;n de la Junta amenaza la continuidad del programa de excelencia educativa que imparte desde 1989 el IES Mart&iacute;nez Monta&ntilde;&eacute;s</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/sevilla/grupo-alumnos-laboratorio-Martinez-Montanes_1300680391_91370318_667x375.jpg">Un grupo de alumnos en el laboratorio del Martínez Montañés.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sevilla/grupo-alumnos-laboratorio-Martinez-Montanes_1300680391_91370318_667x375.jpg" width="667" height="375" alt="Un grupo de alumnos en el laboratorio del Martínez Montañés.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un grupo de alumnos en el laboratorio del Martínez Montañés.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Juan Carlos Vázquez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Diego J. Geniz

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">15 Noviembre, 2018 - 19:51h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4d86a7af&amp;text=Peligra+el+%C3%BAnico+Bachillerato+Internacional+p%C3%BAblico+de+Andaluc%C3%ADa&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Otro paso atr&aacute;s en la <strong class="mce">excelencia educativa</strong>. La falta de <strong class="mce">financiaci&oacute;n</strong> de la <strong class="mce">Junta de Andaluc&iacute;a</strong> est&aacute; poniendo en riesgo la continuidad del programa de <strong class="mce">Bachillerato Internacional</strong> (BI) que desde hace 29 a&ntilde;os desarrolla el <strong class="mce">IES Mart&iacute;nez Monta&ntilde;&eacute;s</strong>, en el barrio de <strong class="mce">Nervi&oacute;n</strong>. Los recursos econ&oacute;micos que destina a esta ense&ntilde;anza que cursan los alumnos con <strong class="mce">mejor expediente</strong> de la ESO resultan insuficientes para costear los <strong class="mce">gastos</strong> que genera. Este d&eacute;ficit se viene arrastrando desde 2012. Hasta ahora se ha podido sobrellevar al sufragarse con otras partidas que recibe el <strong class="mce">instituto</strong>. Pero la situaci&oacute;n ha llegado al l&iacute;mite, por lo que el <strong class="mce">consejo escolar</strong> de este centro ya se ha planteado si ante tales circunstancias conviene seguir con el BI. Seg&uacute;n la direcci&oacute;n del Mart&iacute;nez Monta&ntilde;&eacute;s, la petici&oacute;n a la <strong class="mce">Consejer&iacute;a de Educaci&oacute;n</strong> (CEJA) para que aumente el <strong class="mce">presupuesto</strong> ha ca&iacute;do en saco roto. La &uacute;nica contestaci&oacute;n ha sido verbal: &ldquo;Es un plan de centro&rdquo;. Una afirmaci&oacute;n que contrasta con lo firmado en el <strong class="mce">convenio de 1989</strong>, donde se establece la implicaci&oacute;n de la administraci&oacute;n p&uacute;blica en dicha iniciativa.</p>
<p class="mce">Fue un oto&ntilde;o de hace 29 a&ntilde;os cuando entr&oacute; en vigor el BI en el <a href="https://xn--iesmartinezmontaes-20b.es/joomla/index.php?option=com_content&amp;view=category&amp;id=131:bachillerato-internacional&amp;Itemid=371" target="_blank" rel="noopener" class="mce">Mart&iacute;nez Monta&ntilde;&eacute;s</a>. Desde entonces, este centro p&uacute;blico se ha convertido en referencia de la <a href="https://www.diariodesevilla.es/sevilla/IES-Martinez-Montanes-excelencia-posible_0_909209604.html" class="mce">excelencia educativa</a> andaluza. Es el &uacute;nico instituto p&uacute;blico de la comunidad aut&oacute;noma que cuenta con este programa, puesto en marcha hace medio siglo. Surgi&oacute; con la intenci&oacute;n de que cualquier alumno, con independencia del pa&iacute;s donde nazca, pueda alcanzar el c&eacute;nit acad&eacute;mico. La etapa dorada vivida en el instituto de Nervi&oacute;n puede acabar si la Junta contin&uacute;a restringiendo el aporte econ&oacute;mico para financiar el <strong class="mce">Bachillerato Internacional</strong>. El director de este centro, <strong class="mce">Juan Roca</strong>, explica a <em class="mce">Diario de Sevilla</em> que los costes anuales del programa rondan los <strong class="mce">35.000 euros</strong>, una cifra que llega a los 40.000 cuando el comit&eacute; que lo dirige realiza las evaluaciones. Hasta el curso 2012/13 la CEJA financiaba casi el 100% del gasto. Aquel a&ntilde;o, en plena crisis, se redujeron todas las partidas, incluidas la del programa mencionado.</p><!-- mt = 1542313760 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1542313760 -->

<p class="mce">La buena <strong class="mce">gesti&oacute;n econ&oacute;mica</strong> realizada ha permitido, desde entonces, continuar con el BI. Para ello se ha &ldquo;tirado&rdquo; de remanentes y, sobre todo, del <strong class="mce">presupuesto</strong> para <strong class="mce">gastos de funcionamiento</strong>, es decir, los que se emplean en el mantenimiento del edificio. Sin embargo, la situaci&oacute;n se ha convertido en cr&iacute;tica desde 2016. El hecho de que este centro cuente con medio siglo obliga a realizar continuas inversiones en la mejora de las instalaciones, lo que delimita el dinero que se emplea en el programa internacional. Las luces rojas se encendieron en la &uacute;ltima reuni&oacute;n del <strong class="mce">consejo escolar</strong>, que tuvo lugar el pasado 31 de octubre. En aquel encuentro se aprobaron las cuentas del pasado curso y se presentaron las del actual. Los componentes pusieron el dedo en la llega. Continuar con el BI resulta ya inasumible para la econom&iacute;a del instituto si la Junta mantiene la actual financiaci&oacute;n, fijada en 16.883,66 euros. Hace falta m&aacute;s dinero de las arcas auton&oacute;micas. &ldquo;No queremos que lo sufrague al 100%, pero al menos, al 80%&rdquo;, puntualiza Roca.</p>
<p class="mce">Antes de que se reuniera el <strong class="mce">consejo escolar</strong>, la direcci&oacute;n del instituto ya mantuvo un encuentro con la <strong class="mce">Delegaci&oacute;n territorial de Educaci&oacute;n</strong>, que -ante la envergadura del asunto- la traslad&oacute; directamente a la consejer&iacute;a. All&iacute; fue atendida por los encargados del departamento de <strong class="mce">Planificaci&oacute;n y Centros</strong>. Por ahora, no ha habido respuesta por escrito a la solicitud para aumentar el presupuesto, aunque seg&uacute;n el responsable del <strong class="mce">Mart&iacute;nez Monta&ntilde;&eacute;s</strong>, s&iacute; la ha habido de manera coloquial y verbal, en la que los responsables de la CEJA le &ldquo;dieron a entender&rdquo; que el programa es &ldquo;un plan de centro&rdquo;, por lo que el instituto ha de buscar la f&oacute;rmula para su financiaci&oacute;n. Para Roca, este argumento se contrapone a lo establecido en el convenio de 1989, mediante el cual el <strong class="mce">Ministerio de Educaci&oacute;n</strong> autorizaba la implantaci&oacute;n del BI y la <strong class="mce">Consejer&iacute;a de Educaci&oacute;n</strong> se compromet&iacute;a a financiarlo.</p>
<blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>El programa ha podido mantenerse estos a&ntilde;os a trav&eacute;s de la partida destinada al mantenimiento del centro</p>
    </figure></blockquote><!-- .blockquote -->

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/sevilla/Alumnos-IES-Martinez-Montanes-explicaciones_1300680405_91370994_313x182.jpg">Alumnos del IES Mart&iacute;nez Monta&ntilde;&eacute;s atienden las explicaciones del profesor.</a>

                        <a href="/sevilla/bachillerato-internacional-excelencia-ensenanza-publica_0_1300670399.html" title="Alumnos del IES Mart&iacute;nez Monta&ntilde;&eacute;s atienden las explicaciones del profesor." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sevilla/Alumnos-IES-Martinez-Montanes-explicaciones_1300680405_91370994_313x182.jpg" width="313" height="182" alt="Alumnos del IES Mart&iacute;nez Monta&ntilde;&eacute;s atienden las explicaciones del profesor."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Alumnos del IES Mart&iacute;nez Monta&ntilde;&eacute;s atienden las explicaciones del profesor.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Juan Carlos V&aacute;zquez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/sevilla/bachillerato-internacional-excelencia-ensenanza-publica_0_1300670399.html" title="La necesidad de garantizar la excelencia desde lo p&uacute;blico">La necesidad de garantizar la excelencia desde lo p&uacute;blico</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">&ldquo;Se trata de una iniciativa, en su d&iacute;a apoyada por dos administraciones p&uacute;blicas, para que los alumnos, con independencia de su procedencia y recursos econ&oacute;micos, logren la <strong class="mce">excelencia acad&eacute;mica</strong>&rdquo;, refiere el director del <strong class="mce">Mart&iacute;nez Monta&ntilde;&eacute;s</strong>, quien a&ntilde;ade que la falta de recursos impide que los <strong class="mce">profesores</strong> que desarrollan el programa reciban la formaci&oacute;n adecuada.</p>
<p class="mce">De continuar as&iacute; las cosas, seg&uacute;n Roca, habr&aacute; que plantearse si se cobra la <strong class="mce">matr&iacute;cula</strong> para este programa -cuyo coste m&iacute;nimo es de 6.000 euros por alumno, un gasto que resulta dif&iacute;cil de concebir en la <strong class="mce">ense&ntilde;anza p&uacute;blica</strong>- o directamente se prescinde del <strong class="mce">Bachillerato Internacional</strong> en el &uacute;nico <strong class="mce">instituto p&uacute;blico</strong> que lo imparte en Andaluc&iacute;a.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">La Junta mantiene su “apuesta” por el BI</h2>
    <p class="mce">La <strong class="mce">Consejer&iacute;a de Educaci&oacute;n</strong> respondi&oacute; ayer a las preguntas de este peri&oacute;dico sobre la falta de <strong class="mce">financiaci&oacute;n</strong> para continuar con el <strong class="mce">Bachillerato Internacional</strong> en el <strong class="mce">IES Mart&iacute;nez Monta&ntilde;&eacute;s</strong>. Fuentes del departamento que dirige <strong class="mce">Sonia Gaya</strong> (quien, por cierto, visit&oacute; el instituto a finales de octubre), aseguran que la apuesta por dicho programa de <strong class="mce">excelencia</strong> es &ldquo;inequ&iacute;voca e indudable&rdquo;. &ldquo;Adem&aacute;s de la plantilla que le corresponde al centro se le asignan cinco <strong class="mce">docentes</strong> m&aacute;s para esta ense&ntilde;anza&rdquo;, mantienen los responsables de la CEJA, que a&ntilde;aden que &ldquo;igualmente los <strong class="mce">gastos de funcionamiento</strong> se han incrementado en 3.000 euros respecto al curso pasado, hasta los 20.000&rdquo;. En este punto conviene recordar que dicha partida no va dirigida al BI, sino al mantenimiento del edificio.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/excelencia_educativa/" title="excelencia educativa" rel = tag>excelencia educativa</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/consejeria_de_educacion/" title="Consejería de Educación" rel = tag>Consejería de Educación</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/ies_martinez_montanes/" title="IES Martínez Montañés" rel = tag>IES Martínez Montañés</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/financiacion/" title="financiación" rel = tag>financiación</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1542313760 -->
<!-- /mt = 1542313760 -->
                        <!-- mt = 1542313760 -->
<!-- /mt = 1542313760 -->
                        <!-- mt = 1542313790 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->

<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724487,9724488'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38614&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38616&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



<!--Fin código PAN-->
<!-- /mt = 1542313790 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181115_0463.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181115_0463" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/sevilla/Peligra-Bachillerato-Internacional-publico-Andalucia_0_1300670383.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181115_0463.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1542313760 -->
<!-- mt = 1542313801 -->

    
    <article class="md-item-news md">

    <div class="kicker ">
    <p class="text">
                    Contenido ofrecido por UPO
            </p>
</div>

    
    <div class="inset-L-w4">
        
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/09/sevilla/Entrega-Premio-Andalucia-Universidad-Olavide_1298880474_91148159_151x85.jpg">Entrega del Premio Andalucía Más Social a la Universidad Pablo de Olavide.</a>

                        <a href="/sevilla/Flora-Tristan-Premio-Andalucia-Social_0_1298870468.html" title="Entrega del Premio Andalucía Más Social a la Universidad Pablo de Olavide." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/09/sevilla/Entrega-Premio-Andalucia-Universidad-Olavide_1298880474_91148159_151x85.jpg" width="151" height="85" alt="Entrega del Premio Andalucía Más Social a la Universidad Pablo de Olavide.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

        </div><!-- .inset-L-w4 -->


    <h2 class="headline " >
            <a class="lnk " href="/sevilla/Flora-Tristan-Premio-Andalucia-Social_0_1298870468.html" title="Residencia Flora Tristán, galardonada con el Premio Andalucía Más Social" >Residencia Flora Tristán, galardonada con el Premio Andalucía Más Social</a>
    </h2>

    
        
        
                            

    <div class="cl">
            </div>

    
</article><!-- .md-item-news md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.multiopticasmaire.es/opticas/mo-torre-sevilla/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181011I45Dz7.gif" /></a>
</div>
</div>



    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="https://www.periodismodeigualdad.es/index.php/P%C3%A1gina_principal" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181002MoRWH9.jpg" /></a>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1542313651 -->
    <li class="item">
        <a class="lnk " href="/ocio/Festival-Cine-Europeo-Yolande-Zauberman_0_1300670467.html" title="Zauberman retrata los abusos a niños en la comunidad ortodoxa judía en &#039;M&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/ocio/Yolande-Zauberman-SEFF_1300680519_91376382_108x61.jpg" width="108" height="61" alt="Yolande Zauberman, en el SEFF." >
</span>            
            <span class="mt">
                Zauberman retrata los abusos a niños en la comunidad ortodoxa judía en &#039;M&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Andalucia-Elecciones-Susana-distanciarse-presidenta_0_1300670464.html" title="Susana Díaz aspira a distanciarse del pelotón que la hará presidenta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/andalucia/elecciones_andalucia/Susana-Diaz-Felipe-Gonzalez-Rocio_1300680522_91376522_108x61.jpg" width="108" height="61" alt="Susana Díaz, con Felipe González este jueves en El Rocío,  aspira a distanciarse del pelotón que la hará presidenta" >
</span>            
            <span class="mt">
                Susana Díaz aspira a distanciarse del pelotón que la hará presidenta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/expedicion-sostenible-Antartida-Inexplorada_0_1300670460.html" title="La expedición española sostenible &#039;Antártida Inexplorada&#039; se adentrará en el plato oriental del continente helado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sociedad/Miembros-expedicion-Antartida-Inexplorada_1300680495_91375276_108x61.jpg" width="108" height="61" alt="Miembros de la expedición &#039;Antártida Inexplorada&#039;" >
</span>            
            <span class="mt">
                La expedición española sostenible &#039;Antártida Inexplorada&#039; se adentrará en el plato oriental del continente helado
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/cuerpo-descuartizado-Madrid-rey-cachopo_0_1300670458.html" title="Identificado un cuerpo descuartizado en Madrid como el de la novia del rey del cachopo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sociedad/Heidi-Paz-Bulnes-Cesar-Roman_1300680487_91374881_108x61.jpg" width="108" height="61" alt="Heidi Paz Bulnes, junto a César Román, el &#039;rey del cachopo&#039;" >
</span>            
            <span class="mt">
                Identificado un cuerpo descuartizado en Madrid como el de la novia del rey del cachopo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/cervantes-2018-ida-vitale_0_1300670444.html" title="La vitalidad de Ida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/ocio/Ida-Vitale-Montevideo-fotografia-mismo_1300680479_91374509_108x61.jpg" width="108" height="61" alt="Ida Vitale (Montevideo, 1923), en una fotografía de este mismo año." >
</span>            
            <span class="mt">
                La vitalidad de Ida
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1542313651 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1542313651 -->
    <li class="item">
        <a class="lnk " href="/sevilla/ladrones-colegios-robos-puerta_0_1300670151.html"
           title="Ladrones en la puerta del colegio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/sevilla/puerta-colegio-Jacaranda-Sevilla_1300680075_91355334_108x61.jpg" width="108" height="61" alt="La puerta del colegio Jacaranda, en Sevilla Este." >
</span>            
            <span class="mt">
                Ladrones en la puerta del colegio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/conde-Maza-abandona-ganaderia-matadero_0_1300370574.html"
           title="El conde de la Maza abandona y envía su ganadería al matadero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/14/ocio/Leopoldo-Victoria-Ybarra-Feria-Abril_1300380698_91347981_108x61.jpg" width="108" height="61" alt="Leopoldo de la Maza y su madre, Victoria Ybarra, en la Feria de Abril de 2012." >
</span>            
            <span class="mt">
                El conde de la Maza abandona y envía su ganadería al matadero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/realbetis/Betis-William-Carvalho-empieza-seducir_0_1300370535.html"
           title="William Carvalho empieza a seducir">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/14/realbetis/Carvalho-entrenamiento-ciudad-deportiva_1300380650_91345757_108x61.jpg" width="108" height="61" alt="Carvalho, durante un entrenamiento en la ciudad deportiva." >
</span>            
            <span class="mt">
                William Carvalho empieza a seducir
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/entrevista-pau-dones_0_1300370480.html"
           title="&quot;Lo que más me fascina de todo es no tener ningún plan&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/entrevistas/Pau-Dones_1300680056_91354366_108x61.jpg" width="108" height="61" alt="Pau Donés." >
</span>            
            <span class="mt">
                &quot;Lo que más me fascina de todo es no tener ningún plan&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/toros/conde-maza-ganadero-negocios-quitarlos_0_1300670204.html"
           title="Leopoldo de la Maza: &quot;Si los negocios no funcionan hay que quitarlos&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/14/ocio/Leopoldo-Victoria-Ybarra-Feria-Abril_1300380698_91347981_108x61.jpg" width="108" height="61" alt="Leopoldo de la Maza y su madre, Victoria Ybarra, en la Feria de Abril de 2012." >
</span>            
            <span class="mt">
                Leopoldo de la Maza: &quot;Si los negocios no funcionan hay que quitarlos&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1542313651 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1542313813 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!..<link href="//static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1c59fde589d794482d0a0f3906b50d6b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724481'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36621&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>

</div>
</div>



    
    <!-- /mt = 1542313813 -->

    
    
    
    <!-- mt = 1542313813 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1542313813 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1542313801 -->
<!-- /mt = 1542313760 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1542313801 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1542313801 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1542313801 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1542313801 -->

<!-- mt = 1542313801 -->
<!-- /mt = 1542313801 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=1822566359" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181115_0463" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181115_0463&rand=203253203" />
</noscript>
</body>
</html>