<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El nuevo Pabell&oacute;n de San Jer&oacute;nimo estar&aacute; en uso el pr&oacute;ximo verano">
<meta property="og:description" content="El Ayuntamiento inicia las obras de una de las principales promesas del mandato de Espadas con un presupuesto de&amp;nbsp;620.328 euros.&amp;nbsp;">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El nuevo Pabellón de San Jerónimo estará en uso el próximo verano</title>

<meta name="title" content="El nuevo Pabell&oacute;n de San Jer&oacute;nimo estar&aacute; en uso el pr&oacute;ximo verano - Sevilla - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Sevilla">
<meta name="description" content="El Ayuntamiento inicia las obras de una de las principales promesas del mandato de Espadas con un presupuesto de&amp;nbsp;620.328 euros.&amp;nbsp;">
<meta name="keywords" content="Pabellon,San,Jeronimo,proximo,verano">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-23T15:38:31+02:00">
<meta property="article:published_time" content="2019-09-23T15:38:29+02:00">
<meta property="article:section" content="Sevilla">
<meta property="article:tag" content="San Jer&oacute;nimo,IMD,David Guevara,Juan Espadas,Ayuntamiento de Sevilla">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Pabellon, San, Jeronimo, proximo, verano">
<meta property="og:image" content="https://www.diariodesevilla.es/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841768_1200x675.jpg">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html">
<meta name="organization" content="Diario de Sevilla">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El Ayuntamiento inicia las obras de una de las principales promesas del mandato de Espadas con un presupuesto de&amp;nbsp;620.328 euros.&amp;nbsp;">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841768_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="El nuevo Pabell&oacute;n de San Jer&oacute;nimo estar&aacute; en uso el pr&oacute;ximo verano">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1569249179 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1126a911eea8fac8795e1182a1e0adf2" rel="stylesheet" type="text/css" />
<!-- /mt = 1569249179 -->
    <!-- mt = 1569249136 -->
<!-- /mt = 1569249136 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-09-23T15:38:29+02:00",
        "dateModified": "2019-09-23T15:38:31+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Sevilla",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/11/26/600x60_google_movil_cabeceras-DDS.jpg?hash=58d4cff3920998a7a11d16e19eb401f92d4ad49d",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.diariodesevilla.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Sevilla",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html",
        "headline": "El nuevo Pabell\u00f3n de San Jer\u00f3nimo estar\u00e1 en uso el pr\u00f3ximo verano",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841729_1537x1024.jpg",
                "width": "1537",
                "height": "1024"
            }
        ],
        "url": "https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html",
        "alternativeHeadline": "El Ayuntamiento inicia las obras de una de las principales promesas del mandato de Espadas con un presupuesto de&nbsp;620.328 euros.&nbsp;",
        "articleSection": "Sevilla",
        "articleBody": "El Ayuntamiento de Sevilla pone en marcha una de las principales promesas del actual mandato de Juan Espadas. Las obras del nuevo pabell\u00f3n polideportivo de San Jer\u00f3nimo ya han comenzado con un presupuesto de&nbsp;620.328 euros.&nbsp;El delegado de Transici\u00f3n Ecol\u00f3gica y Deportes, David Guevara, ha visitado hoy el inicio de las obras de una de las \"grandes inversiones para este mandato\".&nbsp;\"Es uno de los principales objetivos que nos hemos marcado. Este pabell\u00f3n va facilitar el ocio y la diversi\u00f3n de los deportistas de San Jer\u00f3nimo, de La Macarena, Pino Montano y de todo el distrito Norte de la ciudad que demandaban un espacio para la pr\u00e1ctica de deportes indor con la garant\u00edas que ofrece la cartera de servicios del Instituto Municipal de Deportes\", ha destacadoEl presupuesto de licitaci\u00f3n del Pabell\u00f3n de San Jer\u00f3nimo ser\u00e1 de 620.328 euros para un edificio de 1.327,64 metros cuadrados. Su dise\u00f1o parte de un acceso peatonal adaptado a personas con movilidad reducida con una nave a dos aguas y superficie rectangular. Se conforma con la propia sala polideportiva acondicionada para varios deportes y disciplinas y un grader\u00edo con una capacidad para 128 espectadores.En cuanto a la construcci\u00f3n, predominar\u00e1n el hormig\u00f3n y el aluminio en la elecci\u00f3n de materiales para este edificio que tiene estructura de p\u00f3rticos met\u00e1licos y cerramientos con paneles de hormig\u00f3n y lacado en varios colores. El proyecto incorpora una sala para instalaciones de protecci\u00f3n contra incendios, que beneficiar\u00e1n tambi\u00e9n al conjunto del complejo San Jer\u00f3nimo Puente, construida a base de acero laminado en vigas y pilares y forjado con chapa, donde se dispondr\u00e1n equipos de bombas, dep\u00f3sitos y bocas.El plazo m\u00e1ximo de ejecuci\u00f3n de toda la obra ser\u00e1 de 10 meses y medio por lo que podr\u00eda estar listo si las obras avanzan seg\u00fan lo previsto para el pr\u00f3ximo verano de 2020. La actuaci\u00f3n completa la dotaci\u00f3n de instalaciones de San Jer\u00f3nimo, donde se han realizado inversiones en el nuevo campo polideportivo de c\u00e9sped artificial, la renovaci\u00f3n de la iluminaci\u00f3n (160.000 euros), la construcci\u00f3n de dos pistas de p\u00e1del (80.223), mejoras en la deshumectadora de la piscina (20.947,09), o la ampliaci\u00f3n del aparcamiento (47.321,14)."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1569249179 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=ca87eca5d6e72123f23054aa584b31e2"></script>
<!-- /mt = 1569249179 -->

    <!-- mt = 1569249136 -->
<!-- /mt = 1569249136 -->
    
            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Sevilla',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'cvaldivieso',
        'layout': 'noticias',
        'titular': 'El-nuevo-Pabellón-de-San-Jerónimo-estará-en-uso-el-próximo-verano',
        'fechapublicacion': '20190923',
        'keywords': 'Pabellon,San,Jeronimo,proximo,verano',
        'noticia_id': 'JOLNWS20190923_0321',
        'seotag': 'San-Jerónimo,IMD,David-Guevara,Juan-Espadas,Ayuntamiento-de-Sevilla',
        'platform': 'Desktop',
        'site': 'dsv',
        'lastmodify': 'cvaldivieso',
        'title': 'El nuevo Pabellón de San Jerónimo estará en uso el próximo verano',
        'section': 'Sevilla',
        'author': 'Cristina Valdivieso Gómez',
        'user': 'cvaldivieso',
        'firma': 'R. S.',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1569245916 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1569249154 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1569249154 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1569249151 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/23">lunes, 23 de septiembre, 2019</time>
</p><!-- /mt = 1569249151 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1569249137 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/sevilla/">
                        Sevilla
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1569249137 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1569249151 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir el Verano">
                                                            Vivir el Verano
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodesevilla.es/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1569249151 -->
                <!-- mt = 1569249181 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841750_230x130.jpg">El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo.</a>

                        <a href="/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" title="El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841750_230x130.jpg" width="230" height="130" alt="El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" title="El nuevo Pabellón de San Jerónimo estará en uso el próximo verano" >El nuevo Pabellón de San Jerónimo estará en uso el próximo verano</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/06/26/sevilla/madre-bebe-detenida-policia_1148595694_70246272_230x130.jpg">La madre del bebé, detenida por la policía</a>

                        <a href="/juzgado_de_guardia/actualidad/seis-hombres-tres-mujeres-jurado-padres-bebe-maltratado_0_1394260846.html" title="La madre del bebé, detenida por la policía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/06/26/sevilla/madre-bebe-detenida-policia_1148595694_70246272_230x130.jpg" width="230" height="130" alt="La madre del bebé, detenida por la policía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/seis-hombres-tres-mujeres-jurado-padres-bebe-maltratado_0_1394260846.html" title="Seis hombres y tres mujeres en el jurado de los padres del bebé maltratado" >Seis hombres y tres mujeres en el jurado de los padres del bebé maltratado</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/aparcamiento-Rafael-Salgado-operativo-seis-meses_0_1394260814.html" title="El aparcamiento de Rafael Salgado en Bami estará operativo en seis meses" >El aparcamiento de Rafael Salgado en Bami estará operativo en seis meses</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Mapa-recorrido-persecucion-Cadiz-Sevilla_0_1394260812.html" title="Recorrido de la persecución policial entre Cádiz y Sevilla" >Recorrido de la persecución policial entre Cádiz y Sevilla</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Ayuntamiento-preocupado-atascos-apertura-Lagoh_0_1394260788.html" title="El Ayuntamiento, preocupado por los atascos que provocará la apertura de Lagoh" >El Ayuntamiento, preocupado por los atascos que provocará la apertura de Lagoh</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/brote-listeriosis-remitiendo-quedan-hospitalizados_0_1394260752.html" title="El brote de listeriosis sigue remitiendo: ya sólo quedan 12 hospitalizados" >El brote de listeriosis sigue remitiendo: ya sólo quedan 12 hospitalizados</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/provincia/armas-requisadas-Guardia-Civil_1394270749_108690175_230x130.jpg">Las armas requisadas por la Guardia Civil.</a>

                        <a href="/provincia/Guardia-Civil-reduce-atrincherado-casa-armas_0_1394260729.html" title="Las armas requisadas por la Guardia Civil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/provincia/armas-requisadas-Guardia-Civil_1394270749_108690175_230x130.jpg" width="230" height="130" alt="Las armas requisadas por la Guardia Civil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Guardia-Civil-reduce-atrincherado-casa-armas_0_1394260729.html" title="La Guardia Civil reduce a un varón atrincherado en su casa con varias armas" >La Guardia Civil reduce a un varón atrincherado en su casa con varias armas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/06/sevilla/Fachada-Hospital-Virgen-Rocio_1325577630_94570857_230x130.jpg">Fachada del Hospital Virgen del Rocío</a>

                        <a href="/provincia/Pierde-cuero-cabelludo-accidente-fabrica-Paradas_0_1394260697.html" title="Fachada del Hospital Virgen del Rocío" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/06/sevilla/Fachada-Hospital-Virgen-Rocio_1325577630_94570857_230x130.jpg" width="230" height="130" alt="Fachada del Hospital Virgen del Rocío">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Pierde-cuero-cabelludo-accidente-fabrica-Paradas_0_1394260697.html" title="Pierde el cuero cabelludo desde la nuca a la frente en un accidente en una fábrica de Paradas" >Pierde el cuero cabelludo desde la nuca a la frente en un accidente en una fábrica de Paradas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/vivirensevilla/Andalucia-Sabor-2019-Gastronomia-provincia-Sevilla_0_1393361033.html" title="La gastronomía de la provincia de Sevilla se concentra en Andalucía Sabor 2019" >La gastronomía de la provincia de Sevilla se concentra en Andalucía Sabor 2019</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Detenido-Republica-Argentina-persecucion-Cadiz_0_1393960867.html" title="Detenido en Los Remedios tras una persecución que se inició en Cádiz" >Detenido en Los Remedios tras una persecución que se inició en Cádiz</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/climatizacion-colegios-continuidad-Plan-Supera_0_1393960850.html" title="La climatización de colegios no tendrá continuidad en el Plan Supera de la Diputación" >La climatización de colegios no tendrá continuidad en el Plan Supera de la Diputación</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Diputacion-300000-euros-abastecimiento-agua-Badolatosa-Moron-Villaverde_0_1393960751.html" title="Una inyección de 300.000 euros mejorará el abastecimiento de agua de Badolatosa, Morón y Villaverde" >Una inyección de 300.000 euros mejorará el abastecimiento de agua de Badolatosa, Morón y Villaverde</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/andalucia/Francisco-Alvaro-Julio-Publico-presidente_1332177621_95804607_230x130.jpg">Francisco Álvaro Julio Público, ex presidente de invercaria.</a>

                        <a href="/juzgado_de_guardia/actualidad/procesa-presidentes-Invercaria-ayuda-kandor-graphics_0_1394260857.html" title="Francisco Álvaro Julio Público, ex presidente de invercaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/andalucia/Francisco-Alvaro-Julio-Publico-presidente_1332177621_95804607_230x130.jpg" width="230" height="130" alt="Francisco Álvaro Julio Público, ex presidente de invercaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/procesa-presidentes-Invercaria-ayuda-kandor-graphics_0_1394260857.html" title="El juez procesa a tres ex presidentes de Invercaria por la ayuda a Kandor Graphics" >El juez procesa a tres ex presidentes de Invercaria por la ayuda a Kandor Graphics</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/andalucia/Inigo-Errejon-Teresa-Rodriguez-elecciones_1394270978_108795636_230x130.jpg">Íñigo Errejón y Teresa Rodríguez, durante la campaña de las elecciones de 2015.</a>

                        <a href="/andalucia/podemos-andalucia-Adelante-Errejon-elecciones-10-noviembre_0_1394260860.html" title="Íñigo Errejón y Teresa Rodríguez, durante la campaña de las elecciones de 2015." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/andalucia/Inigo-Errejon-Teresa-Rodriguez-elecciones_1394270978_108795636_230x130.jpg" width="230" height="130" alt="Íñigo Errejón y Teresa Rodríguez, durante la campaña de las elecciones de 2015.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/podemos-andalucia-Adelante-Errejon-elecciones-10-noviembre_0_1394260860.html" title="Adelante Andalucía confía en integrar al &#039;errejonismo&#039; para el 10-N" >Adelante Andalucía confía en integrar al &#039;errejonismo&#039; para el 10-N</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/jose-luis-augusto-gil-piloto-newwings_0_1394260682.html" title="NewWings, volando con alas nuevas" >NewWings, volando con alas nuevas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/brote-listeriosis-remitiendo-quedan-hospitalizados_0_1394260752.html" title="El brote de listeriosis sigue remitiendo: ya sólo quedan 12 hospitalizados" >El brote de listeriosis sigue remitiendo: ya sólo quedan 12 hospitalizados</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/reportajes/Andalucia-comunidad-mujeres-murieron-parejas_0_1392160981.html" title="Andalucía, la comunidad donde más mujeres murieron a manos de sus parejas o ex parejas" >Andalucía, la comunidad donde más mujeres murieron a manos de sus parejas o ex parejas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/CSIF-visibilidad-funcionarios-prisiones-agresiones_0_1393960795.html" title="CSIF denuncia la &quot;escasa visibilidad&quot; de los funcionarios de prisiones pese a las agresiones" >CSIF denuncia la &quot;escasa visibilidad&quot; de los funcionarios de prisiones pese a las agresiones</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/26/espana/despliega-anticonstitucional-explanada-Valle-Caidos_1331577387_95681568_230x130.jpg">Una persona despliega una bandera anticonstitucional en la explanada del Valle de los Caídos.</a>

                        <a href="/espana/memoria-historiaca-denunciara-estado-no-exhuma-franco_0_1394260847.html" title="Una persona despliega una bandera anticonstitucional en la explanada del Valle de los Caídos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/26/espana/despliega-anticonstitucional-explanada-Valle-Caidos_1331577387_95681568_230x130.jpg" width="230" height="130" alt="Una persona despliega una bandera anticonstitucional en la explanada del Valle de los Caídos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/memoria-historiaca-denunciara-estado-no-exhuma-franco_0_1394260847.html" title="La Asociación Memoria Histórica denunciará al Estado si no se exhuma a Franco" >La Asociación Memoria Histórica denunciará al Estado si no se exhuma a Franco</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/espana/expresidente-Generalitat-Jordi-Pujol_1394270907_108769665_230x130.jpg">El expresidente de la Generalitat Jordi Pujol.</a>

                        <a href="/espana/investigacion-Pujol-Ferrusola-amplia-marzo-2012_0_1394260832.html" title="El expresidente de la Generalitat Jordi Pujol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/espana/expresidente-Generalitat-Jordi-Pujol_1394270907_108769665_230x130.jpg" width="230" height="130" alt="El expresidente de la Generalitat Jordi Pujol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/investigacion-Pujol-Ferrusola-amplia-marzo-2012_0_1394260832.html" title="La investigación al clan Pujol Ferrusola se amplía hasta marzo de 2021" >La investigación al clan Pujol Ferrusola se amplía hasta marzo de 2021</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/elecciones-generales-10N-Garcia-Egea-dirigira-campana-PP_0_1394260808.html" title="García Egea estará al frente de la campaña del PP para el 10N" >García Egea estará al frente de la campaña del PP para el 10N</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Iglesias-perfectamente-legitimo-Errejon-elecciones_0_1394260792.html" title="Iglesias ve &quot;perfectamente legítimo que Errejón se presente a las elecciones del 10N" >Iglesias ve &quot;perfectamente legítimo que Errejón se presente a las elecciones del 10N</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/alvarez-toledo-espana-suma-arrimadas_0_1394260755.html" title="Álvarez de Toledo: &quot;Por España Suma renuncio a liderar la lista por Arrimadas&quot;" >Álvarez de Toledo: &quot;Por España Suma renuncio a liderar la lista por Arrimadas&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/detenidos-independentistas-catalanes-acciones-violentas_0_1394260685.html" title="Detenidos Nueve independentistas catalanes que planeaban acciones violentas" >Detenidos Nueve independentistas catalanes que planeaban acciones violentas</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/22/sevillafc/imagenes-Sevilla-Real-Madrid_1393971526_108608883_230x130.jpg">Las imágenes del Sevilla-Real Madrid</a>

                        <a href="/sevillafc/Eibar-Sevilla-Horario-ver-television_0_1394260723.html" title="Las imágenes del Sevilla-Real Madrid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/sevillafc/imagenes-Sevilla-Real-Madrid_1393971526_108608883_230x130.jpg" width="230" height="130" alt="Las imágenes del Sevilla-Real Madrid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Eibar-Sevilla-Horario-ver-television_0_1394260723.html" title="Eibar-Sevilla FC: horario y dónde ver por televisión el partido" >Eibar-Sevilla FC: horario y dónde ver por televisión el partido</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/sevillafc/Informe-tecnico_1394270695_108616456_230x130.jpg">Informe técnico.</a>

                        <a href="/sevillafc/Sevilla-Fc-Real-Madrid-Analisis_0_1394260562.html" title="Informe técnico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/sevillafc/Informe-tecnico_1394270695_108616456_230x130.jpg" width="230" height="130" alt="Informe técnico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-Fc-Real-Madrid-Analisis_0_1394260562.html" title="Misma medicina; mejor posología" >Misma medicina; mejor posología</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-Real-Madrid-contracronica-Academicismo-automatismos_0_1394260561.html" title="Academicismo frente a automatismos" >Academicismo frente a automatismos</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Lopetegui-supimos-castigar-Madrid_0_1393961004.html" title="Lopetegui: &quot;No supimos castigar al Madrid&quot;" >Lopetegui: &quot;No supimos castigar al Madrid&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/detalles-marcaron-diferencia_0_1393961001.html" title="Los &quot;detalles&quot; marcaron la diferencia" >Los &quot;detalles&quot; marcaron la diferencia</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/imagenes-Sevilla-Real-Madrid_3_1393990606.html" title="Las imágenes del Sevilla-Real Madrid" >Las imágenes del Sevilla-Real Madrid</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/21/realbetis/Joel-Bartra-defender-esquina-Osasuna_1393670666_108508685_230x130.jpg">Joel y Bartra se elevan para defender uno de los nueve saques de esquina de Osasuna.</a>

                        <a href="/realbetis/Betis-Levante-Horario-ver-television_0_1394260696.html" title="Joel y Bartra se elevan para defender uno de los nueve saques de esquina de Osasuna." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/21/realbetis/Joel-Bartra-defender-esquina-Osasuna_1393670666_108508685_230x130.jpg" width="230" height="130" alt="Joel y Bartra se elevan para defender uno de los nueve saques de esquina de Osasuna.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Levante-Horario-ver-television_0_1394260696.html" title="Betis-Levante: horario y dónde ver el partido por televisión" >Betis-Levante: horario y dónde ver el partido por televisión</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/22/realbetis/Mandi-Garcia-Pedraza-Benito-Villamarin_1393971192_108593119_230x130.jpg">Mandi, Javi García, bartra, Pedraza y Rubi, durante un entrenamiento en el Benito Villamarín.</a>

                        <a href="/realbetis/Betis-Levante-Soluciones-Rubi_0_1393960926.html" title="Mandi, Javi García, bartra, Pedraza y Rubi, durante un entrenamiento en el Benito Villamarín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/realbetis/Mandi-Garcia-Pedraza-Benito-Villamarin_1393971192_108593119_230x130.jpg" width="230" height="130" alt="Mandi, Javi García, bartra, Pedraza y Rubi, durante un entrenamiento en el Benito Villamarín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Levante-Soluciones-Rubi_0_1393960926.html" title="El Betis, buscando un punto fijo" >El Betis, buscando un punto fijo</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Sergio-Leon-Betis-Regreso-Heliopolis-Levante_0_1393960921.html" title="Sergio León, tercera visita a Heliópolis" >Sergio León, tercera visita a Heliópolis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Deportivo-fulmina-Lebrijana_0_1393960785.html" title="El Betis Deportivo fulmina a la Lebrijana (5-0)" >El Betis Deportivo fulmina a la Lebrijana (5-0)</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Analisis-Dudas_0_1393661038.html" title="El Betis, en un largo camino de dudas" >El Betis, en un largo camino de dudas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Fekir-Lesion-Duda-Levante_0_1393661034.html" title="Fekir, una incógnita para recibir al Levante" >Fekir, una incógnita para recibir al Levante</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivaldecine/" title="SEFF 2019">
                                    SEFF 2019
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/20/sevilla/Tintin-Luna-primera-mision-tripulada_1393370773_108249922_230x130.jpg">Tintín y la Luna. 50 años de la primera misión tripulada.</a>

                        <a href="/ocio/exposicio-tintin-caixaforum-sevilla_0_1392161026.html" title="Tintín y la Luna. 50 años de la primera misión tripulada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Tintin-Luna-primera-mision-tripulada_1393370773_108249922_230x130.jpg" width="230" height="130" alt="Tintín y la Luna. 50 años de la primera misión tripulada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/exposicio-tintin-caixaforum-sevilla_0_1392161026.html" title="Exposición Tintín y la Luna en CaixaForum Sevilla" >Exposición Tintín y la Luna en CaixaForum Sevilla</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/20/sevilla/Faraon-Rey-Egipto_1393370766_108247455_230x130.jpg">Faraón. Rey de Egipto</a>

                        <a href="/ocio/Exposicion-Faraon-Rey-Egipto-CaixaForum_0_1393360916.html" title="Faraón. Rey de Egipto" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Faraon-Rey-Egipto_1393370766_108247455_230x130.jpg" width="230" height="130" alt="Faraón. Rey de Egipto">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Exposicion-Faraon-Rey-Egipto-CaixaForum_0_1393360916.html" title="Exposición Faraón. Rey de Egipto en CaixaFórum Sevilla" >Exposición Faraón. Rey de Egipto en CaixaFórum Sevilla</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Todas-exposiciones-CaixaForum-Sevilla-detalle_0_1394260828.html" title="Todas las exposiciones del CaixaForum de Sevilla, al detalle" >Todas las exposiciones del CaixaForum de Sevilla, al detalle</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/critica-cine-Quien_me_quiera_que_me_siga_0_1393960732.html" title="Ni contigo, ni sin ti" >Ni contigo, ni sin ti</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Cuarteto_St_Lawrence-Haydn-critica_0_1393960735.html" title="Haydn y el teatro instrumental" >Haydn y el teatro instrumental</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/ManoloMarin-AulaConservatoriodeDanza_0_1393960924.html" title="&quot;Seguiré bailando hasta que me muera&quot;" >&quot;Seguiré bailando hasta que me muera&quot;</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249171 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/14/semana_santa/Ultimo-Alvarez-Duarte-Virgen-Guadalupe_1391570962_106391714_230x130.jpg">Último adiós a Álvarez Duarte ante la Virgen de Guadalupe</a>

                        <a href="/semana_santa/Ultimo-adios-Alvarez-Duarte-Virgen-Guadalupe_0_1391561011.html" title="Último adiós a Álvarez Duarte ante la Virgen de Guadalupe" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/14/semana_santa/Ultimo-Alvarez-Duarte-Virgen-Guadalupe_1391570962_106391714_230x130.jpg" width="230" height="130" alt="Último adiós a Álvarez Duarte ante la Virgen de Guadalupe">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Ultimo-adios-Alvarez-Duarte-Virgen-Guadalupe_0_1391561011.html" title="Último adiós a Álvarez Duarte ante la Virgen de Guadalupe" >Último adiós a Álvarez Duarte ante la Virgen de Guadalupe</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/semana_santa/Cartel-septiembre-Pastora-Santa-Marina_1388271322_104490070_230x130.jpg">Cartel de las fiestas de septiembre de la Pastora de Santa Marina</a>

                        <a href="/semana_santa/fiestas-septiembre-Pastora-Santa-Marina_0_1388261388.html" title="Cartel de las fiestas de septiembre de la Pastora de Santa Marina" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/semana_santa/Cartel-septiembre-Pastora-Santa-Marina_1388271322_104490070_230x130.jpg" width="230" height="130" alt="Cartel de las fiestas de septiembre de la Pastora de Santa Marina">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/fiestas-septiembre-Pastora-Santa-Marina_0_1388261388.html" title="Comienzan las Fiestas de Septiembre de la Pastora de Santa Marina" >Comienzan las Fiestas de Septiembre de la Pastora de Santa Marina</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/mayordomo-fondos-apropiacion_0_1388561412.html" title="La Fiscalía pide 3,5 años de cárcel al ex mayordomo del Valle" >La Fiscalía pide 3,5 años de cárcel al ex mayordomo del Valle</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Vela-funcion-Mortaja-fin-semana_0_1391261127.html" title="Velá y función en la Mortaja este fin de semana" >Velá y función en la Mortaja este fin de semana</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Antonio-Santiago-capataz-Virgen-Subterraneo-Cena_0_1388561267.html" title="Antonio Santiago será el capataz de la Virgen del Subterráneo de la Cena" >Antonio Santiago será el capataz de la Virgen del Subterráneo de la Cena</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Miercoles-Santo-mantendra-orden-Semana-Santa-2020_0_1388861246.html" title="El Miércoles Santo mantendrá el mismo orden de paso para la Semana Santa de 2020" >El Miércoles Santo mantendrá el mismo orden de paso para la Semana Santa de 2020</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569249171 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
            Fotohistorias
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569249085 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/gesta_0_1394260617.html" title="La gesta" >La gesta</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Modernidad-Porompompero_0_1394260650.html" title="Modernidad de &#039;Porompompero&#039;" >Modernidad de &#039;Porompompero&#039;</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/opinion/tribuna/olivares_1394270705_108616941_151x151.jpg">Entre olivares</a>

                <a href="/opinion/tribuna/olivares_0_1394260602.html" title="Entre olivares" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/opinion/tribuna/olivares_1394270705_108616941_151x151.jpg" width="151" height="151" alt="Entre olivares" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Eduardo Moyano Estrada</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/olivares_0_1394260602.html" title="Entre olivares" >Entre olivares</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/BB3_0_1394260640.html" title="Los nuestros" >Los nuestros</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Lenin-Cid_0_1394260632.html" title="Lenin y El Cid" >Lenin y El Cid</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/busca-pernales_0_1394260590.html" title="En busca  del pernales" >En busca  del pernales</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/buldocer-Poligono-Sur_0_1394260585.html" title="El buldócer en  el Polígono Sur" >El buldócer en  el Polígono Sur</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1569249085 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1569249181 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1569249181 -->
<!-- /mt = 1569249181 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/sevilla/" title="Sevilla" >Sevilla</a>  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El nuevo Pabellón de San Jerónimo estará en uso el próximo verano</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Ayuntamiento inicia las obras de una de las principales promesas del mandato de Espadas con un presupuesto de&nbsp;620.328 euros.&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841740_667x375.jpg">El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/sevilla/David-Guevara-colocacion-San-Jeronimo_1394271000_108841740_667x375.jpg" width="667" height="375" alt="El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El concejal David Guevara, en la colocación de la primera piedra del pabellón de San Jerónimo.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  R. S.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">23 Septiembre, 2019 - 15:38h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_531abb91&amp;text=El+nuevo+Pabell%C3%B3n+de+San+Jer%C3%B3nimo+estar%C3%A1+en+uso+el+pr%C3%B3ximo+verano&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=El%20nuevo%20Pabell%C3%B3n%20de%20San%20Jer%C3%B3nimo%20estar%C3%A1%20en%20uso%20el%20pr%C3%B3ximo%20verano%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fsevilla%2FPabellon-San-Jeronimo-proximo-verano_0_1394260881.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <a href="/tag/ayuntamiento_de_sevilla" class="mce">Ayuntamiento de Sevilla</a> pone en marcha una de las <a href="https://www.diariodesevilla.es/elecciones-municipales-sevilla/elecciones-municipales-pabellon-san-jeronimo-piscina-torreblanca-espadas_0_1357364631.html" class="mce">principales promesas del actual mandato de Juan Espadas</a>. Las obras del nuevo <strong class="mce">pabell&oacute;n polideportivo de San Jer&oacute;nimo</strong> ya han comenzado con un presupuesto de&nbsp;620.328 euros.&nbsp;</p>
<p class="mce">El delegado de Transici&oacute;n Ecol&oacute;gica y Deportes, <a href="/tag/david_guevara" class="mce">David Guevara</a>, ha visitado hoy el <strong class="mce">inicio de las obras</strong> de una de las "grandes inversiones para este mandato".&nbsp;</p><!-- mt = 1569249136 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1569249136 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/23/sevilla/Espadas-visita-San-Jeronimo_1357374662_100300924_313x182.jpg">Espadas, durante su visita a San Jer&oacute;nimo.</a>

                        <a href="/elecciones-municipales-sevilla/elecciones-municipales-pabellon-san-jeronimo-piscina-torreblanca-espadas_0_1357364631.html" title="Espadas, durante su visita a San Jer&oacute;nimo." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/23/sevilla/Espadas-visita-San-Jeronimo_1357374662_100300924_313x182.jpg" width="313" height="182" alt="Espadas, durante su visita a San Jer&oacute;nimo."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Espadas, durante su visita a San Jer&oacute;nimo.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodesevilla.es/elecciones-municipales-sevilla/elecciones-municipales-pabellon-san-jeronimo-piscina-torreblanca-espadas_0_1357364631.html" title="Un pabell&oacute;n deportivo para San Jer&oacute;nimo y el arreglo de la piscina de Torreblanca, entre las promesas de Espadas">Un pabell&oacute;n deportivo para San Jer&oacute;nimo y el arreglo de la piscina de Torreblanca, entre las promesas de Espadas</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">"Es uno de los principales objetivos que nos hemos marcado. Este pabell&oacute;n va facilitar el ocio y la diversi&oacute;n de los deportistas de <strong class="mce">San Jer&oacute;nimo, de La Macarena, Pino Montano</strong> y de todo el <strong class="mce">distrito Norte</strong> de la ciudad que demandaban un espacio para la pr&aacute;ctica de deportes indor con la garant&iacute;as que ofrece la cartera de servicios del <a href="/tag/imd" class="mce">Instituto Municipal de Deportes</a>", ha destacado</p>
<p class="mce">El presupuesto de licitaci&oacute;n del Pabell&oacute;n de San Jer&oacute;nimo ser&aacute; de <strong class="mce">620.328 euros</strong> para un edificio de <strong class="mce">1.327,64 metros cuadrados</strong>. Su dise&ntilde;o parte de un acceso peatonal adaptado a personas con movilidad reducida con una nave a dos aguas y superficie rectangular. Se conforma con la propia sala polideportiva acondicionada para varios deportes y disciplinas y un grader&iacute;o con una capacidad para 128 espectadores.</p>
<p class="mce">En cuanto a la construcci&oacute;n, predominar&aacute;n <strong class="mce">el hormig&oacute;n y el aluminio</strong> en la elecci&oacute;n de materiales para este edificio que tiene estructura de p&oacute;rticos met&aacute;licos y cerramientos con paneles de hormig&oacute;n y lacado en varios colores. El proyecto incorpora una sala para instalaciones de <strong class="mce">protecci&oacute;n contra incendios</strong>, que beneficiar&aacute;n tambi&eacute;n al conjunto del complejo San Jer&oacute;nimo Puente, construida a base de acero laminado en vigas y pilares y forjado con chapa, donde se dispondr&aacute;n equipos de bombas, dep&oacute;sitos y bocas.</p>
<p class="mce">El plazo m&aacute;ximo de ejecuci&oacute;n de toda la obra ser&aacute; de <strong class="mce">10 meses y medio</strong> por lo que podr&iacute;a estar listo si las obras avanzan seg&uacute;n lo previsto para el <strong class="mce">pr&oacute;ximo verano de 2020.</strong> La actuaci&oacute;n completa la dotaci&oacute;n de instalaciones de San Jer&oacute;nimo, donde se han realizado inversiones en el nuevo campo polideportivo de c&eacute;sped artificial, la renovaci&oacute;n de la iluminaci&oacute;n (160.000 euros), la construcci&oacute;n de dos pistas de p&aacute;del (80.223), mejoras en la deshumectadora de la piscina (20.947,09), o la ampliaci&oacute;n del aparcamiento (47.321,14).</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodesevilla.es/tag/san_jeronimo/" title="San Jerónimo" rel = tag>San Jerónimo</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodesevilla.es/tag/imd/" title="IMD" rel = tag>IMD</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodesevilla.es/tag/david_guevara/" title="David Guevara" rel = tag>David Guevara</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodesevilla.es/tag/juan_espadas/" title="Juan Espadas" rel = tag>Juan Espadas</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodesevilla.es/tag/ayuntamiento_de_sevilla/" title="Ayuntamiento de Sevilla" rel = tag>Ayuntamiento de Sevilla</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1569249136 -->
<!-- /mt = 1569249136 -->
                        <!-- mt = 1569249148 -->
<!-- /mt = 1569249148 -->
                        <!-- mt = 1569249157 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1569249157 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190923_0321.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190923_0321" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/sevilla/Pabellon-San-Jeronimo-proximo-verano_0_1394260881.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190923_0321.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1569249137 -->
<!-- mt = 1569249137 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido ofrecido por UPO
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/20/sevilla/Pablo-Olavide_1393380654_108209811_323x182.jpg"></a>

                        <a href="/sevilla/Universidad-Pablo-Olavide-titulos-propios_0_1393360796.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Pablo-Olavide_1393380654_108209811_323x182.jpg" width="323" height="182" alt="">
                                    <span class="media-info vid">
    <span class="inner-text">Vídeo</span>
</span>
                
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Universidad-Pablo-Olavide-titulos-propios_0_1393360796.html" title="La Universidad Pablo de Olavide oferta más de 100 títulos propios para el próximo curso" >La Universidad Pablo de Olavide oferta más de 100 títulos propios para el próximo curso</a>    </h1>

        
        
        
                    <a data-action="ajax" title="Ver comentarios" href="/sevilla/Universidad-Pablo-Olavide-titulos-propios_0_1393360796.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido ofrecido por Tussam
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/10/sevilla/Descubre-ahorrar-transporte-nuevo-curso_1390371115_105032287_323x182.jpg">Descubre cómo ahorrar en transporte este nuevo curso</a>

                        <a href="/sevilla/Descubre-ahorrar-transporte-nuevo-curso_0_1390361095.html" title="Descubre cómo ahorrar en transporte este nuevo curso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/sevilla/Descubre-ahorrar-transporte-nuevo-curso_1390371115_105032287_323x182.jpg" width="323" height="182" alt="Descubre cómo ahorrar en transporte este nuevo curso">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Descubre cómo ahorrar en transporte este nuevo curso
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/sevilla/Descubre-ahorrar-transporte-nuevo-curso_0_1390361095.html" title="Descubre cómo ahorrar en transporte este nuevo curso" >Descubre cómo ahorrar en transporte este nuevo curso</a>    </h1>

        
        
        
                    <a data-action="ajax" title="Ver comentarios" href="/sevilla/Descubre-ahorrar-transporte-nuevo-curso_0_1390361095.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://urbanplanetlagoh.com/?utm_source=display&utm_medium=cpm&utm_campaign=lagoh&utm_content=apertura_diario_sevilla" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190913GFIg2y.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://bit.ly/vespa_gj " target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201909114PNj8g.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190830VpRcfq.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1569249111 -->
    <li class="item">
        <a class="lnk " href="/ocio/Exposicion-espiritu-Montmartre-tiempos-Toulouse-Lautrec_0_1394260764.html" title="Exposición El espíritu de Montmartre en los tiempos de Toulouse-Lautrec en CaixaForum Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/vivirensevilla/Exposicion-espiritu-Montmartre-tiempos-Toulouse-Lautrec_1394270837_108723524_108x61.jpg" width="108" height="61" alt="Exposición: El espíritu de Montmartre en los tiempos de Toulouse-Lautrec" >
</span>            
            <span class="mt">
                Exposición El espíritu de Montmartre en los tiempos de Toulouse-Lautrec en CaixaForum Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Exposicion-Poeticas-emocion-CaixaForum_0_1394260740.html" title="Exposición Poéticas de la emoción en CaixaForum Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Poeticas-emocion_1393370781_108254375_108x61.jpg" width="108" height="61" alt="&quot;Poéticas de la emoción&quot;" >
</span>            
            <span class="mt">
                Exposición Poéticas de la emoción en CaixaForum Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/exposicio-tintin-caixaforum-sevilla_0_1392161026.html" title="Exposición Tintín y la Luna en CaixaForum Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Tintin-Luna-primera-mision-tripulada_1393370773_108249936_108x61.jpg" width="108" height="61" alt="Tintín y la Luna. 50 años de la primera misión tripulada." >
</span>            
            <span class="mt">
                Exposición Tintín y la Luna en CaixaForum Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Exposicion-Faraon-Rey-Egipto-CaixaForum_0_1393360916.html" title="Exposición Faraón. Rey de Egipto en CaixaFórum Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/20/sevilla/Faraon-Rey-Egipto_1393370766_108247469_108x61.jpg" width="108" height="61" alt="Faraón. Rey de Egipto" >
</span>            
            <span class="mt">
                Exposición Faraón. Rey de Egipto en CaixaFórum Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Todas-exposiciones-CaixaForum-Sevilla-detalle_0_1394260828.html" title="Todas las exposiciones del CaixaForum de Sevilla, al detalle">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/10/sevilla/salirensevilla/Exterior-Caixaforum-Sevilla_1344475846_97730829_108x61.jpg" width="108" height="61" alt="Exterior del Caixaforum Sevilla." >
</span>            
            <span class="mt">
                Todas las exposiciones del CaixaForum de Sevilla, al detalle
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1569249111 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1569249111 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Detenido-Republica-Argentina-persecucion-Cadiz_0_1393960867.html"
           title="Detenido en Los Remedios tras una persecución que se inició en Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/provincia/Detenido-Remedios-persecucion-inicio-Cadiz_1393980596_108594244_108x61.jpg" width="108" height="61" alt="Momento de la detención del atracador por parte de la Policía Local de Sevilla." >
</span>            
            <span class="mt">
                Detenido en Los Remedios tras una persecución que se inició en Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/detencion-delincuente-Remedios-espectacular-persecucion_0_1394260687.html"
           title="El vídeo de la detención en Los Remedios tras una espectacular persecución">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/sevilla/Detencion-policial-Remedios-espectacular-persecucion_1394280560_108637190_108x61.jpg" width="108" height="61" alt="Detención policial en Los Remedios tras una espectacular persecución" >
</span>            
            <span class="mt">
                El vídeo de la detención en Los Remedios tras una espectacular persecución
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Encuesta-electoral-PSOE-obtendria-insuficiente_0_1393960825.html"
           title="Encuesta electoral: el PSOE obtendría una ventaja más insuficiente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/23/espana/elecciones/Casado-Iglesias-Sanchez-Rivera-Atresmedia_1348375939_98825033_108x61.jpg" width="108" height="61" alt="Debate de los cuatro candidatos en las generales de abril de 2019." >
</span>            
            <span class="mt">
                Encuesta electoral: el PSOE obtendría una ventaja más insuficiente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/detenido-persecucion-remedios-ajuste-cuentas_0_1393960950.html"
           title="El detenido en Los Remedios está implicado junto a otros cuatro en la muerte de una persona">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/sevilla/furgoneta-detenido-Republica-Argentina-corriendo_1393971264_108596555_108x61.jpg" width="108" height="61" alt="La furgoneta, que el detenido abandonó en República Argentina, para salir corriendo después." >
</span>            
            <span class="mt">
                El detenido en Los Remedios está implicado junto a otros cuatro en la muerte de una persona
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/resultado-partido-sevilla-real-madrid_0_1393960913.html"
           title="Lopetegui no aprendió la lección (0-1)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/sevillafc/Reguilon-Jong-persiguen-Bale_1393971368_108601455_108x61.jpg" width="108" height="61" alt="Reguilón y De Jong persiguen a Bale." >
</span>            
            <span class="mt">
                Lopetegui no aprendió la lección (0-1)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1569249111 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1569249153 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
</div>



    
    <!-- /mt = 1569249153 -->

    
    
    
    <!-- mt = 1569249153 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1569249153 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1569249137 -->
<!-- /mt = 1569249137 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1569249176 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/salud/" title="Salud y Bienestar" >
                                Salud y Bienestar
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                AGR+ Agricultura y Alimentación
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1569249176 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1569249154 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1569249154 -->

<!-- mt = 1569249176 -->
<!-- /mt = 1569249176 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=143729954" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190923_0321" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190923_0321&rand=2095406785" />
</noscript>
</body>
</html>