<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content='"Los sevillanos son ya muy conscientes del enga&ntilde;o de Espadas"'>
<meta property="og:description" content="Cristina Pel&aacute;ez, portavoz de Vox en el Ayuntamiento, asegura que no recibe m&aacute;s que muestras de apoyo de los vecinos en sus visitas por los barrios. Advierte al PP en alusi&oacute;n a su candidato, Jos&eacute; Luis Sanz, que Sevilla no es Tomares">
<meta property="fb:app_id" content="333185903830685" />
<meta property="fb:pages" content="94693400619" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>&quot;Los sevillanos son ya muy conscientes del engaño de Espadas&quot;</title>

<meta name="title" content='"Los sevillanos son ya muy conscientes del enga&ntilde;o de Espadas" - Sevilla'>
<meta name="description" content="Cristina Pel&aacute;ez, portavoz de Vox en el Ayuntamiento, asegura que no recibe m&aacute;s que muestras de apoyo de los vecinos en sus visitas por los barrios. Advierte al PP en alusi&oacute;n a su candidato, Jos&eacute; Luis Sanz, que Sevilla no es Tomares">
<meta name="keywords" content="sevillanos,conscientes,engano,Espadas">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-08-02T07:00:05+02:00">
<meta property="article:published_time" content="2021-08-02T07:00:00+02:00">
<meta property="article:section" content="Sevilla">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="sevillanos, conscientes, engano, Espadas">
<meta property="og:image" content="https://www.diariodesevilla.es/2021/07/29/sevilla/Cristina-Pelaez_1596750722_141913173_1200x675.jpg">
<meta property="og:site_name" content="Diario de Sevilla">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Cristina Pel&aacute;ez, portavoz de Vox en el Ayuntamiento, asegura que no recibe m&aacute;s que muestras de apoyo de los vecinos en sus visitas por los barrios. Advierte al PP en alusi&oacute;n a su candidato, Jos&eacute; Luis Sanz, que Sevilla no es Tomares">
<meta name="twitter:image" content="https://www.diariodesevilla.es/2021/07/29/sevilla/Cristina-Pelaez_1596750722_141913173_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content='"Los sevillanos son ya muy conscientes del enga&ntilde;o de Espadas"'>
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1627882399 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=5763efb89e30b591f00fa59f35f1d789">
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=5763efb89e30b591f00fa59f35f1d789" rel="stylesheet" type="text/css" />
<!-- /mt = 1627882399 -->
    <!-- mt = 1627882369 -->
<!-- /mt = 1627882369 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1627882399 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=f92223e61870b7da73c990c4e4dafee6">
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=f92223e61870b7da73c990c4e4dafee6"></script>
<!-- /mt = 1627882399 -->

    <!-- mt = 1627882370 -->
<!-- /mt = 1627882370 -->
    
            <link rel="alternate" title="Sevilla" href="/rss/section/1002000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Sevilla',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'cnavarro',
        'layout': 'noticias',
        'titular': '&quot;Los-sevillanos-son-ya-muy-conscientes-del-engaño-de-Espadas&quot;',
        'fechapublicacion': '20210802',
        'keywords': 'sevillanos,conscientes,engano,Espadas',
        'noticia_id': 'JOLNWS20210729_0892',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dsv',
        'media_id': '401',
        'image': 'https://www.diariodesevilla.es/2021/07/29/sevilla/Cristina-Pelaez_1596750722_141913151_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html',
        'template': 'normal',
        'lastmodify': 'cnavarro',
        'title': '&quot;Los sevillanos son ya muy conscientes del engaño de Espadas&quot;',
        'section': 'Sevilla',
        'author': 'Carlos Navarro',
        'user': 'cnavarro',
        'firma': 'Carlos Navarro Antolín',
        'accesstype': 'abierto',
        'mediatype': 'imagen',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_IPxkY010iDdY8YRAIznLD5K6XCxQJaxdK3c-03dk9hzyZjB-RU1W33KBZg0R1LyD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1627880407 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1627882342 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1627882342 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1627882388 -->
<p class="timezone">
    <time class="datetime" datetime="2021/08/02">lunes,  2 de agosto, 2021</time>
</p><!-- /mt = 1627882388 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1627882370 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1627882429 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Sevilla" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1627882429 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/sevilla/">
                        Sevilla
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1627882370 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1627882429 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1627882429 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodesevilla_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@diariodesevilla"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir en Sevilla">
                                                            Vivir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria de Abril">
                                                            Feria de Abril
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                                            Betis Baloncesto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                                            El diario de Próspero
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodesevilla.es/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/cartas-al-director/" title="Cartas al director">
                                                            Cartas al director
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1627882429 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sevilla/" title="Sevilla">
                                        Sevilla
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/provincia/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                        Dos Hermanas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                        Alcalá de Guadaíra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                        Aljarafe
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                        Aquí la provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodealmeria.es/almeria/" title="Almería" target="_blank">
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/cadiz/" title="Cádiz" target="_blank">
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.eldiadecordoba.es/cordoba/" title="Córdoba" target="_blank">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.granadahoy.com/granada/" title="Granada" target="_blank">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.huelvainformacion.es/huelva/" title="Huelva" target="_blank">
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/jaen/" title="Jaén">
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.malagahoy.es/malaga/" title="Málaga" target="_blank">
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sevilla/" title="Sevilla">
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/empresas-al-dia/" title="Empresas al día">
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                        Sevilla FC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/realbetis/" title="Betis">
                                        Betis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/betis-baloncesto/" title="Betis Baloncesto">
                                        Betis Baloncesto
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/artes_plasticas/" title="Arte">
                                        Arte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                        La Ventana Pop
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festivaldecine/" title="SEFF">
                                        SEFF
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/diario-de-prospero/" title="El diario de Próspero">
                                        El diario de Próspero
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/cartas-al-director/" title="Cartas al director">
                                        Cartas al director
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1627882429 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1627882429 -->
<!-- /mt = 1627882429 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Política
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">&quot;Los sevillanos son ya muy conscientes del engaño de Espadas&quot;</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Cristina Pel&aacute;ez, portavoz de Vox en el Ayuntamiento, asegura que no recibe m&aacute;s que muestras de apoyo de los vecinos en sus visitas por los barrios. Advierte al PP en alusi&oacute;n a su candidato, Jos&eacute; Luis Sanz, que Sevilla no es Tomares</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    
    <figure id="media-holder_1979177572" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2021/07/29/sevilla/Cristina-Pelaez_1596750722_141913151_667x375.jpg" width="667" height="375" alt="Cristina Peláez">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Cristina Peláez
        <wbr></wbr>

        
                            /
            
                            <span class="source">José Ángel García</span>
            
                            <span class="author">(Sevilla)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/carlos_navarro_antolin_17722/">Carlos Navarro Antolín</a>
            
</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Sevilla, 02 Agosto, 2021 - 07:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=%22Los+sevillanos+son+ya+muy+conscientes+del+enga%C3%B1o+de+Espadas%22&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=%22Los%20sevillanos%20son%20ya%20muy%20conscientes%20del%20enga%C3%B1o%20de%20Espadas%22%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fsevilla%2Fsevillanos-conscientes-engano-Espadas_0_1596741202.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=%22Los%20sevillanos%20son%20ya%20muy%20conscientes%20del%20enga%C3%B1o%20de%20Espadas%22%3A%20https%3A%2F%2Fwww.diariodesevilla.es%2Fsevilla%2Fsevillanos-conscientes-engano-Espadas_0_1596741202.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/sevilla/sevillanos-conscientes-engano-Espadas_0_1596741202.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">-Parece que tiene usted todas las papeletas de repetir como candidata a la Alcald&iacute;a. Incluso puede que sea la &uacute;nica de 2019 que lo vuelva a ser en las pr&oacute;ximas.&nbsp;</strong></p>
<p class="mce">-Bueno, es se&ntilde;al de que Vox es un partido estable, que ha llegado para quedarse y que tiene un sello propio e invariable. Tambi&eacute;n es se&ntilde;al de que se toma muy en serio la municipalidad, por m&aacute;s que algunos medios quieran decir que no tenemos discurso local, cuando lo que ocurre es que no se molestan ni en leer nuestras notas de prensa donde detallamos religiosamente nuestra actividad. Evidentemente a&uacute;n quedan dos a&ntilde;os y pueden pasar muchas cosas de aqu&iacute; a las pr&oacute;ximas elecciones, y yo tambi&eacute;n tengo claro que mi futuro ser&aacute; el que decida el partido porque estoy a su entera disposici&oacute;n, pero a su pregunta, yo estar&iacute;a encantada y orgullosa de repetir, ojal&aacute; as&iacute; sea. Adem&aacute;s, personalmente y como sevillana, no me gusta que los portavoces utilicen su posici&oacute;n en el Ayuntamiento de una de las cuatro grandes capitales de Espa&ntilde;a, como trampol&iacute;n personal de cara a su carrera pol&iacute;tica. Entre unos y otros la ciudad est&aacute; desesperanzada, pero me gustar&iacute;a decirles a los sevillanos que tienen en Vox un aliado estable, fuerte y duradero que trabajar&aacute; duro para poner a Sevilla donde se merece, que es en lo m&aacute;s alto dentro de las capitales de Espa&ntilde;a.</p><!-- mt = 1627882370 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1627882370 -->

<p class="mce pregunta"><strong class="mce">-&iquest;C&oacute;mo le afecta en la pol&iacute;tica municipal el control f&eacute;rreo que ejerce su partido desde Madrid? &iquest;Le condicionan en exceso los posicionamientos que dicta Madrid? Ahora su partido rompe con el PP.</strong></p>
<p class="mce">-Realmente no, pienso que es todo lo contrario. El votante de Vox sabe perfectamente lo que vota y que no le vamos a fallar, ya sea en el Ayuntamiento de Sevilla o en el de Toledo. Al final a todos los espa&ntilde;oles les preocupan los mismos asuntos, aunque obviamente a cada instituci&oacute;n le piden que ejerza su competencia. Un sevillano, como cualquier otro ciudadano de cualquier lugar de Espa&ntilde;a, no quiere para s&iacute; paro, pobreza, suciedad, inseguridad, desprecio a sus tradiciones (San Fernando), perjuicio a la familia en favor de la inmigraci&oacute;n ilegal, okupaciones ilegales de viviendas&hellip; Si se fija son problemas vecinales que a la larga, todos generan problemas de convivencia. Y un Ayuntamiento tambi&eacute;n est&aacute; para eso.</p>
<p class="mce"><strong class="mce">-El alcalde se tendr&aacute; que marchar m&aacute;s pronto que tarde. El PP ha cambiado de portavoz. &iquest;C&oacute;mo ve la situaci&oacute;n? &iquest;Le saca usted el suficiente partido a estos vaivenes?</strong></p>
<p class="mce">-La situaci&oacute;n me da pena, la verdad. Pero a la vez demuestra por qu&eacute; Vox sube en votos cada vez que hay elecciones, sean donde sean. Y es cierto, el ejemplo de Sevilla es sintom&aacute;tico. Yo creo que a nivel municipal existe un irreal concepto de que Vox no llega al sevillano, quiz&aacute;s provocado de forma tendenciosa por ciertos sectores. Y lo llamo irreal porque los vecinos no me transmiten eso en cada visita y en cada barrio, nos felicitan por la labor que hacemos, nos dan &aacute;nimo, nos dan las gracias por ser valientes y decir las cosas que ellos dir&iacute;an si pudieran... El discurso m&aacute;s com&uacute;n que recibimos es que somos el &uacute;nico partido que trasladamos al Ayuntamiento los problemas reales de los sevillanos, mientras socialistas y populares se dedican a sus ri&ntilde;as con tintes andaluces. No es infrecuente que vaya a un bar o restaurante y los camareros me pidan si llevo en el bolso pulseras de Vox, me pas&oacute; tambi&eacute;n con los feriantes... Son experiencias que voy acumulando y que nos dan mucho &aacute;nimo y fuerza para seguir luchando contra todo y contra &ldquo;todos&rdquo; para poner Sevilla, lo primero.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/07/29/sevilla/Cristina-Pelaez_1596750727_141913414_1200x675.jpg">Cristina Pel&aacute;ez</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/29/sevilla/Cristina-Pelaez_1596750727_141913414_1200x675.jpg" width="1200" height="675" alt="Cristina Pel&aacute;ez"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Cristina Pel&aacute;ez
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jos&eacute; &Aacute;ngel Garc&iacute;a</span>
            
                            <span class="author">(Sevilla)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce"><strong class="mce">-&iquest;Se siente conocida y reconocida por los sevillanos?</strong></p>
<p class="mce">-La verdad es que tengo bastante clara que mi misi&oacute;n es asumir el liderazgo de la oposici&oacute;n a &lsquo;Pedro Espadas&rsquo;, as&iacute; me lo transmiten los sevillanos y as&iacute; tomo el testigo, porque creo que es mi deber. Hace falta en el Ayuntamiento una labor de control y fiscalizaci&oacute;n de este gobierno socialista que vive de cara a la galer&iacute;a pero que luego es absolutamente inoperante y tiene Sevilla sumida en el m&aacute;s absoluto de los abandonos. Como he dicho con anterioridad, mi experiencia en las visitas que realizamos es muy positiva, me siento muy querida por los sevillanos, me animan mucho a que no decaigamos y me agradecen tambi&eacute;n que nos bajemos al barro sin distinci&oacute;n de barrio, distrito o estatus social. Y estoy segura que en los dos a&ntilde;os que quedan por delante esto se multiplicar&aacute; exponencialmente. Hoy me conocen mucho m&aacute;s que en 2019 y mucho menos que en mayo de 2023, adem&aacute;s es que es pura l&oacute;gica tambi&eacute;n.</p>
<p class="mce"><strong class="mce">-&iquest;Qui&eacute;n cree que suceder&aacute; a Espadas en la Alcald&iacute;a cuando se tenga que dedicar en exclusividad a la pol&iacute;tica auton&oacute;mica?</strong></p>
<p class="mce">-&iquest;Sinceramente? Ni lo s&eacute; ni me importa. Desgraciadamente la deriva socialista ser&aacute; la misma porque todos, sin excepci&oacute;n, siguen el dictado de Pedro S&aacute;nchez. Sea quien sea, Sevilla no se merece seguir gobernada por un PSOE que sigue centrado en los intereses de su propio partido y al que Sevilla le importa poco menos que nada y creo que eso ya lo saben los votantes porque comienza a ser bastante evidente.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/07/29/sevilla/Cristina-Pelaez_1596750728_141913462_1200x675.jpg">Cristina Pel&aacute;ez</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/29/sevilla/Cristina-Pelaez_1596750728_141913462_1200x675.jpg" width="1200" height="675" alt="Cristina Pel&aacute;ez"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Cristina Pel&aacute;ez
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jos&eacute; &Aacute;ngel Garc&iacute;a</span>
            
                            <span class="author">(Sevilla)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce"><strong class="mce">-&iquest;C&oacute;mo es su relaci&oacute;n con el PP? Ustedes son sus socios naturales en caso de un posible gobierno de coalici&oacute;n o con apoyos en los Plenos.</strong></p>
<p class="mce">-Pues tenemos una relaci&oacute;n normal, correcta. La verdad es que procuramos no perder demasiado el tiempo en esas especulaciones porque, como le digo, queda tanto para las pr&oacute;ximas municipales que estar&iacute;amos cometiendo un grave error si lo hici&eacute;ramos. Ahora mismo estamos centrados en realizar nuestra labor de oposici&oacute;n lo mejor posible y trabajar duro y sin descanso para que los sevillanos sientan que tienen una alternativa real, estable y fiable a la que acudir cuando los dos partidos de siempre, encantados con el bipartidismo, como se puede observar cada vez m&aacute;s claramente, comiencen a contarles las mismas &ldquo;milongas&rdquo; de siempre para atraer su voto para luego terminar por anteponer sus propios partidos a Sevilla. Eso es lo que queremos evitar y en eso, por suerte o por desgracia, s&oacute;lo queda Vox.</p>
<p class="mce"><strong class="mce">-&iquest;Ciudadanos se hunde definitivamente?</strong></p>
<p class="mce">-La verdad es que parece que s&iacute; y las &uacute;ltimas elecciones as&iacute; lo han demostrado. Es lo que tiene la carencia de una l&iacute;nea pol&iacute;tica clara, concisa y sin titubeos como la que tiene Vox. Se prestaron para que Espadas los utilizara para pactar con ellos los &uacute;ltimos presupuestos y seguir vendiendo esa imagen que tanto le gusta de &ldquo;socialista moderado&rdquo; y que tan falsa ha sido siempre, pero que ahora ya por fin se ha puesto a la vista de todos los sevillanos postul&aacute;ndose como el hombre de S&aacute;nchez en Andaluc&iacute;a. Ahora, en los &uacute;ltimos Plenos parece que otra vez han vuelto a criticar al gobierno... Es poco justificable cada cambio de rumbo que pegan. Todo el que da aliento al socialismo con su apoyo se queda sin excusas.</p>
<p class="mce"><strong class="mce">-&iquest;Cu&aacute;les de los temas estrellas de su partido, en los que Vox ha abierto debate, son m&aacute;s urgentes desde su punto de vista? Unidad nacional, ideolog&iacute;a de genero, fronteras, subvenciones...</strong></p>
<p class="mce">-Uff, esto dar&iacute;a para una charla muy larga. Cada asunto tiene su importancia y a su vez todos est&aacute;n vinculados. Una Espa&ntilde;a unida, sin distinciones de personas por sexo o lugar de nacimiento, donde el dinero se quede en el bolsillo de los espa&ntilde;oles y con las familias fortalecidas ante el acoso de la multiculturalidad, desembocan todos en el mismo punto: una Espa&ntilde;a fuerte que repercutir&aacute; en el bienestar del pa&iacute;s y de sus habitantes.</p>
<p class="mce"><strong class="mce">-Defina al alcalde Juan Espadas.</strong></p>
<p class="mce">-Pues mire, se lo dije a &eacute;l mismo en el &uacute;ltimo Pleno. Ha pasado de ser un alcalde inoperante, incapaz de solucionar los problemas de esta ciudad, a ser un Alcalde ausente, centrado en su agenda andaluza. Pero es que ahora tambi&eacute;n hemos descubierto que est&aacute; sordo y ciego, porque se niega a reconocer que la ciudad est&aacute; sucia, es insegura y la pobreza lejos de solucionarse va aumentando. Es un encantador de serpientes, es su gran m&eacute;rito. A este respecto, a m&iacute; siempre me gusta recordar, y lo he hecho en alg&uacute;n que otro Pleno, la frase atribuida a Abraham Lincoln, la de &ldquo;se puede enga&ntilde;ar a algunos todo el tiempo y se puede enga&ntilde;ar a todos durante alg&uacute;n tiempo. Pero no se puede enga&ntilde;ar a todos todo el tiempo&rdquo;. Ahora estamos en ese momento en que los sevillanos ya son muy conscientes del enga&ntilde;o al que han sido sometidos y el PSOE lo pagar&aacute; en las urnas, estoy convencida.</p>
<p class="mce"><strong class="mce">-&iquest;Se siente c&oacute;moda en la vida cotidiana del Ayuntamiento o ha sufrido alg&uacute;n tipo de rechazo?</strong></p>
<p class="mce">-A veces una echa de menos su vida anterior, donde en mi trabajo s&oacute;lo ten&iacute;a la responsabilidad de hacerlo bien, pero no repercut&iacute;a en algo tan importante para m&iacute; como es Sevilla y a su vez Espa&ntilde;a. Cuando llego a casa y miro a los ojos a mis hijos pienso que no se merecen el futuro que les espera si esto sigue igual. En el Ayuntamiento el trato con los funcionarios es fant&aacute;stico, aunque en alg&uacute;n que otro Pleno parece que la educaci&oacute;n brilla por su ausencia en algunos concejales a quienes se les permite mucho m&aacute;s que a otros. Pero tampoco me molesta en exceso, ellos mismo se retratan.</p>
<p class="mce"><strong class="mce">-&iquest;El principal problema de Sevilla que deber&iacute;a ser afrontado con urgencia por el Ayuntamiento es...?</strong></p>
<p class="mce">-Tener un alcalde que solucione los problemas reales de los sevillanos: el empleo, la seguridad y la limpieza. Y ya luego, si nos sobra el dinero, nos dedicamos a otras cosas. No se puede comenzar continuamente la casa por el tejado.</p>
<p class="mce"><strong class="mce">-&iquest;Debe Zoido tener una calle como la tiene ya Monteseir&iacute;n?</strong></p>
<p class="mce">-Lo que en Vox no concebimos es que un alcalde por el hecho de haberlo sido se merezca tener una calle. Si Zoido se la merece o no, tendr&aacute;n que decidirlo primero los sevillanos, pero quien no se la merece seguro es Monteseir&iacute;n, cuya ruina a&uacute;n siguen pagando los sevillanos con sus impuestos, por ejemplo con Las Setas. Ah&iacute;, fuimos de nuevo los &uacute;nicos que nos opusimos a tal desverg&uuml;enza.</p>
<p class="mce"><strong class="mce">-&iquest;Qu&eacute; opina de que el alcalde de Tomares sea presentado para la Alcald&iacute;a de Sevilla?</strong></p>
<p class="mce">-Pues que Tomares no es Sevilla y por tanto lo que haya hecho en este municipio no le valdr&aacute; absolutamente de nada en el cuarto Ayuntamiento m&aacute;s importante de Espa&ntilde;a. Va a pasar de gestionar un municipio de 20.000 habitantes, el de mayor renta per capita de la provincia, a una ciudad que debe llegar a los 700.000 habitantes y con los barrios m&aacute;s pobres de Espa&ntilde;a. El d&iacute;a y la noche, vamos.</p>
<p class="mce"><strong class="mce">-&iquest;Su partido debe apostar por alguien especial para la liderar la carrera auton&oacute;mica?</strong></p>
<p class="mce">-Me alegra la pregunta porque en mi partido hay muchas personas especiales que est&aacute;n muy bien cualificadas para gobernar en Andaluc&iacute;a y llevar a la pr&aacute;ctica ese cambio real que necesita la comunidad. Pero no me compete a mi decidir qui&eacute;n.</p></div>                                                    </div><!-- .pg-body -->

                                                                        <!-- mt = 1627882370 -->
<!-- /mt = 1627882370 -->
                        <!-- mt = 1627882370 -->
<!-- /mt = 1627882370 -->

                                                <!-- mt = 1627882392 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="5Ov5Fi0Q6XbZMyfwN3BV" data-prometeo-mediaid="401" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1627882392 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1627882370 -->
<!-- mt = 1627882423 -->

    
    

    
    <div id="ads-container-343100918" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Especial
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/07/30/sociedad/nueva-imagen-Avenida-Francisco-Montenegro_1597050736_141957734_323x182.jpg"></a>

                        <a href="/sevilla/bulevar-suenos-cumplidos_0_1597040889.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/30/sociedad/nueva-imagen-Avenida-Francisco-Montenegro_1597050736_141957734_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/sevilla/bulevar-suenos-cumplidos_0_1597040889.html" title="El bulevar de los sueños cumplidos" >El bulevar de los sueños cumplidos</a>    </h1>

        
                            
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/sevilla/bulevar-suenos-cumplidos_0_1597040889.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/07/28/sevilla/Formacion-Profesional-futuro-ILERNA-Sevilla_1596450652_141860688_323x182.jpg"></a>

                        <a href="/sevilla/Formacion-Profesional-futuro-ILERNA-Sevilla_0_1596441165.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/28/sevilla/Formacion-Profesional-futuro-ILERNA-Sevilla_1596450652_141860688_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/sevilla/Formacion-Profesional-futuro-ILERNA-Sevilla_0_1596441165.html" title="La Formación Profesional del futuro se llama ILERNA y ya está en Sevilla" >La Formación Profesional del futuro se llama ILERNA y ya está en Sevilla</a>    </h1>

        
                            
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/sevilla/Formacion-Profesional-futuro-ILERNA-Sevilla_0_1596441165.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    




<div class="ad-v">  
  <div class="ad">  
<a href="https://www.klipervip.com/#Inicio" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20210729YOSVQv.gif" /></a>  
</div>  
</div> 

 
 


    
    
    
    

    
    <div id="ads-container-1121635066" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1627882151 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Poligono-devotos-Frascuelo-Maria_0_1597940351.html" title="En el Polígono son devotos de Frascuelo y de María">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/02/sevilla/Parroquia-San-Ignacio-Loyola-Poligono_1597950309_142069579_108x61.jpg" width="108" height="61" alt="Parroquia de San Ignacio de Loyola en el Polígono San Pablo, cuyos titulares salen en procesión cada Lunes Santo." >
</span>            
            <span class="mt">
                En el Polígono son devotos de Frascuelo y de María
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/educacion/sos-profesores-matematicas-institutos-malaga_0_1594942011.html" title="SOS: Faltan profesores de matemáticas en los institutos de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/23/educacion/alumno-realiza-ejercicio-Matematicas-pizarra_1594951105_141696935_108x61.jpg" width="108" height="61" alt="Un alumno realiza un ejercicio de Matemáticas en la pizarra." >
</span>            
            <span class="mt">
                SOS: Faltan profesores de matemáticas en los institutos de Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/desinfeccion-colegios-Sevilla-Junta-Ayuntamiento_0_1597040625.html" title="La desinfección de los colegios de Sevilla abre otro frente entre el Ayuntamiento y la Junta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/31/sevilla/operario-municipal-desinfecta-Primaria-colegio_1597350350_141996196_108x61.jpg" width="108" height="61" alt="Un operario municipal desinfecta el aula de Primaria de un colegio público." >
</span>            
            <span class="mt">
                La desinfección de los colegios de Sevilla abre otro frente entre el Ayuntamiento y la Junta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/nuevo-curso-escolar-Sevilla-mascarillas-grupos-burbujas-refuerzo-plantillas_0_1597340578.html" title="El nuevo curso escolar en Sevilla: Mascarillas, grupos burbujas y refuerzo de plantillas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/31/sevilla/madre-despide-hijo-primer-clase_1597350360_141996706_108x61.jpg" width="108" height="61" alt="Una madre despide a su hijo en el primer día de clase." >
</span>            
            <span class="mt">
                El nuevo curso escolar en Sevilla: Mascarillas, grupos burbujas y refuerzo de plantillas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/estrenos-cine-verano_0_1597641041.html" title="Instrucciones para un verano  de cine">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/01/ocio/Marion-Cotillard-Annette-Leos-Carax_1597650740_142053353_108x61.jpg" width="108" height="61" alt="Marion Cotillard, en &#039;Annette&#039;, el musical de Leos Carax." >
</span>            
            <span class="mt">
                Instrucciones para un verano  de cine
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1627882151 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1627882098 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Andalucia-vacuna-personas-semana-pasada_0_1597640706.html"
           title="Casi el 58% de la población andaluza ha recibido la pauta completa de vacunación contra el Covid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/03/sevilla/Vacunacion-Facultad-Derecho-Universidad-Sevilla_1588951218_140856475_108x61.jpg" width="108" height="61" alt="Vacunación frente al Covid en la Facultad de Derecho de la Universidad de Sevilla." >
</span>            
            <span class="mt">
                Casi el 58% de la población andaluza ha recibido la pauta completa de vacunación contra el Covid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Moreno-espera-70-andaluces-dos-dosis-vacuna_0_1597640992.html"
           title="Moreno espera que en &quot;10 o 12 días&quot; el 70% de los andaluces mayores de 12 años tenga las dos dosis de vacuna">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/01/andalucia/Proceso-vacunacion-Sevilla_1597650662_142049602_108x61.jpg" width="108" height="61" alt="Proceso de vacunación en Sevilla." >
</span>            
            <span class="mt">
                Moreno espera que en &quot;10 o 12 días&quot; el 70% de los andaluces mayores de 12 años tenga las dos dosis de vacuna
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Desalojadas-personas-locales-Sevilla-semana_0_1597641197.html"
           title="Desalojadas 770 personas de locales de Sevilla durante el fin de semana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/01/sevilla/Recogida-veladores-Sevilla_1597650956_142063763_108x61.jpg" width="108" height="61" alt="Recogida de veladores en Sevilla." >
</span>            
            <span class="mt">
                Desalojadas 770 personas de locales de Sevilla durante el fin de semana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Detenido-disparo-entrado-Ciudad-Real_0_1597640677.html"
           title="Detenido tras matar de un disparo a un hombre que había entrado de noche en su casa de Ciudad Real">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/01/sociedad/patrullero-Policia-Nacional_1597650425_142038139_108x61.jpg" width="108" height="61" alt="Un patrullero de la Policía Nacional." >
</span>            
            <span class="mt">
                Detenido tras matar de un disparo a un hombre que había entrado de noche en su casa de Ciudad Real
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Andalucia-localidades-Covid-riesgo-extremo_0_1597640620.html"
           title="Andalucía tiene 523 localidades en riesgo extremo por Covid, incluidas las ocho capitales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/01/andalucia/Conil-localidades-alta-incidencia_1597650418_142037803_108x61.jpg" width="108" height="61" alt="Conil es una de las localidades con alta incidencia." >
</span>            
            <span class="mt">
                Andalucía tiene 523 localidades en riesgo extremo por Covid, incluidas las ocho capitales
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1627882098 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1627882423 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1627882423 -->

    
    
    
    <!-- mt = 1627882423 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1627882423 -->

    
    
    
    <!-- mt = 1627882423 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1627882423 -->

    
    <!-- /mt = 1627882423 -->
<!-- /mt = 1627882370 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                                    <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1627882429 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/newsletters/" title="Newsletters" >
                                    Newsletters
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/salud/" title="Salud y Bienestar" >
                                    Salud y Bienestar
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodesevilla" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" rel="noopener noreferrer" >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://flipboard.com/@DiariodeSevilla" title="Flipboard" target="_blank" rel="noopener noreferrer" >
                                    Flipboard
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-sevilla-evolucion-audiencia/totales/anual/69/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodesevilla.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1627882429 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1627882342 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1627882342 -->

<!-- mt = 1627882429 -->
<!-- /mt = 1627882429 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1002000&rand=516915624" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210729_0892" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210729_0892&rand=600246269" />
</noscript>
</body>
</html>