<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>El PSOE repite candidaturas en cinco provincias</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-10-18T20:34:04+02:00"/>
  <meta property="article:published_time" content="2018-10-18T20:34:01+02:00"/>
  <meta property="article:section" content="Elecciones Andalucía"/>
  <meta property="article:tag" content="PSOE-A,Susana Díaz,Mario Jiménez,Manuel Jiménez Barrios,María José Sánchez Rubio"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="José Luis Ruiz Espejo sustituye a Luciano Alonso en Málaga, mientras que Felipe López podría relevar a Micaela Navarro en Jaén
La consejera de Igualdad, María José Sánchez Rubio, se perfila como cabeza de lista en Granada"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="PSOE,repite,candidaturas,provincias"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="PSOE, repite, candidaturas, provincias"/>
  <meta property="og:description" content="José Luis Ruiz Espejo sustituye a Luciano Alonso en Málaga, mientras que Felipe López podría relevar a Micaela Navarro en Jaén
La consejera de Igualdad, María José Sánchez Rubio, se perfila como cabeza de lista en Granada"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236553_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="El PSOE repite candidaturas en cinco provincias"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El PSOE repite candidaturas en cinco provincias - Elecciones Andalucía - Noticias, última hora, vídeos y fotos de Elecciones Andalucía"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="José Luis Ruiz Espejo sustituye a Luciano Alonso en Málaga, mientras que Felipe López podría relevar a Micaela Navarro en Jaén
La consejera de Igualdad, María José Sánchez Rubio, se perfila como cabeza de lista en Granada"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236553_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El PSOE repite candidaturas en cinco provincias"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1539888537 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=023c2905e3be1d8fd542256959ca973f" rel="stylesheet" type="text/css" />
<!-- /mt = 1539888537 -->
    <!-- mt = 1539887659 -->
<!-- /mt = 1539887659 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El PSOE repite candidaturas en cinco provincias",
        "url": "https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236542_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2018-10-18T20:34:01+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "www.diariodesevilla.es",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.diariodesevilla.es",
            "url": "https://www.diariodesevilla.es",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2018-10-18T20:34:04+02:00",
        "mainEntityOfPage": "https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html",
        "alternativeHeadline": "Jos\u00e9 Luis Ruiz Espejo sustituye a Luciano Alonso en M\u00e1laga, mientras que Felipe L\u00f3pez podr\u00eda relevar a Micaela Navarro en Ja\u00e9n\nLa consejera de Igualdad, Mar\u00eda Jos\u00e9 S\u00e1nchez Rubio, se perfila como cabeza de lista en Granada",
        "articleSection": "Elecciones Andaluc\u00eda",
        "articleBody": "Cinco de las ocho candidaturas electorales del PSOE de Andaluc\u00eda para las elecciones auton\u00f3micas del 2 de diciembre estar\u00e1n encabezadas por los mismos candidatos, mientras que previsiblemente habr\u00e1 cambios en las listas de M\u00e1laga, Ja\u00e9n y Granada.As\u00ed, adem\u00e1s de Susana D\u00edaz, que volver\u00e1 a encabezar la lista del PSOE por Sevilla, repetir\u00e1n como n\u00famero uno el vicepresidente de la Junta, Manuel Jim\u00e9nez Barrios, por C\u00e1diz; el presidente del Parlamento de Andaluc\u00eda, Juan Pablo Dur\u00e1n (C\u00f3rdoba); el portavoz parlamentario, Mario Jim\u00e9nez (Huelva) y el secretario provincial del PSOE de Almer\u00eda, Jos\u00e9 Luis S\u00e1nchez Teruel (Almer\u00eda).Por su parte, el secretario general del PSOE de M\u00e1laga y delegado del Gobierno andaluz en esta provincia, Jos\u00e9 Luis Ruiz Espejo, sustituir\u00e1 a Luciano Alonso, mientras que el consejero de Fomento y Vivienda, Felipe L\u00f3pez, se perfila como cabeza de lista por Ja\u00e9n en sustituci\u00f3n de Micaela Navarro, actualmente diputada nacional.No se descartan tampoco cambios en la candidatura de Granada, que podr\u00eda estar encabezada por la actual consejera de Igualdad y Pol\u00edticas Sociales, Mar\u00eda Jos\u00e9 S\u00e1nchez Rubio, seg\u00fan distintas fuentes consultadas por Efe.No obstante, habr\u00e1 que esperar a la celebraci\u00f3n de las asambleas de las agrupaciones locales, que entre el 21 y el 23 de octubre votar\u00e1n a los candidatos a parlamentarios por las ocho provincias en una lista abierta, paritaria y cremallera donde se pueden inscribir tantos militantes como deseen.Por su parte, del 24 al 26 de octubre, las ejecutivas provinciales elaborar\u00e1n las propuestas de candidaturas, que se remitir\u00e1n a la Comisi\u00f3n Regional de Listas y de ah\u00ed a la Comisi\u00f3n Ejecutiva Regional, para que las listas sean aprobadas definitivamente el d\u00eda 27 en el Comit\u00e9 Director del PSOE de Andaluc\u00eda, m\u00e1ximo \u00f3rgano entre congresos."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/andalucia/",
                    "name": "Andaluc\u00eda"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.diariodesevilla.es/andalucia/elecciones_andalucia/",
                    "name": "Elecciones Andaluc\u00eda"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1539888549 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1539888549 -->

    <!-- mt = 1539887659 -->
<!-- /mt = 1539887659 -->
    

            <link rel="alternate" title="Elecciones Andalucía" href="/rss/section/18666/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1539887659 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1539887659 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1539887660 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1539888551 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1539888551 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1539888537 -->
<p class="timezone">
    <time class="datetime" datetime="2018/10/18">jueves, 18 de octubre, 2018</time>
</p><!-- /mt = 1539888537 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1539887652 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/andalucia/elecciones_andalucia/">
                    Elecciones Andalucía
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1539887652 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1539888538 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Galerías gráficas">
                                                            Galerías gráficas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1539888538 -->
                <!-- mt = 1539888577 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888304 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/sevilla/sargento-Maria-Serrano-Fermin-Vazquez_1292281304_90236418_230x130.jpg">La sargento María Serrano junto a su abogado Fermín Vázquez</a>

                        <a href="/sevilla/sargento-desalojada-comandancia-tratan-etarras_0_1292271316.html" title="La sargento María Serrano junto a su abogado Fermín Vázquez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevilla/sargento-Maria-Serrano-Fermin-Vazquez_1292281304_90236418_230x130.jpg" width="230" height="130" alt="La sargento María Serrano junto a su abogado Fermín Vázquez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/sargento-desalojada-comandancia-tratan-etarras_0_1292271316.html" title="Una sargento es desalojada: &quot;Me tratan peor que a los etarras&quot;" >Una sargento es desalojada: &quot;Me tratan peor que a los etarras&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/sevilla/Beltran-Perez-vecinos-Bami_1292281299_90236188_230x130.jpg">Beltrán Pérez con los vecinos en Bami</a>

                        <a href="/sevilla/Beltran-Perez-Bami-contratar-seguridad_0_1292271309.html" title="Beltrán Pérez con los vecinos en Bami" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevilla/Beltran-Perez-vecinos-Bami_1292281299_90236188_230x130.jpg" width="230" height="130" alt="Beltrán Pérez con los vecinos en Bami">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Beltran-Perez-Bami-contratar-seguridad_0_1292271309.html" title="Beltrán Pérez avisa que los vecinos de Bami estudian contratar seguridad privada" >Beltrán Pérez avisa que los vecinos de Bami estudian contratar seguridad privada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/la_caja_negra/Genova-envia-Zoido-galeras_0_1292271283.html" title="Génova envía a Zoido a galeras" >Génova envía a Zoido a galeras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Brilla-Trajano-apagon-Amor-Dios_0_1292271230.html" title="Brilla Trajano, apagón en Amor de Dios" >Brilla Trajano, apagón en Amor de Dios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/inciden-Junta-Andalucia-concierto-Albaydar_0_1292271186.html" title="Dos fallos del TS  inciden en anular la orden de la Junta de Andalucía que denegó el concierto al colegio Albaydar" >Dos fallos del TS  inciden en anular la orden de la Junta de Andalucía que denegó el concierto al colegio Albaydar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/Genova-impone-Zoido-numero-Sevilla_0_1292271177.html" title="Génova impone a Zoido como número uno por Sevilla" >Génova impone a Zoido como número uno por Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888304 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888304 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/15/provincia/Suelta-lince-Opilano-Puebla-Rio_1291381391_90125936_230x130.jpg">El lince &#039;Opilano&#039;, soltado esta semana en La Puebla del Río.</a>

                        <a href="/provincia/Muere-atropellado-Aznalcazar-Isla-Mayor_0_1292271226.html" title="El lince &#039;Opilano&#039;, soltado esta semana en La Puebla del Río." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/15/provincia/Suelta-lince-Opilano-Puebla-Rio_1291381391_90125936_230x130.jpg" width="230" height="130" alt="El lince &#039;Opilano&#039;, soltado esta semana en La Puebla del Río.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Muere-atropellado-Aznalcazar-Isla-Mayor_0_1292271226.html" title="Muere un lince atropellado en la carretera de Aznalcázar a Isla Mayor" >Muere un lince atropellado en la carretera de Aznalcázar a Isla Mayor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/16/provincia/Imagen-archivo-militar-Moron-Frontera_1291681495_90174167_230x130.jpg">Imagen de archivo de la base militar de Morón de la Frontera.</a>

                        <a href="/provincia/IU-Gobierno-EEUU-F-16-Moron_0_1291971260.html" title="Imagen de archivo de la base militar de Morón de la Frontera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/16/provincia/Imagen-archivo-militar-Moron-Frontera_1291681495_90174167_230x130.jpg" width="230" height="130" alt="Imagen de archivo de la base militar de Morón de la Frontera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/IU-Gobierno-EEUU-F-16-Moron_0_1291971260.html" title="IU exige al  Ejecutivo de Sánchez que pida explicaciones a EEUU sobre el incidente del caza F-16 en Morón" >IU exige al  Ejecutivo de Sánchez que pida explicaciones a EEUU sobre el incidente del caza F-16 en Morón</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Localizado-Granada-vecino-Lebrija-desaparecido_0_1292271179.html" title="Localizado en Granada el vecino de Lebrija desaparecido desde el lunes" >Localizado en Granada el vecino de Lebrija desaparecido desde el lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Guardia-Civil-sorprende-personas-viajando_0_1291671357.html" title="La Guardia Civil sorprende en una semana a más de 120 personas viajando sin cinturón" >La Guardia Civil sorprende en una semana a más de 120 personas viajando sin cinturón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/Devuelven-juzgado-instruccion-familia-intoxicada_0_1291671320.html" title="Devuelven al juzgado de instrucción la causa por la muerte de una familia intoxicada" >Devuelven al juzgado de instrucción la causa por la muerte de una familia intoxicada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/olivar-Arahal-militar-avion-Moron_0_1291671317.html" title="Cae sobre un olivar de Arahal parte del fuselaje de un avión militar" >Cae sobre un olivar de Arahal parte del fuselaje de un avión militar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888304 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888304 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/andalucia/elecciones_andalucia/Moreno-Casado-reparten-duras-listas_1292281245_90233692_230x130.jpg">Moreno y Casado se reparten, a duras penas, las listas.</a>

                        <a href="/andalucia/Moreno-Casado-reparten-duras-listas_0_1292271178.html" title="Moreno y Casado se reparten, a duras penas, las listas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/andalucia/elecciones_andalucia/Moreno-Casado-reparten-duras-listas_1292281245_90233692_230x130.jpg" width="230" height="130" alt="Moreno y Casado se reparten, a duras penas, las listas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Moreno-Casado-reparten-duras-listas_0_1292271178.html" title="Moreno y Casado se reparten, a duras penas, las listas" >Moreno y Casado se reparten, a duras penas, las listas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/andalucia/Susana-Diaz-posa-salida-colegio_1292281241_90233480_230x130.jpg">Susana Díaz posa con su hijo a la salida del colegio.</a>

                        <a href="/andalucia/entrevista-intima-olor-campana_0_1292271269.html" title="Susana Díaz posa con su hijo a la salida del colegio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/andalucia/Susana-Diaz-posa-salida-colegio_1292281241_90233480_230x130.jpg" width="230" height="130" alt="Susana Díaz posa con su hijo a la salida del colegio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/entrevista-intima-olor-campana_0_1292271269.html" title="Una entrevista íntima con olor a campaña" >Una entrevista íntima con olor a campaña</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/Adelante-Andalucia-Teresa-Rodriguez-Antonio-Maillo-Podemos-IU_0_1292271266.html" title="Entre cifras, musas y letras" >Entre cifras, musas y letras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/Tejerina-incendia-criticas-educacion-Andalucia_0_1292271208.html" title="Tejerina incendia la campaña con sus críticas a la educación en Andalucía" >Tejerina incendia la campaña con sus críticas a la educación en Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/inciden-Junta-Andalucia-concierto-Albaydar_0_1292271186.html" title="Dos fallos del TS  inciden en anular la orden de la Junta de Andalucía que denegó el concierto al colegio Albaydar" >Dos fallos del TS  inciden en anular la orden de la Junta de Andalucía que denegó el concierto al colegio Albaydar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Chaves-Grinan-ERE-Senado-respectivamente_0_1292271165.html" title="Chaves y Griñán comparecerán por los ERE en el Senado el 15 y el 22 de noviembre respectivamente" >Chaves y Griñán comparecerán por los ERE en el Senado el 15 y el 22 de noviembre respectivamente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888304 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888304 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/espana/hijo-Cedillo-reune-ministro-Marlaska_1292281062_90225085_230x130.jpg">El hijo de Cedillo se reúne con el ministro Marlaska.</a>

                        <a href="/sevilla/Marlaska-policia-sevillano-asesinado-ETA_0_1292271181.html" title="El hijo de Cedillo se reúne con el ministro Marlaska." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/espana/hijo-Cedillo-reune-ministro-Marlaska_1292281062_90225085_230x130.jpg" width="230" height="130" alt="El hijo de Cedillo se reúne con el ministro Marlaska.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Marlaska-policia-sevillano-asesinado-ETA_0_1292271181.html" title="Marlaska se reúne con el hijo del policía sevillano asesinado por ETA" >Marlaska se reúne con el hijo del policía sevillano asesinado por ETA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/espana/Maria-Jesus-Montero-Congreso_1292281041_90224002_230x130.jpg">María Jesús Montero, en el Congreso.</a>

                        <a href="/espana/Montero-avisa-Presupuestos-condicionan-presos_0_1292271151.html" title="María Jesús Montero, en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/espana/Maria-Jesus-Montero-Congreso_1292281041_90224002_230x130.jpg" width="230" height="130" alt="María Jesús Montero, en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Montero-avisa-Presupuestos-condicionan-presos_0_1292271151.html" title="Montero avisa de que no habrá Presupuestos si se condicionan a los presos" >Montero avisa de que no habrá Presupuestos si se condicionan a los presos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Juncker-traslada-Sanchez-impresion-Presupuestos_0_1291971384.html" title="Juncker traslada a Sánchez una &quot;impresión positiva&quot; de los Presupuestos" >Juncker traslada a Sánchez una &quot;impresión positiva&quot; de los Presupuestos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/colomines-muertos_0_1291971333.html" title="Un ideólogo de la Crida de Puigdemont: &quot;La independencia tarda más sin muertos&quot;" >Un ideólogo de la Crida de Puigdemont: &quot;La independencia tarda más sin muertos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/inmigrantes-irregulares-llegado-Espana-2018_0_1291971292.html" title="Casi 50.000 inmigrantes irregulares han llegado a España en lo que llevamos de año" >Casi 50.000 inmigrantes irregulares han llegado a España en lo que llevamos de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Grabar-policia-infraccion-seguridad-ciudadana_0_1291971276.html" title="Grabar a los agentes no es infracción si no afecta a su seguridad o a operaciones policiales" >Grabar a los agentes no es infracción si no afecta a su seguridad o a operaciones policiales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888304 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888304 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/sevillafc/grada-nuevo-estadio-Jesus-Navas_1292281096_90226658_230x130.jpg">La grada del nuevo estadio Jesús Navas.</a>

                        <a href="/sevillafc/estadio-deportiva-llamarse-Jesus-Navas_0_1292271189.html" title="La grada del nuevo estadio Jesús Navas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevillafc/grada-nuevo-estadio-Jesus-Navas_1292281096_90226658_230x130.jpg" width="230" height="130" alt="La grada del nuevo estadio Jesús Navas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/estadio-deportiva-llamarse-Jesus-Navas_0_1292271189.html" title="El estadio de la ciudad deportiva pasa a llamarse Jesús Navas" >El estadio de la ciudad deportiva pasa a llamarse Jesús Navas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/sevillafc/Pablo-Machin-insinua-especial-Messi_1292280958_90219639_230x130.png">Pablo Machín insinúa que hará un marcaje especial a Messi.</a>

                        <a href="/sevillafc/Pablo-Machin-insinua-especial-Messi_0_1292271081.html" title="Pablo Machín insinúa que hará un marcaje especial a Messi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevillafc/Pablo-Machin-insinua-especial-Messi_1292280958_90219639_230x130.png" width="230" height="130" alt="Pablo Machín insinúa que hará un marcaje especial a Messi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Pablo-Machin-insinua-especial-Messi_0_1292271081.html" title="Pablo Machín insinúa que hará un marcaje especial a Messi" >Pablo Machín insinúa que hará un marcaje especial a Messi</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-jugara-Colombino-paron-noviembre-Trofeo_0_1291971419.html" title="El Sevilla jugará el Colombino en el parón de noviembre" >El Sevilla jugará el Colombino en el parón de noviembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/CopaDavis-Tenis_0_1291971426.html" title="Las distracciones de Piqué, otro acicate para atacar la defensa del Barça" >Las distracciones de Piqué, otro acicate para atacar la defensa del Barça</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/titulo-campeon-Liga-06-07-JuandeRamos_0_1291971429.html" title="La bendición de Fredy" >La bendición de Fredy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Antonito-lleva-visita-Sevilla-Machin_0_1291971446.html" title="Antoñito lleva de visita por Sevilla a Machín" >Antoñito lleva de visita por Sevilla a Machín</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888304 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888521 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/realbetis/Toscano-Haro-presentacion-proyecto_1292281226_90232788_230x130.jpg">Toscano y Haro, en la presentación del proyecto.</a>

                        <a href="/realbetis/Betis-presenta-proyecto-deportiva-Hermanas_0_1292271190.html" title="Toscano y Haro, en la presentación del proyecto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/realbetis/Toscano-Haro-presentacion-proyecto_1292281226_90232788_230x130.jpg" width="230" height="130" alt="Toscano y Haro, en la presentación del proyecto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-presenta-proyecto-deportiva-Hermanas_0_1292271190.html" title="El Betis presenta su proyecto de ciudad deportiva en Dos Hermanas" >El Betis presenta su proyecto de ciudad deportiva en Dos Hermanas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/realbetis/Cardenosa-Amancio-Gordillo-acto_1291981308_90206686_230x130.jpg">Cardeñosa, entre Amancio y Gordillo en un acto.</a>

                        <a href="/realbetis/Cardenosa-nueva-vision-plantilla_0_1291971402.html" title="Cardeñosa, entre Amancio y Gordillo en un acto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/realbetis/Cardenosa-Amancio-Gordillo-acto_1291981308_90206686_230x130.jpg" width="230" height="130" alt="Cardeñosa, entre Amancio y Gordillo en un acto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Cardenosa-nueva-vision-plantilla_0_1291971402.html" title="Cardeñosa y una nueva visión de la plantilla" >Cardeñosa y una nueva visión de la plantilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Setien-advertencias-Valladolid_0_1291971398.html" title="Setién y sus advertencias" >Setién y sus advertencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Confianza-Setien-delanteros_0_1291971311.html" title="Confianza de Setién en los delanteros" >Confianza de Setién en los delanteros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Setien-cesped-Barcelona_0_1291971291.html" title="Las quejas de Setién por el césped" >Las quejas de Setién por el césped</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Horario-ver-Betis-Valladolid_0_1291971157.html" title="Horario y dónde ver el Betis-Valladolid" >Horario y dónde ver el Betis-Valladolid</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888521 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888521 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Banksy-afirma-Nina-destruido-totalmente_0_1292271171.html" title="Banksy afirma que &#039;Niña con globo&#039; se tendría que haber destruido totalmente" >Banksy afirma que &#039;Niña con globo&#039; se tendría que haber destruido totalmente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/cine/Isabel-Ojeda-Jose-Luis-Cienfuegos_1292281034_90223648_230x130.jpg">Isabel Ojeda y José Luis Cienfuegos, durante la presentación.</a>

                        <a href="/cine/Festival-Cine-Sevilla-ampliando-cartel_0_1292271163.html" title="Isabel Ojeda y José Luis Cienfuegos, durante la presentación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/cine/Isabel-Ojeda-Jose-Luis-Cienfuegos_1292281034_90223648_230x130.jpg" width="230" height="130" alt="Isabel Ojeda y José Luis Cienfuegos, durante la presentación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/cine/Festival-Cine-Sevilla-ampliando-cartel_0_1292271163.html" title="El Festival de Cine de Sevilla sigue ampliando su cartel" >El Festival de Cine de Sevilla sigue ampliando su cartel</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Ahora-vamos-ateos-dejamos-sufrir_0_1291971414.html" title="&quot;Ahora vamos de ateos del amor, pero no dejamos de sufrir por él&quot;" >&quot;Ahora vamos de ateos del amor, pero no dejamos de sufrir por él&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Abate-Marchena-paisanos-biografia-didactica_0_1291971450.html" title="El Abate Marchena se acerca a sus paisanos en una biografía didáctica" >El Abate Marchena se acerca a sus paisanos en una biografía didáctica</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Folclore-reciclado-Solinis_0_1291971449.html" title="Folclore reciclado" >Folclore reciclado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/politica-migratoria-Trump-aplicado_0_1291971365.html" title="&quot;Si la política migratoria de Trump se hubiese aplicado en 1909, yo no estaría aquí&quot;" >&quot;Si la política migratoria de Trump se hubiese aplicado en 1909, yo no estaría aquí&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888521 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888521 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Virgen-Victoria-Cigarreras-coronada_0_1290771354.html" title="La Virgen de la Victoria ya está coronada" >La Virgen de la Victoria ya está coronada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/03/30/semana_santa/Virgen-Angeles-avanza-Recaredo-capilla_1231686910_82801975_230x130.jpg">El paso de palio de la Virgen de los Ángeles avanza por la calle Recaredo.</a>

                        <a href="/semana_santa/coronacion-Virgen-Angeles-Catedral_0_1291071430.html" title="El paso de palio de la Virgen de los Ángeles avanza por la calle Recaredo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/30/semana_santa/Virgen-Angeles-avanza-Recaredo-capilla_1231686910_82801975_230x130.jpg" width="230" height="130" alt="El paso de palio de la Virgen de los Ángeles avanza por la calle Recaredo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/coronacion-Virgen-Angeles-Catedral_0_1291071430.html" title="La coronación de la Virgen de los Ángeles será en la Catedral" >La coronación de la Virgen de los Ángeles será en la Catedral</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Cristo-Conversion-Via-Crucis-Consenjo_0_1287171943.html" title="El Cristo de la Conversión presidirá el Vía Crucis del Consejo" >El Cristo de la Conversión presidirá el Vía Crucis del Consejo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/elecciones-Consejo-Cofradias-fecha-pinero-velez_0_1280872400.html" title="Las elecciones del Consejo de Cofradías serán el 15 de noviembre" >Las elecciones del Consejo de Cofradías serán el 15 de noviembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Evangelio-Triana_0_1286871888.html" title="El Evangelio según Triana" >El Evangelio según Triana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/exposicion-Martinez-Montanes-visita_0_1289271554.html" title="La gran exposición de Martínez Montañés se puede visitar hasta el 27 de noviembre" >La gran exposición de Martínez Montañés se puede visitar hasta el 27 de noviembre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1539888521 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                                    
        <a class="lnk droptab-link" href="#" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                </ul>
                
                                            </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1539888516 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/conspiracion_0_1292270803.html" title="La conspiración" >La conspiración</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/casa-Lopez-Asiain_0_1292270790.html" title="En casa de  López de Asiain" >En casa de  López de Asiain</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/opinion/tribuna/hicisteis_1292280774_90211078_151x151.jpg">Y vosotros, ¿qué hicisteis?</a>

                <a href="/opinion/tribuna/hicisteis_0_1292270824.html" title="Y vosotros, ¿qué hicisteis?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/opinion/tribuna/hicisteis_1292280774_90211078_151x151.jpg" width="151" height="151" alt="Y vosotros, ¿qué hicisteis?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan Carlos Rodríguez ibarra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/hicisteis_0_1292270824.html" title="Y vosotros, ¿qué hicisteis?" >Y vosotros, ¿qué hicisteis?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/ninos-andaluces-tontos-padres-saben_0_1292271132.html" title="Los niños andaluces son tontos, y sus padres lo saben" >Los niños andaluces son tontos, y sus padres lo saben</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/caso-Olona_0_1292270787.html" title="El caso Olona" >El caso Olona</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Ataque-Justicia_0_1292270779.html" title="Ataque a  la Justicia" >Ataque a  la Justicia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/mujer-vestida-sol_0_1292270816.html" title="Una mujer vestida de sol" >Una mujer vestida de sol</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1539888516 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1539888577 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1539888577 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      Las claves del día
          </span>
    <strong class="ticker">
                <a title="Suscríbete a nuestra &#039;newsletter&#039; y recíbela cada mañana de lunes a viernes" href="https://www.diariodesevilla.es/sevilla/Suscribete-newsletter_0_1290171425.html" class="lnk" >Suscríbete a nuestra &#039;newsletter&#039; y recíbela cada mañana de lunes a viernes</a>
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1539888577 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/andalucia/elecciones_andalucia/" title="Elecciones Andalucía" >Elecciones Andalucía</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El PSOE repite candidaturas en cinco provincias</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Jos&eacute; Luis Ruiz Espejo sustituye a Luciano Alonso en M&aacute;laga, mientras que Felipe L&oacute;pez podr&iacute;a relevar a Micaela Navarro en Ja&eacute;n</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La consejera de Igualdad, Mar&iacute;a Jos&eacute; S&aacute;nchez Rubio, se perfila como cabeza de lista en Granada</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236534_667x375.jpg">José Luis Ruiz Espejo, delegado de la Junta en Málaga.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236534_667x375.jpg" width="667" height="375" alt="José Luis Ruiz Espejo, delegado de la Junta en Málaga.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        José Luis Ruiz Espejo, delegado de la Junta en Málaga.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Albiñana</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Efe

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">18 Octubre, 2018 - 20:34h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4d067ecf&amp;text=El+PSOE+repite+candidaturas+en+cinco+provincias&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Cinco de las ocho candidaturas electorales del <strong class="mce"><a href="/tag/psoe-a/" class="mce">PSOE de Andaluc&iacute;a</a></strong> para las<strong class="mce"><a href="/andalucia/elecciones_andalucia/" class="mce"> elecciones auton&oacute;micas del 2 de diciembre </a></strong>estar&aacute;n encabezadas por los mismos candidatos, mientras que previsiblemente habr&aacute; cambios en las listas de <strong class="mce">M&aacute;laga</strong>,<strong class="mce"> Ja&eacute;n</strong> y <strong class="mce">Granada</strong>.</p><p class="mce">As&iacute;, adem&aacute;s de <strong class="mce"><a href="/tag/susana_diaz/" class="mce">Susana D&iacute;az</a></strong>, que volver&aacute; a encabezar la lista del PSOE por <strong class="mce">Sevilla</strong>, repetir&aacute;n como n&uacute;mero uno el vicepresidente de la Junta, <strong class="mce"><a href="/tag/manuel_jimenez_barrios/" class="mce">Manuel Jim&eacute;nez Barrios</a></strong>, por<strong class="mce"> C&aacute;diz</strong>; el presidente del <strong class="mce"><a href="/tag/parlamento_andaluz/" class="mce">Parlamento de Andaluc&iacute;a</a></strong>, <strong class="mce">Juan Pablo Dur&aacute;n</strong> (<strong class="mce">C&oacute;rdoba</strong>); el portavoz parlamentario, <strong class="mce"><a href="/tag/mario_jimenez/" class="mce">Mario Jim&eacute;nez</a></strong> (<strong class="mce">Huelva</strong>) y el secretario provincial del PSOE de Almer&iacute;a, <strong class="mce">Jos&eacute; Luis S&aacute;nchez Teruel</strong> (Almer&iacute;a).</p><!-- mt = 1539887659 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1539887659 -->
<p class="mce">Por su parte, el secretario general del PSOE de<strong class="mce"> M&aacute;laga</strong> y delegado del Gobierno andaluz en esta provincia, <a href="/tag/jose_luis_ruiz_espejo/" class="mce"><strong class="mce">Jos&eacute; Luis Ruiz Espejo</strong></a>, sustituir&aacute; a <strong class="mce"><a href="/tag/luciano_alonso/" class="mce">Luciano Alonso</a></strong>, mientras que el consejero de Fomento y Vivienda, <strong class="mce"><a href="/tag/felipe_lopez/" class="mce">Felipe L&oacute;pez</a></strong>, se perfila como cabeza de lista por <strong class="mce">Ja&eacute;n</strong> en sustituci&oacute;n de <strong class="mce">Micaela Navarro</strong>, actualmente diputada nacional.</p><p class="mce">No se descartan tampoco cambios en la candidatura de<strong class="mce"> Granada</strong>, que podr&iacute;a estar encabezada por la actual consejera de Igualdad y Pol&iacute;ticas Sociales, <strong class="mce"><a href="/tag/maria_jose_sanchez_rubio/" class="mce">Mar&iacute;a Jos&eacute; S&aacute;nchez Rubio</a></strong>, seg&uacute;n distintas fuentes consultadas por Efe.</p><p class="mce">No obstante, habr&aacute; que esperar a la celebraci&oacute;n de las <strong class="mce">asambleas de las agrupaciones locales</strong>, que entre el 21 y el 23 de octubre votar&aacute;n a los candidatos a parlamentarios por las ocho provincias en una <strong class="mce">lista abierta, paritaria y cremallera</strong> donde se pueden inscribir tantos militantes como deseen.</p><p class="mce">Por su parte, del 24 al 26 de octubre, las ejecutivas provinciales elaborar&aacute;n las propuestas de candidaturas, que se remitir&aacute;n a la <strong class="mce">Comisi&oacute;n Regional de Listas</strong> y de ah&iacute; a la Comisi&oacute;n Ejecutiva Regional, para que las listas sean aprobadas definitivamente el d&iacute;a 27 en el <strong class="mce">Comit&eacute; Director del PSOE de Andaluc&iacute;a</strong>, m&aacute;ximo &oacute;rgano entre congresos.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/psoe-a/" title="PSOE-A" rel = tag>PSOE-A</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/susana_diaz/" title="Susana Díaz" rel = tag>Susana Díaz</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/mario_jimenez/" title="Mario Jiménez" rel = tag>Mario Jiménez</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/manuel_jimenez_barrios/" title="Manuel Jiménez Barrios" rel = tag>Manuel Jiménez Barrios</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/maria_jose_sanchez_rubio/" title="María José Sánchez Rubio" rel = tag>María José Sánchez Rubio</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1539887659 -->
<!-- /mt = 1539887659 -->
                        <!-- mt = 1539887644 -->
<!-- /mt = 1539887644 -->
                        <!-- mt = 1539888566 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->

<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724487,9724488'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38614&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38616&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



<!--Fin código PAN-->
<!-- /mt = 1539888566 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181018_0551.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181018_0551" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181018_0551.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1539887660 -->
<!-- mt = 1539888568 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/bbtfile/1000001_20180914mEPWsd.jpg" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180914mEPWsd.jpg" /></a>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/agr_andalucia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180423S7CX6t.jpg" /></a>
</div>


    
    
    
    <!-- mt = 1539888549 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1539888549 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1539888304 -->
    <li class="item">
        <a class="lnk " href="/con_cuchillo_y_tenedor/cosas_de_come/setas-Sevilla-gastronomia-micologia_0_1292271310.html" title="Jornadas gastronómicas en El Alabardero y charla sobre el olor de las setas en La Muscaria">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/con_cuchillo_y_tenedor/cosas_de_come/platos-setas-Taberna-Alabardero_1292281309_90236662_108x61.jpg" width="108" height="61" alt="Uno de los platos de setas de la Taberna del Alabardero" >
</span>            
            <span class="mt">
                Jornadas gastronómicas en El Alabardero y charla sobre el olor de las setas en La Muscaria
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/aljarafe/Mairena-Aljarafe-IBI-contribucion-impuestos_0_1292271318.html" title="El recibo de la contribución bajará en 2019 en un 4%">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/aljarafe/Ayuntamiento-Mairena-Aljarafe_1292281308_90236616_108x61.jpg" width="108" height="61" alt="El Ayuntamiento de Mairena del Aljarafe." >
</span>            
            <span class="mt">
                El recibo de la contribución bajará en 2019 en un 4%
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/elecciones_andalucia/PSOE-repite-candidaturas-provincias_0_1292271311.html" title="El PSOE repite candidaturas en cinco provincias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/andalucia/elecciones_andalucia/Jose-Luis-Espejo-Junta-Malaga_1292281307_90236570_108x61.jpg" width="108" height="61" alt="José Luis Ruiz Espejo, delegado de la Junta en Málaga." >
</span>            
            <span class="mt">
                El PSOE repite candidaturas en cinco provincias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Lequio-Alex-Ana-Obregon-Alessandro-reaparicion-sushi_0_1292271312.html" title="Álex Lequio reaparece tras su tratamiento en Nueva York">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/gente/Alex-Lequio-photocall_1292281303_90236383_108x61.jpg" width="108" height="61" alt="Álex Lequio , en el &#039;photocall&#039;." >
</span>            
            <span class="mt">
                Álex Lequio reaparece tras su tratamiento en Nueva York
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/sargento-desalojada-comandancia-tratan-etarras_0_1292271316.html" title="Una sargento es desalojada: &quot;Me tratan peor que a los etarras&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevilla/sargento-Maria-Serrano-Fermin-Vazquez_1292281304_90236429_108x61.jpg" width="108" height="61" alt="La sargento María Serrano junto a su abogado Fermín Vázquez" >
</span>            
            <span class="mt">
                Una sargento es desalojada: &quot;Me tratan peor que a los etarras&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1539888304 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1539888304 -->
    <li class="item">
        <a class="lnk " href="/andalucia/elecciones_andalucia/Garcia-Tejerina-PP-Castilla-Leon-nino-andaluz_0_1292271107.html"
           title="García Tejerina (PP):  &quot;Un niño andaluz de diez años sabe lo mismo que uno de ocho de Castilla y León&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/andalucia/elecciones_andalucia/ministra-Agricultura-Isabel-Garcia-Tejerina_1292280997_90221509_108x61.jpg" width="108" height="61" alt="La ex ministra de Agricultura Isabel García Tejerina." >
</span>            
            <span class="mt">
                García Tejerina (PP):  &quot;Un niño andaluz de diez años sabe lo mismo que uno de ocho de Castilla y León&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/ninos-andaluces-tontos-padres-saben_0_1292271132.html"
           title="Los niños andaluces son tontos, y sus padres lo saben">

                                        
            <span class="mt">
                Los niños andaluces son tontos, y sus padres lo saben
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Supremo-falla-cliente-impuesto-hipotecas_0_1292271094.html"
           title="El Supremo cambia de criterio y falla que el banco es quien debe pagar el impuesto de las hipotecas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/12/02/economia/cartel-informa-hipotecas-banco_1196290889_75446257_108x61.jpg" width="108" height="61" alt="Un cartel informa de las hipotecas en un banco." >
</span>            
            <span class="mt">
                El Supremo cambia de criterio y falla que el banco es quien debe pagar el impuesto de las hipotecas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Estudias-visitas_0_1291971349.html"
           title="¿Estudias o visitas?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/sevilla/Turistas-puertas-Rectorado_1291990810_90203762_108x61.jpg" width="108" height="61" alt="Turistas a las puertas del Rectorado." >
</span>            
            <span class="mt">
                ¿Estudias o visitas?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Sevilla-alerta-amarilla-fuertes-lluvias_0_1292271070.html"
           title="Sevilla, en alerta amarilla por fuertes lluvias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/18/sevilla/Lluvia-Sevilla_1292280973_90220396_108x61.jpg" width="108" height="61" alt="Viandantes se protegen de la lluvia en Sevilla." >
</span>            
            <span class="mt">
                Sevilla, en alerta amarilla por fuertes lluvias
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1539888304 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1539888549 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!..<link href="//static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1c59fde589d794482d0a0f3906b50d6b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724481'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36621&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>

</div>
</div>



    
    <!-- /mt = 1539888549 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1539888568 -->
<!-- /mt = 1539887660 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1539888547 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1539888547 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1539888566 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1539888566 -->

<!-- mt = 1539888549 -->
<!-- /mt = 1539888549 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=18666" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=18666&rand=1148417569" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181018_0551" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181018_0551&rand=993958034" />
</noscript>
</body>
</html>