<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>&quot;Ha sido un malentendido&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-02-25T11:52:17+01:00"/>
  <meta property="article:published_time" content="2019-02-25T11:52:15+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta property="article:tag" content="Premier League,Chelsea"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Sarri y Kepa, entrenador y portero del Chelsea, zanjan el incidente vivido entre ambos durante la final de la Copa de la Liga ante el City"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Polemica,Kepa,Sarri,Chelsea"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Polemica, Kepa, Sarri, Chelsea"/>
  <meta property="og:description" content="Sarri y Kepa, entrenador y portero del Chelsea, zanjan el incidente vivido entre ambos durante la final de la Copa de la Liga ante el City"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2019/02/25/deportes/Sarri-dirigiendose-Kepa-Caballero-esperando_1331277125_95614478_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="&quot;Ha sido un malentendido&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;Ha sido un malentendido&quot; - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Sarri y Kepa, entrenador y portero del Chelsea, zanjan el incidente vivido entre ambos durante la final de la Copa de la Liga ante el City"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2019/02/25/deportes/Sarri-dirigiendose-Kepa-Caballero-esperando_1331277125_95614478_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="&quot;Ha sido un malentendido&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551116754 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=07e92f706a04825dedc3884e044f97ae" rel="stylesheet" type="text/css" />
<!-- /mt = 1551116754 -->
    <!-- mt = 1551116804 -->
<!-- /mt = 1551116804 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "\"Ha sido un malentendido\"",
        "url": "https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2019/02/25/deportes/Sarri-dirigiendose-Kepa-Caballero-esperando_1331277125_95614492_1734x1024.jpg",
                "width": "1734",
                "height": "1024"
            }
        ],
        "datePublished": "2019-02-25T11:52:15+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Sevilla",
                "url": "https://www.diariodesevilla.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Sevilla",
            "url": "https://www.diariodesevilla.es",
            "sameAs": [
                "https://www.diariodesevilla.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodesevilla.es/2018/11/26/600x60_google_movil_cabeceras-DDS.jpg?hash=58d4cff3920998a7a11d16e19eb401f92d4ad49d",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-02-25T11:52:17+01:00",
        "mainEntityOfPage": "https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html",
        "alternativeHeadline": "Sarri y Kepa, entrenador y portero del Chelsea, zanjan el incidente vivido entre ambos durante la final de la Copa de la Liga ante el City",
        "articleSection": "Deportes",
        "articleBody": "El t\u00e9cnico del Chelsea, Maurizio Sarri, neg\u00f3 que hubiera problema alguno con el portero Kepa Arrizabalaga y dijo que la disputa entre ambos, cuando el italiano quiso cambiarlo, fue \"un malentendido\".Ha sido un gran malentendido, entend\u00ed que ten\u00eda una lesi\u00f3n, me di cuenta unos minutos despu\u00e9s de que pod\u00eda jugar. Quer\u00eda meter a Caballero en el campo porque pensaba que Kepa no estaba en condiciones y Kepa solo quer\u00eda decirme que pod\u00eda jugar. Kepa estaba en lo cierto, pero creo que lo expres\u00f3 de mala manera. Lo supe (que estaba para jugar) cuando me lo dijo el doctor despu\u00e9s\", explic\u00f3 el italiano.La jugada ocurri\u00f3 pocos minutos antes de la pr\u00f3rroga, cuando Kepa sufri\u00f3 un problema muscular y Sarri intent\u00f3 sustituirle, pero el portero espa\u00f1ol no quiso salir del campo, alejando que pod\u00eda continuar en el c\u00e9sped.Sarri neg\u00f3 que quisiera meter a Caballero solo por los penaltis y afirm\u00f3 que lo iba a sustituir porque pensaba que Kepa ten\u00eda un problema f\u00edsico.El transalpino se mostr\u00f3 contento con el juego de equipo y se\u00f1al\u00f3 que los jugadores jugaron exactamente c\u00f3mo lo prepararon antes del partido.Por su parte, Kepa Arrizabalaga asegur\u00f3 que \"en ning\u00fan momento\" su intenci\u00f3n fuera la de \"desobedecer\" a su entrenador, \"fue un malentendido. En ning\u00fan momento fue mi intenci\u00f3n desobedecer al entrenador. Hab\u00eda sido atendido dos veces por los m\u00e9dicos y \u00e9l crey\u00f3 que no estaba en condiciones de seguir. Fueron dos o tres minutos de confusi\u00f3n hasta que llegaron al banquillo y se lo contaron a Sarri\", dijo Kepa en la zona mixta de Wembley.El Chelsea cedi\u00f3 en la final de la Copa de la Liga ante el Manchester City en la tanda de penaltis despu\u00e9s de que el 0-0 se mantuviera durante 120 minutos."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodesevilla.es/deportes/",
                    "name": "Deportes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1551116754 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1551116754 -->

    <!-- mt = 1551116804 -->
<!-- /mt = 1551116804 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/1004000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551116803 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1551116803 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Deportes',
        'author': 'Luis Gonzaga Díaz del Río',
        'user': 'lgonzaga',
        'contentType': 'NWS',
        'title': '&quot;Ha sido un malentendido&quot;'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551092014 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551116568 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551116568 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551116747 -->
<p class="timezone">
    <time class="datetime" datetime="2019/02/25">lunes, 25 de febrero, 2019</time>
</p><!-- /mt = 1551116747 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551116804 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551116804 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551116761 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551116761 -->
                <!-- mt = 1551116747 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/22/sevilla/Juegos-infantiles-incumplen-prevencion-accidentes_1330377889_95499583_230x130.jpg">Juegos infantiles que incumplen las normas europeas de prevención de accidentes</a>

                        <a href="/sevilla/Parque-Amate-abandono-desperfectos_0_1330367415.html" title="Juegos infantiles que incumplen las normas europeas de prevención de accidentes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/sevilla/Juegos-infantiles-incumplen-prevencion-accidentes_1330377889_95499583_230x130.jpg" width="230" height="130" alt="Juegos infantiles que incumplen las normas europeas de prevención de accidentes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Parque-Amate-abandono-desperfectos_0_1330367415.html" title="Parque Amate, años de abandono y desperfectos" >Parque Amate, años de abandono y desperfectos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/sevilla/Juan-Espadas-Antonio-Munoz-Pleno_1331277545_95634092_230x130.jpg">Juan Espadas y Antonio Muñoz, en un momento del Pleno.</a>

                        <a href="/sevilla/Aprobado-unanimidad-plantilla-municipal-presupuesto_0_1331267224.html" title="Juan Espadas y Antonio Muñoz, en un momento del Pleno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/sevilla/Juan-Espadas-Antonio-Munoz-Pleno_1331277545_95634092_230x130.jpg" width="230" height="130" alt="Juan Espadas y Antonio Muñoz, en un momento del Pleno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Aprobado-unanimidad-plantilla-municipal-presupuesto_0_1331267224.html" title="Aprobado por unanimidad el aumento salarial del 2,25% a la plantilla municipal sin nuevo presupuesto" >Aprobado por unanimidad el aumento salarial del 2,25% a la plantilla municipal sin nuevo presupuesto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/plantillas-servicios-sociales-Mujer-concentracion-Ayuntamiento-Sevilla_0_1331267204.html" title="Las plantillas de los servicios sociales y de la Mujer protestan por su &quot;colapso&quot;" >Las plantillas de los servicios sociales y de la Mujer protestan por su &quot;colapso&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Buscan-tironeros-roban-moviles-Macarena_0_1331267037.html" title="Buscan a dos tironeros que roban teléfonos móviles en la Macarena" >Buscan a dos tironeros que roban teléfonos móviles en la Macarena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Policia-Local-refuerza-estructura-barrios_0_1331267194.html" title="La Policía Local refuerza su estructura en los barrios" >La Policía Local refuerza su estructura en los barrios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Reurbanizacion-Cruz-Roja-Contramano-Maeztu-discriminatorio-consulta-Macarena_0_1331267181.html" title="A Contramano denuncia ante Maeztu que la consulta se limite a comerciantes y vecinos de la Macarena" >A Contramano denuncia ante Maeztu que la consulta se limite a comerciantes y vecinos de la Macarena</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/24/provincia/Cartel-Semana-Santa-Osuna_1330977277_95566266_230x130.jpg">Cartel de la Semana Santa de Osuna 2019</a>

                        <a href="/semana_santa/semana-santa-osuna-cartel-siete-dolores_0_1330967123.html" title="Cartel de la Semana Santa de Osuna 2019" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/provincia/Cartel-Semana-Santa-Osuna_1330977277_95566266_230x130.jpg" width="230" height="130" alt="Cartel de la Semana Santa de Osuna 2019">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/semana-santa-osuna-cartel-siete-dolores_0_1330967123.html" title="Un cartel de siete puñales, siete hombres y siete dolores" >Un cartel de siete puñales, siete hombres y siete dolores</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/22/aljarafe/chales-piscina-parcela-abundan-comarca_1330377617_95486933_230x130.jpg">Uno de los chalés con piscina y parcela amplia, que abundan en la comarca.</a>

                        <a href="/aljarafe/Aljarafe-piscinas-15000-Aljarafesa_0_1330367392.html" title="Uno de los chalés con piscina y parcela amplia, que abundan en la comarca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/aljarafe/chales-piscina-parcela-abundan-comarca_1330377617_95486933_230x130.jpg" width="230" height="130" alt="Uno de los chalés con piscina y parcela amplia, que abundan en la comarca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Aljarafe-piscinas-15000-Aljarafesa_0_1330367392.html" title="El Aljarafe tiene ya  más de 15.000 piscinas: una por cada 20 vecinos" >El Aljarafe tiene ya  más de 15.000 piscinas: una por cada 20 vecinos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/peregrina-holandesa-rescatada-camino-santiago-Sierra-Norte-Almaden_0_1330667228.html" title="Rescatan a una peregrina holandesa que se perdió en la ruta del Camino de Santiago" >Rescatan a una peregrina holandesa que se perdió en la ruta del Camino de Santiago</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Moron-plazas-escolares-Infantil-3-anos-bajaran-caida-natalidad_0_1330667217.html" title="Las plazas para escolares de 3 años bajarán el próximo curso por la caída de la natalidad" >Las plazas para escolares de 3 años bajarán el próximo curso por la caída de la natalidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/aljarafe/Espartinas-protesta-padres-colegio-exigir-reforma-general_0_1330667205.html" title="Los padres del colegio público Espartinas se movilizan para exigir una “reforma general”" >Los padres del colegio público Espartinas se movilizan para exigir una “reforma general”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/alcalde-Brenes-juzgado-gastar-control_0_1330367274.html" title="El alcalde de Brenes será juzgado por gastar 188.782 euros en vales de comida sin control" >El alcalde de Brenes será juzgado por gastar 188.782 euros en vales de comida sin control</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/22/andalucia/Marisa-Bustinduy-PSOE-Marta-Bosquet_1284482103_89210452_230x130.jpg">Las parlamentarias Marisa Bustinduy (PSOE) y Marta Bosquet (Cs) se saludan en la constitución de la comisión de la Faffe</a>

                        <a href="/andalucia/comision-investigacion-Faffe-reactiva-Parlamento_0_1331267174.html" title="Las parlamentarias Marisa Bustinduy (PSOE) y Marta Bosquet (Cs) se saludan en la constitución de la comisión de la Faffe" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/22/andalucia/Marisa-Bustinduy-PSOE-Marta-Bosquet_1284482103_89210452_230x130.jpg" width="230" height="130" alt="Las parlamentarias Marisa Bustinduy (PSOE) y Marta Bosquet (Cs) se saludan en la constitución de la comisión de la Faffe">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/comision-investigacion-Faffe-reactiva-Parlamento_0_1331267174.html" title="La comisión de investigación sobre la Faffe se reactiva en el Parlamento" >La comisión de investigación sobre la Faffe se reactiva en el Parlamento</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/andalucia/Marin-Gomez-Celis-Rodriguez-Villalobos_1331277539_95633788_230x130.jpg">Juan Marín, este lunes, con Gómez de Celis y Rodríguez Villalobos.</a>

                        <a href="/andalucia/Parlamento-entregar-trabajadores-Genero-Vox_0_1331267215.html" title="Juan Marín, este lunes, con Gómez de Celis y Rodríguez Villalobos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/andalucia/Marin-Gomez-Celis-Rodriguez-Villalobos_1331277539_95633788_230x130.jpg" width="230" height="130" alt="Juan Marín, este lunes, con Gómez de Celis y Rodríguez Villalobos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Parlamento-entregar-trabajadores-Genero-Vox_0_1331267215.html" title="El Parlamento rechaza entregar la lista de trabajadores de Género que reclama Vox" >El Parlamento rechaza entregar la lista de trabajadores de Género que reclama Vox</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/abogada-Julen-Justicia-esclarecera-responsables_0_1331267097.html" title="La abogada de los padres de Julen: &quot;La Justicia esclarecerá si hay responsables&quot;" >La abogada de los padres de Julen: &quot;La Justicia esclarecerá si hay responsables&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Ciudadanos-responde-Vox-personal-Violencia_0_1331267077.html" title="Ciudadanos responde a Vox que los datos del personal de Violencia ya  son públicos" >Ciudadanos responde a Vox que los datos del personal de Violencia ya  son públicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Guardia-Civil-localiza-autogiro-pantano-piloto_0_1331267075.html" title="La Guardia Civil localiza el cuerpo del piloto y el autogiro que cayó al pantano" >La Guardia Civil localiza el cuerpo del piloto y el autogiro que cayó al pantano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Marin-desbloquea-implantacion-papel-Administracion_0_1330667132.html" title="Marín desbloquea la implantación del papel cero en la Administración local" >Marín desbloquea la implantación del papel cero en la Administración local</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/espana/Sanchez-Iglesias-Albert-Rivera-Santamaria_1331277480_95631056_230x130.jpg">Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015.</a>

                        <a href="/espana/elecciones/Atresmedia-debate-cinco-propuesta_0_1331267173.html" title="Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/espana/Sanchez-Iglesias-Albert-Rivera-Santamaria_1331277480_95631056_230x130.jpg" width="230" height="130" alt="Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/elecciones/Atresmedia-debate-cinco-propuesta_0_1331267173.html" title="Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox" >Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/espana/presidente-Generalitat-Francisco-Camps-Parlamento_1331277248_95620332_230x130.jpg">El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico.</a>

                        <a href="/espana/Bigotes-Casado-mierda-mochila_0_1331267103.html" title="El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/espana/presidente-Generalitat-Francisco-Camps-Parlamento_1331277248_95620332_230x130.jpg" width="230" height="130" alt="El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Bigotes-Casado-mierda-mochila_0_1331267103.html" title="El Bigotes: &quot;Casado debe saber que tiene mierda en la mochila&quot;" >El Bigotes: &quot;Casado debe saber que tiene mierda en la mochila&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/rey-Sanchez-Torra-inauguran-Mobile-World-Congress_0_1331267025.html" title="El Rey, Sánchez y Torra coinciden en la apertura del Mobile World Congress" >El Rey, Sánchez y Torra coinciden en la apertura del Mobile World Congress</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Vox-pronostica-50-escanos-elecciones-generales_0_1331267015.html" title="Vox pronostica que sacará más de 50 escaños en las generales" >Vox pronostica que sacará más de 50 escaños en las generales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/analisis/tormenta-insultos-amenaza-Espana_0_1331266893.html" title="Una tormenta de insultos amenaza España" >Una tormenta de insultos amenaza España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/ataque-terrorista-Mali-militares-espanoles_0_1330967084.html" title="Militares españoles resultan ilesos tras dos ataques a una base de Malí" >Militares españoles resultan ilesos tras dos ataques a una base de Malí</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona_1331277173_95616755_230x130.jpg">El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona.</a>

                        <a href="/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona-entradas-reventa_0_1331267056.html" title="El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona_1331277173_95616755_230x130.jpg" width="230" height="130" alt="El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona-entradas-reventa_0_1331267056.html" title="El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona" >El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/24/sevillafc/Pablo-Machin-Jesus-Navas-acompanar_1330977974_95598456_230x130.jpg">Pablo Machín da órdenes y Jesús Navas corre pegado a la cal para acompañar el juego.</a>

                        <a href="/sevillafc/Sevilla-FC-Pablo-Machin-reinvencion-tactica-radical_0_1330967284.html" title="Pablo Machín da órdenes y Jesús Navas corre pegado a la cal para acompañar el juego." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/sevillafc/Pablo-Machin-Jesus-Navas-acompanar_1330977974_95598456_230x130.jpg" width="230" height="130" alt="Pablo Machín da órdenes y Jesús Navas corre pegado a la cal para acompañar el juego.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Pablo-Machin-reinvencion-tactica-radical_0_1330967284.html" title="Pablo Machín y su reinvención táctica más radical" >Pablo Machín y su reinvención táctica más radical</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Mercado-Wober-pruebas-medicas_0_1330967312.html" title="Mercado y Wöber se harán pruebas médicas hoy" >Mercado y Wöber se harán pruebas médicas hoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-cedidos-Muriel-marca-golazo-falta-Inter_0_1330967298.html" title="Muriel marca un golazo de falta ante el Inter" >Muriel marca un golazo de falta ante el Inter</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-Barcelona-Messi-destapa-males-medular_0_1330667342.html" title="Messi destapa los males de la medular" >Messi destapa los males de la medular</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/fibra-reventada-Messi-llevaron-invento_0_1330667343.html" title="La fibra reventada y Messi se llevaron un buen invento" >La fibra reventada y Messi se llevaron un buen invento</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/realbetis/Dani-Parejo-besa-muneca-marcar_1331277518_95632817_230x130.jpg">Dani Parejo se besa la muñeca tras marcar un gol.</a>

                        <a href="/realbetis/Betis-Parejo-Valencia-Copa-Rey_0_1331267205.html" title="Dani Parejo se besa la muñeca tras marcar un gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/realbetis/Dani-Parejo-besa-muneca-marcar_1331277518_95632817_230x130.jpg" width="230" height="130" alt="Dani Parejo se besa la muñeca tras marcar un gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Parejo-Valencia-Copa-Rey_0_1331267205.html" title="Parejo: &quot;Nos vamos a dejar el alma para jugar la final&quot;" >Parejo: &quot;Nos vamos a dejar el alma para jugar la final&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/realbetis/Canales-Quique-Setien-Eder-Sarabia_1331277505_95632215_230x130.jpg">Canales junto a Quique Setién y Eder Sarabia.</a>

                        <a href="/realbetis/Canales-seleccion-espanola-Betis-Twitter_0_1331267189.html" title="Canales junto a Quique Setién y Eder Sarabia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/realbetis/Canales-Quique-Setien-Eder-Sarabia_1331277505_95632215_230x130.jpg" width="230" height="130" alt="Canales junto a Quique Setién y Eder Sarabia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Canales-seleccion-espanola-Betis-Twitter_0_1331267189.html" title="El Twitter de la selección española ya &#039;cuenta&#039; con Canales" >El Twitter de la selección española ya &#039;cuenta&#039; con Canales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Tello-Celso-entrenan-equipo_0_1331267182.html" title="Tello y Lo Celso se entrenan con el equipo" >Tello y Lo Celso se entrenan con el equipo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Valencia-Copa-rey_0_1331267177.html" title="Puertas abiertas para alentar al equipo" >Puertas abiertas para alentar al equipo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Valladolid-uno_0_1330967291.html" title="Otro fútbol también es posible" >Otro fútbol también es posible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Valladolid-Betis-Contracronica_0_1330967292.html" title="Pucela, vitamina para Mestalla" >Pucela, vitamina para Mestalla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/23/ocio/casa-murillo_1266183771_87336104_230x130.jpg">Entrada principal de la Casa Murillo, en el barrio de Santa Cruz.</a>

                        <a href="/sevilla/Casa-Murillo-museo-pintor_0_1331267052.html" title="Entrada principal de la Casa Murillo, en el barrio de Santa Cruz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/23/ocio/casa-murillo_1266183771_87336104_230x130.jpg" width="230" height="130" alt="Entrada principal de la Casa Murillo, en el barrio de Santa Cruz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Casa-Murillo-museo-pintor_0_1331267052.html" title="La Casa Murillo será un museo del pintor" >La Casa Murillo será un museo del pintor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/cine/Alfonso-Cuaron-recibir-premio-director_1331276933_95605639_230x130.jpg">Alfonso Cuarón, tras recibir el premio a mejor director.</a>

                        <a href="/cine/imagenes-premios-Oscar-2019_3_1331296859.html" title="Alfonso Cuarón, tras recibir el premio a mejor director." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/cine/Alfonso-Cuaron-recibir-premio-director_1331276933_95605639_230x130.jpg" width="230" height="130" alt="Alfonso Cuarón, tras recibir el premio a mejor director.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/cine/imagenes-premios-Oscar-2019_3_1331296859.html" title="Las imágenes de la gala de los Oscar 2019" >Las imágenes de la gala de los Oscar 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/Listado-ganadores-Oscar-2019_0_1331266994.html" title="Listado de ganadores de los Oscar 2019" >Listado de ganadores de los Oscar 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/Oscar-ganadores-Green-Book-Roma_0_1331266991.html" title="&#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;" >&#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Casa-Poetas-Letras-urbanismo-debate-coloquio_0_1331266869.html" title="La Casa de los Poetas y las Letras analiza este martes los retos del urbanismo actual" >La Casa de los Poetas y las Letras analiza este martes los retos del urbanismo actual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/MalandainBalletBiarritz-MarieAntoinette_0_1331266866.html" title="Un refinado y exquisito Malandain" >Un refinado y exquisito Malandain</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/20/sevilla/presidente-Francisco-Velez_1329777900_95388915_230x130.jpg">El presidente Francisco Vélez</a>

                        <a href="/semana_santa/Martes-Santo-aceptan-presiones-dimision_0_1329767477.html" title="El presidente Francisco Vélez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/20/sevilla/presidente-Francisco-Velez_1329777900_95388915_230x130.jpg" width="230" height="130" alt="El presidente Francisco Vélez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Martes-Santo-aceptan-presiones-dimision_0_1329767477.html" title="Martes Santo: no se aceptan presiones ni amagos de dimisión" >Martes Santo: no se aceptan presiones ni amagos de dimisión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/19/sevilla/Presencia-policial-centro-Madrugada_1329478546_95340263_230x130.jpg">Presencia policial en el centro una Madrugada</a>

                        <a href="/sevilla/Madrugada-alcohol_0_1329467565.html" title="Presencia policial en el centro una Madrugada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/19/sevilla/Presencia-policial-centro-Madrugada_1329478546_95340263_230x130.jpg" width="230" height="130" alt="Presencia policial en el centro una Madrugada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Madrugada-alcohol_0_1329467565.html" title="El blindaje de la Madrugada obligará a un segundo año con &#039;ley seca&#039;" >El blindaje de la Madrugada obligará a un segundo año con &#039;ley seca&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/martes-comienzan-cultos-Cautivo-San-Ildefonso_0_1330067213.html" title="El martes 26 comienzan los cultos al Cautivo de San Ildefonso" >El martes 26 comienzan los cultos al Cautivo de San Ildefonso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Museo-Semana-Santa_0_1328267681.html" title="El Ayuntamiento libera el solar para el Museo de la Semana Santa" >El Ayuntamiento libera el solar para el Museo de la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Hermandad-Montserrat-recorrido-horario-Via-Crucis-Cofradias_0_1327667552.html" title="La Hermandad de Montserrat da a conocer los recorridos y horarios del Vía Crucis de las Cofradías" >La Hermandad de Montserrat da a conocer los recorridos y horarios del Vía Crucis de las Cofradías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/traslado-Estrella-San-Jacinto-1-mayo_0_1329767209.html" title="El traslado de la Estrella a San Jacinto será el 1 de mayo" >El traslado de la Estrella a San Jacinto será el 1 de mayo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/multimedia/nuevos_formatos/" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                    Oye, Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                    Fotohistorias
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116569 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg">Explorando los nuevos caminos de los nuevos medios</a>

                        <a href="/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg" width="230" height="130" alt="Explorando los nuevos caminos de los nuevos medios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" >Explorando los nuevos caminos de los nuevos medios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
            </div>

</section>
<!-- /mt = 1551116569 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551116712 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Machado-banderas_0_1331266962.html" title="Machado  entre banderas" >Machado  entre banderas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodesevilla.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/bailones-guapos-empelotados_0_1331266927.html" title="De bailones, guapos y empelotados" >De bailones, guapos y empelotados</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/opinion/tribuna/Murillo-Barrio-Santa-Cruz-Sevilla_1331277216_95618780_151x151.jpg">La casa de Murillo, en el Barrio de Santa Cruz de Sevilla.</a>

                <a href="/opinion/tribuna/La-casa-de-Murillo-recuperada-Sevilla_0_1331267074.html" title="La casa de Murillo, en el Barrio de Santa Cruz de Sevilla." class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/opinion/tribuna/Murillo-Barrio-Santa-Cruz-Sevilla_1331277216_95618780_151x151.jpg" width="151" height="151" alt="La casa de Murillo, en el Barrio de Santa Cruz de Sevilla." >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Fernando Mendoza</em></address>
                    <h1 class="section-title"></h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/La-casa-de-Murillo-recuperada-Sevilla_0_1331267074.html" title="La casa de Murillo, recuperada" >La casa de Murillo, recuperada</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Rinoceronte_0_1331266975.html" title="Rinoceronte" >Rinoceronte</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/dijo-Perez-Sevilla_0_1331266968.html" title="Me lo dijo Pérez,  que estaba en Sevilla" >Me lo dijo Pérez,  que estaba en Sevilla</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Jacobinos_0_1331266936.html" title="Jacobinos" >Jacobinos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Buenas-noticias_0_1331266906.html" title="Buenas noticias" >Buenas noticias</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551116712 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551116747 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551116747 -->
<!-- /mt = 1551116747 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Fútbol Liga Inglesa</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">&quot;Ha sido un malentendido&quot;</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Sarri y Kepa, entrenador y portero del Chelsea, zanjan el incidente vivido entre ambos durante la final de la Copa de la Liga ante el City</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/deportes/Sarri-dirigiendose-Kepa-Caballero-esperando_1331277125_95614484_667x375.jpg">Sarri, dirigiéndose a Kepa mientras Caballero aguarda en banda esperando el cambio</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/deportes/Sarri-dirigiendose-Kepa-Caballero-esperando_1331277125_95614484_667x375.jpg" width="667" height="375" alt="Sarri, dirigiéndose a Kepa mientras Caballero aguarda en banda esperando el cambio">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Sarri, dirigiéndose a Kepa mientras Caballero aguarda en banda esperando el cambio
        <wbr></wbr>

        
                            /
            
                            <span class="source">efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  efe

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">25 Febrero, 2019 - 11:52h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4f5985d8&amp;text=%22Ha+sido+un+malentendido%22&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El t&eacute;cnico del <strong class="mce">Chelsea</strong>, <strong class="mce">Maurizio Sarri</strong>, neg&oacute; que hubiera problema alguno con el portero<strong class="mce"> Kepa Arrizabalaga</strong> y dijo que la disputa entre ambos, cuando el italiano quiso cambiarlo, fue "<strong class="mce">un malentendido</strong>".</p>
<p class="mce">Ha sido un gran malentendido, entend&iacute; que ten&iacute;a una lesi&oacute;n, me di cuenta unos minutos despu&eacute;s de que pod&iacute;a jugar. Quer&iacute;a meter a <strong class="mce">Caballero</strong> en el campo porque pensaba que <strong class="mce">Kepa</strong> no estaba en condiciones y Kepa solo quer&iacute;a decirme que pod&iacute;a jugar. Kepa estaba en lo cierto, pero creo que lo expres&oacute; de mala manera. Lo supe (que estaba para jugar) cuando me lo dijo el doctor despu&eacute;s", explic&oacute; el italiano.</p><!-- mt = 1551116804 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1551116804 -->

<p class="mce">La jugada ocurri&oacute; pocos minutos antes de la pr&oacute;rroga, cuando <strong class="mce">Kepa sufri&oacute; un problema muscular</strong> y <strong class="mce">Sarri</strong> intent&oacute; sustituirle, pero el portero espa&ntilde;ol no quiso salir del campo, alejando que pod&iacute;a continuar en el c&eacute;sped.</p>
<p class="mce"><strong class="mce">Sarri</strong> neg&oacute; que quisiera meter a <strong class="mce">Caballero</strong> solo por los penaltis y afirm&oacute; que lo iba a sustituir porque pensaba que <strong class="mce">Kepa</strong> ten&iacute;a un problema f&iacute;sico.</p>
<p class="mce">El transalpino se mostr&oacute; contento con el juego de equipo y se&ntilde;al&oacute; que los jugadores jugaron exactamente c&oacute;mo lo prepararon antes del partido.</p>
<p class="mce">Por su parte, <strong class="mce">Kepa Arrizabalaga</strong> asegur&oacute; que "en ning&uacute;n momento" su intenci&oacute;n fuera la de "desobedecer" a su entrenador, "fue un malentendido. <strong class="mce">En ning&uacute;n momento fue mi intenci&oacute;n desobedecer al entrenador.</strong> Hab&iacute;a sido atendido dos veces por los m&eacute;dicos y &eacute;l crey&oacute; que no estaba en condiciones de seguir. Fueron dos o tres minutos de confusi&oacute;n hasta que llegaron al banquillo y se lo contaron a Sarri", dijo Kepa en la zona mixta de Wembley.</p>
<p class="mce">El <strong class="mce">Chelsea</strong> cedi&oacute; en la final de la Copa de la Liga ante el<strong class="mce"> Manchester City</strong> en la tanda de penaltis despu&eacute;s de que el 0-0 se mantuviera durante 120 minutos.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/premier_league/" title="Premier League" rel = tag>Premier League</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/chelsea/" title="Chelsea" rel = tag>Chelsea</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1551116804 -->
<!-- /mt = 1551116804 -->
                        <!-- mt = 1551116571 -->
<!-- /mt = 1551116571 -->
                        <!-- mt = 1551116766 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariosevillapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551116766 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190225_0172.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190225_0172" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190225_0172.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1551116804 -->
<!-- mt = 1551116736 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe src="http://www.idealista.com/static/es/partners/diariodesevilla/buscador.html" width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>



    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1551116568 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Aprobado-unanimidad-plantilla-municipal-presupuesto_0_1331267224.html" title="Aprobado por unanimidad el aumento salarial del 2,25% a la plantilla municipal sin nuevo presupuesto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/sevilla/Juan-Espadas-Antonio-Munoz-Pleno_1331277545_95634103_108x61.jpg" width="108" height="61" alt="Juan Espadas y Antonio Muñoz, en un momento del Pleno." >
</span>            
            <span class="mt">
                Aprobado por unanimidad el aumento salarial del 2,25% a la plantilla municipal sin nuevo presupuesto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/comision-investigacion-Faffe-reactiva-Parlamento_0_1331267174.html" title="La comisión de investigación sobre la Faffe se reactiva en el Parlamento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/22/andalucia/Marisa-Bustinduy-PSOE-Marta-Bosquet_1284482103_89210463_108x61.jpg" width="108" height="61" alt="Las parlamentarias Marisa Bustinduy (PSOE) y Marta Bosquet (Cs) se saludan en la constitución de la comisión de la Faffe" >
</span>            
            <span class="mt">
                La comisión de investigación sobre la Faffe se reactiva en el Parlamento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Parlamento-entregar-trabajadores-Genero-Vox_0_1331267215.html" title="El Parlamento rechaza entregar la lista de trabajadores de Género que reclama Vox">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/andalucia/Marin-Gomez-Celis-Rodriguez-Villalobos_1331277539_95633799_108x61.jpg" width="108" height="61" alt="Juan Marín, este lunes, con Gómez de Celis y Rodríguez Villalobos." >
</span>            
            <span class="mt">
                El Parlamento rechaza entregar la lista de trabajadores de Género que reclama Vox
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Alten-compra-tecnologica-Sevilla-SDOS_0_1331267171.html" title="El grupo francés Alten compra la tecnológica sevillana SDOS">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/10/economia/Rafael-Garcia-Figueras-Tecnologico-SDOS-Sevilla_1225687680_81819966_108x61.jpg" width="108" height="61" alt="Rafael Selma, con los brazos cruzados, y Tomás García-Figueras, sentado, en la sede central del Grupo Tecnológico SDOS, en Sevilla." >
</span>            
            <span class="mt">
                El grupo francés Alten compra la tecnológica sevillana SDOS
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/realbetis/Betis-Parejo-Valencia-Copa-Rey_0_1331267205.html" title="Parejo: &quot;Nos vamos a dejar el alma para jugar la final&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/realbetis/Dani-Parejo-besa-muneca-marcar_1331277518_95632828_108x61.jpg" width="108" height="61" alt="Dani Parejo se besa la muñeca tras marcar un gol." >
</span>            
            <span class="mt">
                Parejo: &quot;Nos vamos a dejar el alma para jugar la final&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551116568 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1551116568 -->
    <li class="item">
        <a class="lnk " href="/sevilla/Cirujanos-critican-Azotea-Azul-Infantil_0_1330967331.html"
           title="Cirujanos critican el impacto de la obra de la Azotea Azul en el Infantil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/22/sevilla/Varios-promotores-iniciativa-Azotea-Azul_1302780165_91652015_108x61.jpg" width="108" height="61" alt="Varios promotores de la iniciativa en el lugar donde pretende colocar la Azotea Azul" >
</span>            
            <span class="mt">
                Cirujanos critican el impacto de la obra de la Azotea Azul en el Infantil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Causa-accidente-ebrio-conducir-carril-contrario-SE-30_0_1330967161.html"
           title="Causa un accidente al conducir ebrio y en sentido contrario por la SE-30">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/sevilla/maniobro-esquivar-conductor-conducia-contrario_1330977505_95576812_108x61.jpg" width="108" height="61" alt="El coche volcado cuando maniobró para esquivar al conductor que conducía en sentido contrario." >
</span>            
            <span class="mt">
                Causa un accidente al conducir ebrio y en sentido contrario por la SE-30
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/Oscar-ganadores-Green-Book-Roma_0_1331266991.html"
           title="&#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/ocio/equipo-Green-Book-premios-Oscar_1331276922_95605125_108x61.jpg" width="108" height="61" alt="El equipo de &#039;Green Book&#039; luce los premios Oscar." >
</span>            
            <span class="mt">
                &#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona-entradas-reventa_0_1331267056.html"
           title="El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/sevillafc/Sevilla-FC-denuncia-falsificadas-Barcelona_1331277173_95616766_108x61.jpg" width="108" height="61" alt="El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona." >
</span>            
            <span class="mt">
                El Sevilla FC denuncia la reventa de entradas falsificadas ante el Barcelona
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Real-Alcazar-visitas-gratuitas-Sevilla_0_1330967241.html"
           title="El Real Alcázar se abre de nuevo a las visitas gratuitas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/sevilla/Puerta-Alcazar-da-Jardines-Murillo_1330977828_95591728_108x61.jpg" width="108" height="61" alt="La Puerta del Alcázar que da a los Jardines de Murillo." >
</span>            
            <span class="mt">
                El Real Alcázar se abre de nuevo a las visitas gratuitas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551116568 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1551116758 -->

    
    




<!--Se ha comentado el código porque desde PAN nos avisan que el de pie de noticia de las secciones comunes no funciona. Se comenta hasta que encuentren otra solución-->

<!--<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodesevillalateral.js'; }());
 </script>


</div>
</div>
-->


    
    <!-- /mt = 1551116758 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1551116758 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1551116758 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1551116736 -->
<!-- /mt = 1551116804 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551116747 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551116747 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551116568 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551116568 -->

<!-- mt = 1551116747 -->
<!-- /mt = 1551116747 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1004000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1004000&rand=510671034" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190225_0172" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190225_0172&rand=931894816" />
</noscript>
</body>
</html>