<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>José Pedro Pérez Llorca | padre de la Constitución &quot;No hay errores de concepto, nos pusimos de acuerdo en lo ambiguo&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-12-06T09:17:38+01:00"/>
  <meta property="article:published_time" content="2018-12-06T05:45:00+01:00"/>
  <meta property="article:section" content="España"/>
  <meta property="article:tag" content="40 aniversario de la Constitución Española"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Relato de un texto político histórico en la boca del joven gaditano que era la voz de Adolfo Suárez en los debates. Siempre recuerda aquellos tiempos “noctívagos con olor a tabaco”"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Jose,Pedro,Perez,Llorca,padre,Constitucion,nos,pusimos,acuerdo"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Jose, Pedro, Perez, Llorca, padre, Constitucion, nos, pusimos, acuerdo"/>
  <meta property="og:description" content="Relato de un texto político histórico en la boca del joven gaditano que era la voz de Adolfo Suárez en los debates. Siempre recuerda aquellos tiempos “noctívagos con olor a tabaco”"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2018/12/06/espana/Jose-Pedro-Perez-Llorca_1306979320_92212816_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="&quot;No hay errores de concepto, nos pusimos de acuerdo en lo ambiguo&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;No hay errores de concepto, nos pusimos de acuerdo en lo ambiguo&quot; - España - Noticias, última hora, vídeos y fotos de España"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Relato de un texto político histórico en la boca del joven gaditano que era la voz de Adolfo Suárez en los debates. Siempre recuerda aquellos tiempos “noctívagos con olor a tabaco”"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2018/12/06/espana/Jose-Pedro-Perez-Llorca_1306979320_92212816_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="&quot;No hay errores de concepto, nos pusimos de acuerdo en lo ambiguo&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1544096099 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=04a6ca97996936158493a1ba5d3acae6" rel="stylesheet" type="text/css" />
<!-- /mt = 1544096099 -->
    <!-- mt = 1544096043 -->
<!-- /mt = 1544096043 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1544096065 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1544096065 -->

    <!-- mt = 1544096043 -->
<!-- /mt = 1544096043 -->
    

            <link rel="alternate" title="España" href="/rss/section/1020000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1544096043 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/espana', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/espana',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/espana',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1544096043 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1544084281 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1544096000 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1544096000 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1544096104 -->
<p class="timezone">
    <time class="datetime" datetime="2018/12/06">jueves,  6 de diciembre, 2018</time>
</p><!-- /mt = 1544096104 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1544096043 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/espana/">
                    España
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1544096043 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1544096066 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1544096066 -->
                <!-- mt = 1544096075 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/sevilla/coche-accidente_1306979381_92215809_230x130.jpg">Estado del coche tras el accidente.</a>

                        <a href="/sevilla/Pierde-control-circula-carril-bici-derribar-pivotes_0_1306969456.html" title="Estado del coche tras el accidente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/sevilla/coche-accidente_1306979381_92215809_230x130.jpg" width="230" height="130" alt="Estado del coche tras el accidente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Pierde-control-circula-carril-bici-derribar-pivotes_0_1306969456.html" title="Pierde el control del coche y circula por el carril bici tras derribar varios pivotes" >Pierde el control del coche y circula por el carril bici tras derribar varios pivotes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/27/sevilla/Viajeros-esperando-Metro-Sevilla_1304279808_91837229_230x130.jpg">Viajeros esperando al Metro de Sevilla.</a>

                        <a href="/sevilla/Huelga-Metro-Sevilla-incidencias-jueves-festivo_0_1306969434.html" title="Viajeros esperando al Metro de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/27/sevilla/Viajeros-esperando-Metro-Sevilla_1304279808_91837229_230x130.jpg" width="230" height="130" alt="Viajeros esperando al Metro de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Huelga-Metro-Sevilla-incidencias-jueves-festivo_0_1306969434.html" title="La huelga del Metro de Sevilla transcurre sin grandes incidencias este jueves festivo" >La huelga del Metro de Sevilla transcurre sin grandes incidencias este jueves festivo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Roma-Sevilla-proclamo_0_1306669881.html" title="... antes que Roma Sevilla proclamó" >... antes que Roma Sevilla proclamó</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/concierto-Manuel-Carrasco-Plaza-Espana_3_1306699332.html" title="El concierto de Manuel Carrasco en la Plaza de España, en imágenes" >El concierto de Manuel Carrasco en la Plaza de España, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/ex-Defensor-Pueblo-Jose-Chamizo-presidente-Sevilla-Acoge_0_1306669872.html" title="El ex Defensor del Pueblo José Chamizo es el nuevo presidente de Sevilla Acoge" >El ex Defensor del Pueblo José Chamizo es el nuevo presidente de Sevilla Acoge</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/Centenares-manifiestan-Andalucia-sentencia-Manada_0_1306669848.html" title="Centenares de personas se manifiestan en Andalucía contra la sentencia de la Manada" >Centenares de personas se manifiestan en Andalucía contra la sentencia de la Manada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/05/provincia/Presentacion-Cross-Italica_1306679690_92183546_230x130.jpg">Presentación del Cross de Itálica.</a>

                        <a href="/provincia/protagonista-segunda-cartel-Cross-Italica_0_1306669645.html" title="Presentación del Cross de Itálica." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/provincia/Presentacion-Cross-Italica_1306679690_92183546_230x130.jpg" width="230" height="130" alt="Presentación del Cross de Itálica.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/protagonista-segunda-cartel-Cross-Italica_0_1306669645.html" title="La mujer, protagonista por segunda vez del cartel del Cross de Itálica" >La mujer, protagonista por segunda vez del cartel del Cross de Itálica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/05/alcala_de_guadaira/CEIP-Rodriguez-Almodovar-Alcala-Guadaira_1306679603_92179467_230x130.jpg">Una imagen del CEIP Rodríguez Almodóvar, de Alcalá de Guadaíra.</a>

                        <a href="/alcala_de_guadaira/Alcala-Guadaira_0_1306669583.html" title="Una imagen del CEIP Rodríguez Almodóvar, de Alcalá de Guadaíra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/alcala_de_guadaira/CEIP-Rodriguez-Almodovar-Alcala-Guadaira_1306679603_92179467_230x130.jpg" width="230" height="130" alt="Una imagen del CEIP Rodríguez Almodóvar, de Alcalá de Guadaíra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/alcala_de_guadaira/Alcala-Guadaira_0_1306669583.html" title="La Junta adjudica al fin la ampliación del CEIP Rodríguez Almodóvar" >La Junta adjudica al fin la ampliación del CEIP Rodríguez Almodóvar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Medio-centenar-desparecido-Marchena-buscan_0_1306669559.html" title="Medio centenar de personas busca al anciano desaparecido en Marchena" >Medio centenar de personas busca al anciano desaparecido en Marchena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Gines-lanzadera-Metro-Sevilla-Consorcio-Transportes_0_1306369849.html" title="El Consorcio de Transportes estudia una lanzadera al Metro para el municipio" >El Consorcio de Transportes estudia una lanzadera al Metro para el municipio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Canada-Rosal-Educacion-adjudica-reforma-colegio-Andalucia_0_1306369842.html" title="Educación adjudica la reforma  del colegio Andalucía" >Educación adjudica la reforma  del colegio Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Diputacion-Sevilla-facilitar-subsidio-agrario-afectados-riadas_0_1306369831.html" title="La Diputación pide facilitar el subsidio agrario a los afectados por riadas" >La Diputación pide facilitar el subsidio agrario a los afectados por riadas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/television/Presidencia-Junta-Canal-Sur-Television_1306979382_92215856_230x130.jpg">Los candidatos a la Presidencia de la Junta por los cuatro principales partidos, el pasado 19 de noviembre durante el debate en Canal Sur Televisión.</a>

                        <a href="/andalucia/Asociaciones-profesionales-Canal-Sur-cambalache_0_1306969453.html" title="Los candidatos a la Presidencia de la Junta por los cuatro principales partidos, el pasado 19 de noviembre durante el debate en Canal Sur Televisión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/television/Presidencia-Junta-Canal-Sur-Television_1306979382_92215856_230x130.jpg" width="230" height="130" alt="Los candidatos a la Presidencia de la Junta por los cuatro principales partidos, el pasado 19 de noviembre durante el debate en Canal Sur Televisión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Asociaciones-profesionales-Canal-Sur-cambalache_0_1306969453.html" title="Asociaciones profesionales exigen que el futuro de Canal Sur no dependa del &quot;cambalache entre partidos&quot;" >Asociaciones profesionales exigen que el futuro de Canal Sur no dependa del &quot;cambalache entre partidos&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/campo-de-gibraltar/Imagen-registros-realizados-Guardia-Civil_1306979338_92213727_230x130.jpg">Imagen de uno de los registros realizados por la Guardia Civil.</a>

                        <a href="/andalucia/Detenidos-miembros-dedicada-Africa-Europa_0_1306969419.html" title="Imagen de uno de los registros realizados por la Guardia Civil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/campo-de-gibraltar/Imagen-registros-realizados-Guardia-Civil_1306979338_92213727_230x130.jpg" width="230" height="130" alt="Imagen de uno de los registros realizados por la Guardia Civil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Detenidos-miembros-dedicada-Africa-Europa_0_1306969419.html" title="Detenidos 57 miembros de una red dedicada al tráfico de droga entre África y Europa" >Detenidos 57 miembros de una red dedicada al tráfico de droga entre África y Europa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/caidas-Susana-Diaz_0_1306969407.html" title="Las tres caídas de Susana Díaz" >Las tres caídas de Susana Díaz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Malaga-BfiestaB_0_1306969404.html" title="Málaga de fiesta" >Málaga de fiesta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/sentencias/Centenares-manifiestan-Andalucia-sentencia-Manada_0_1306669848.html" title="Centenares de personas se manifiestan en Andalucía contra la sentencia de la Manada" >Centenares de personas se manifiestan en Andalucía contra la sentencia de la Manada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/salarios-asesores-Junta-Andalucia_0_1306669756.html" title="Cuánto cuestan los 450 asesores de la Junta" >Cuánto cuestan los 450 asesores de la Junta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/26/tecnologia/Pantalla-movil-iconos-principales-sociales_1285682259_89379319_230x130.jpg">Pantalla móvil con los iconos de las principales redes sociales.</a>

                        <a href="/espana/partidos-politicos-rastrear-datos-personales-sin-consentimiento_0_1306969440.html" title="Pantalla móvil con los iconos de las principales redes sociales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/26/tecnologia/Pantalla-movil-iconos-principales-sociales_1285682259_89379319_230x130.jpg" width="230" height="130" alt="Pantalla móvil con los iconos de las principales redes sociales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/partidos-politicos-rastrear-datos-personales-sin-consentimiento_0_1306969440.html" title="Los partidos políticos ya pueden rastrear datos personales sin consentimiento" >Los partidos políticos ya pueden rastrear datos personales sin consentimiento</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/espana/Rey-emerito-pasado-Palacio-Pardo_1306979356_92214612_230x130.jpg">El Rey emérito, el pasado día 1 en el Palacio del Pardo.</a>

                        <a href="/espana/IU-PCE-Juan-Carlos-constitucion_0_1306969436.html" title="El Rey emérito, el pasado día 1 en el Palacio del Pardo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/espana/Rey-emerito-pasado-Palacio-Pardo_1306979356_92214612_230x130.jpg" width="230" height="130" alt="El Rey emérito, el pasado día 1 en el Palacio del Pardo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/IU-PCE-Juan-Carlos-constitucion_0_1306969436.html" title="IU y PCE se querellan contra Juan Carlos I por constitución de grupo criminal" >IU y PCE se querellan contra Juan Carlos I por constitución de grupo criminal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Disturbios-Gerona-acto-apoyo-Constitucion_0_1306969444.html" title="Disturbios en Gerona en un acto de apoyo a la Constitución" >Disturbios en Gerona en un acto de apoyo a la Constitución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/BOE-publica-Ley-Electoral-personas-discapacidad_0_1306969437.html" title="El BOE publica la reforma de la Ley Electoral que permite votar a las personas con discapacidad" >El BOE publica la reforma de la Ley Electoral que permite votar a las personas con discapacidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Consejeros-diputados-soberanistas-inician-ayuno-solidario_0_1306969432.html" title="Consejeros y diputados soberanistas inician un ayuno solidario con los presos de 24 horas" >Consejeros y diputados soberanistas inician un ayuno solidario con los presos de 24 horas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/directo-acto-conmemoracion-40-anos-Constitucion_0_1306969430.html" title="En directo: El acto de conmemoración de los 40 años de Constitución" >En directo: El acto de conmemoración de los 40 años de Constitución</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/02/sevillafc/imagenes-Alaves-Sevilla_1305780162_92080875_230x130.jpg">Franco Vázquez celebra un tanto a domicilio.</a>

                        <a href="/sevillafc/Valencia-Sevilla-FC-horario-ver-television_0_1306369708.html" title="Franco Vázquez celebra un tanto a domicilio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/02/sevillafc/imagenes-Alaves-Sevilla_1305780162_92080875_230x130.jpg" width="230" height="130" alt="Franco Vázquez celebra un tanto a domicilio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Valencia-Sevilla-FC-horario-ver-television_0_1306369708.html" title="Horario y dónde ver el Valencia-Sevilla FC en televisión" >Horario y dónde ver el Valencia-Sevilla FC en televisión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/05/sevillafc/Nolito-avanza-dejando-Borja-Garcia_1306680285_92211293_230x130.jpg">Nolito avanza con la pelota dejando atrás a Borja García.</a>

                        <a href="/sevillafc/Sevilla-FC-Villanovense-Jugadores-Claves-Juan-Soriano-debut-Nolito_0_1306669910.html" title="Nolito avanza con la pelota dejando atrás a Borja García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/sevillafc/Nolito-avanza-dejando-Borja-Garcia_1306680285_92211293_230x130.jpg" width="230" height="130" alt="Nolito avanza con la pelota dejando atrás a Borja García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Villanovense-Jugadores-Claves-Juan-Soriano-debut-Nolito_0_1306669910.html" title="Del debut de Juan Soriano al positivismo de Nolito" >Del debut de Juan Soriano al positivismo de Nolito</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-da-sorbo-angustioso_0_1306669908.html" title="El Sevilla da un sorbo angustioso (1-0)" >El Sevilla da un sorbo angustioso (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Villanovense-Muriel-contento-confianza_0_1306669894.html" title="Muriel: &quot;Estoy contento por el trabajo y por la confianza del míster&quot;" >Muriel: &quot;Estoy contento por el trabajo y por la confianza del míster&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-Villanovense-FC-Pablo-Machin-treinta-tiros_0_1306669882.html" title="Pablo Machín: &quot;Hemos tenido treinta y un tiros, son muchos tiros&quot;" >Pablo Machín: &quot;Hemos tenido treinta y un tiros, son muchos tiros&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Villanovense-imagenes_3_1306699333.html" title="El Sevilla FC-Villanovense, en imágenes" >El Sevilla FC-Villanovense, en imágenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/05/realbetis/Setien-Garcia-Joaquin-Sidnei-Barragan_1306680063_92200928_230x130.jpg">Setién, ayer en un rondo con Javi García, Joaquín, Sidnei, Mandi y Barragán.</a>

                        <a href="/realbetis/Betis-Racing-Previa_0_1306669855.html" title="Setién, ayer en un rondo con Javi García, Joaquín, Sidnei, Mandi y Barragán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/realbetis/Setien-Garcia-Joaquin-Sidnei-Barragan_1306680063_92200928_230x130.jpg" width="230" height="130" alt="Setién, ayer en un rondo con Javi García, Joaquín, Sidnei, Mandi y Barragán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Racing-Previa_0_1306669855.html" title="¿Lección aprendida?" >¿Lección aprendida?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/25/deportes/Quique-Setien-dando-indicaciones_1303680587_91793564_230x130.jpg">Quique Setién da indicaciones a sus jugadores durante un partido.</a>

                        <a href="/realbetis/Quique-Setien-Betis-Racing_0_1306669712.html" title="Quique Setién da indicaciones a sus jugadores durante un partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/25/deportes/Quique-Setien-dando-indicaciones_1303680587_91793564_230x130.jpg" width="230" height="130" alt="Quique Setién da indicaciones a sus jugadores durante un partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Quique-Setien-Betis-Racing_0_1306669712.html" title="Setién: &quot;Confío en que demostremos la superioridad que tenemos&quot;" >Setién: &quot;Confío en que demostremos la superioridad que tenemos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-fichajes-Origi-opcion-reforzar-delantera_0_1306369820.html" title="Origi, una opción para reforzar la delantera" >Origi, una opción para reforzar la delantera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Javi-Garcia-cerrojo-Racing-Copa_0_1306369802.html" title="El cerrojo de Javi García" >El cerrojo de Javi García</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Racing-Setien-rotaciones-alineaciones-Copa_0_1306369829.html" title="Setién prepara nuevas rotaciones en la Copa" >Setién prepara nuevas rotaciones en la Copa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Guardado-semanas-baja_0_1306369595.html" title="Guardado, cuatro semanas de baja" >Guardado, cuatro semanas de baja</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/ocio/belga-Matthias-Schoenaerts-imagen-Kursk_1306979372_92215356_230x130.jpg">El belga Matthias Schoenaerts en una imagen de &#039;Kursk&#039;.</a>

                        <a href="/cine/critica-cine-Kursk_0_1306969445.html" title="El belga Matthias Schoenaerts en una imagen de &#039;Kursk&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/ocio/belga-Matthias-Schoenaerts-imagen-Kursk_1306979372_92215356_230x130.jpg" width="230" height="130" alt="El belga Matthias Schoenaerts en una imagen de &#039;Kursk&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/cine/critica-cine-Kursk_0_1306969445.html" title="&#039;Europudding&#039; submarino" >&#039;Europudding&#039; submarino</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/05/ocio/Imagen-cartel-obra_1306680281_92211107_230x130.jpg">Imagen del cartel de la obra.</a>

                        <a href="/ocio/imperio-critica-teatro_0_1306669909.html" title="Imagen del cartel de la obra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/ocio/Imagen-cartel-obra_1306680281_92211107_230x130.jpg" width="230" height="130" alt="Imagen del cartel de la obra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/imperio-critica-teatro_0_1306669909.html" title="Ante el espectáculo bulímico" >Ante el espectáculo bulímico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/concierto-navidad-jerez-macanita_0_1306669807.html" title="La Macanita asume el reto de la orquestación" >La Macanita asume el reto de la orquestación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/concierto-SFDK-Audiotorio-Rocio-Jurado_0_1306669634.html" title="El concierto de SFDK en el Auditorio Rocío Jurado, &#039;sold out&#039;" >El concierto de SFDK en el Auditorio Rocío Jurado, &#039;sold out&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Aplicacion-Murillo-nueva-exposicion_0_1306669553.html" title="&#039;Aplicación Murillo&#039;: la vigencia de un genio" >&#039;Aplicación Murillo&#039;: la vigencia de un genio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Luis-Miguel-Rufino-Ciudad-Sevilla_0_1306369878.html" title="Luis Miguel Rufino Rus gana el premio &#039;Ciudad de Sevilla&#039; de relato" >Luis Miguel Rufino Rus gana el premio &#039;Ciudad de Sevilla&#039; de relato</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/traslado-Santa-Catalina-exaltacion_0_1303369941.html" title="Más vale tarde que nunca" >Más vale tarde que nunca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/16/semana_santa/Paco-Velez-telefono-presidente-Consejo_1300980809_91427665_230x130.jpg">Paco Vélez atiende una llamada de teléfono tras ser elegido presidente del Consejo.</a>

                        <a href="/semana_santa/presidente-Consejo-Paco-Velez-Martes-Campana-Catedral_0_1300970465.html" title="Paco Vélez atiende una llamada de teléfono tras ser elegido presidente del Consejo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/16/semana_santa/Paco-Velez-telefono-presidente-Consejo_1300980809_91427665_230x130.jpg" width="230" height="130" alt="Paco Vélez atiende una llamada de teléfono tras ser elegido presidente del Consejo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/presidente-Consejo-Paco-Velez-Martes-Campana-Catedral_0_1300970465.html" title="Paco Vélez: &quot;El Martes Santo debe ir de la Campana a la Catedral&quot;" >Paco Vélez: &quot;El Martes Santo debe ir de la Campana a la Catedral&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Francisco-Velez-gana-elecciones-Consejo-Cofradias-Sevilla_0_1300670292.html" title="Francisco Vélez gana las elecciones del Consejo de Cofradías de Sevilla" >Francisco Vélez gana las elecciones del Consejo de Cofradías de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Gran-Poder-visitar-parroquias_0_1301870162.html" title="El Gran Poder baraja visitar los barrios más pobres en otoño de 2020" >El Gran Poder baraja visitar los barrios más pobres en otoño de 2020</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Asenjo-pide-Consejo-Cofradias-vele-union_0_1303070213.html" title="Asenjo pide al Consejo que vele por la unión en las cofradías" >Asenjo pide al Consejo que vele por la unión en las cofradías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Hermandad-Dulce-Nombre-50-anos-San-Lorenzo_0_1302170136.html" title="La Hermandad del Dulce Nombre celebra sus 50 años en San Lorenzo" >La Hermandad del Dulce Nombre celebra sus 50 años en San Lorenzo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/multimedia/nuevos_formatos/" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                    Oye, Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                    Fotohistorias
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg">Explorando los nuevos caminos de los nuevos medios</a>

                        <a href="/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg" width="230" height="130" alt="Explorando los nuevos caminos de los nuevos medios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" >Explorando los nuevos caminos de los nuevos medios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
            </div>

</section>
<!-- /mt = 1544096037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1544096057 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodesevilla.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/grito_0_1306969366.html" title="El grito" >El grito</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodesevilla.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/paseo-manifa-antifascista_0_1306969350.html" title="De paseo por la  &quot;manifa antifascista&quot;" >De paseo por la  &quot;manifa antifascista&quot;</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/opinion/tribuna/Anatomia-Vox_1306979308_92212272_151x151.jpg">Anatomía de Vox</a>

                <a href="/opinion/tribuna/Anatomia-Vox_0_1306969337.html" title="Anatomía de Vox" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/opinion/tribuna/Anatomia-Vox_1306979308_92212272_151x151.jpg" width="151" height="151" alt="Anatomía de Vox" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Víctor J. Vázquez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/Anatomia-Vox_0_1306969337.html" title="Anatomía de Vox" >Anatomía de Vox</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Undecima-legislatura_0_1306969396.html" title="Undécima legislatura" >Undécima legislatura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/valor-verdad_0_1306969382.html" title="El valor de  la verdad" >El valor de  la verdad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/dinosaurio-populista_0_1306969358.html" title="El dinosaurio populista ya estaba allí" >El dinosaurio populista ya estaba allí</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Cuarenta-anos_0_1306969343.html" title="Cuarenta  años ya" >Cuarenta  años ya</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1544096057 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1544096075 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1544096075 -->
<!-- /mt = 1544096075 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">José Pedro Pérez Llorca | padre de la Constitución</p>
  </span>

    &quot;No hay errores de concepto, nos pusimos de acuerdo en lo ambiguo&quot;
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Relato de un texto pol&iacute;tico hist&oacute;rico en la boca del joven gaditano que era la voz de Adolfo Su&aacute;rez en los debates. Siempre recuerda aquellos tiempos &ldquo;noct&iacute;vagos con olor a tabaco&rdquo;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/06/espana/Jose-Pedro-Perez-Llorca_1306979320_92212814_667x375.jpg">José Pedro Pérez Llorca</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/espana/Jose-Pedro-Perez-Llorca_1306979320_92212814_667x375.jpg" width="667" height="375" alt="José Pedro Pérez Llorca">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        José Pedro Pérez Llorca
        <wbr></wbr>

        
                            /
            
                            <span class="source">José Ramón Ladra</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/pedro_ingelmo/">Pedro Ingelmo</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">06 Diciembre, 2018 - 05:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4de2333e&amp;text=%22No+hay+errores+de+concepto%2C+nos+pusimos+de+acuerdo+en+lo+ambiguo%22&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La actividad de <strong class="mce">Jos&eacute; Pedro P&eacute;rez Llorca</strong> en estos d&iacute;as es desenfrenada para un hombre que acaba de cumplir 78 a&ntilde;os y al que se le requiere continuamente como uno de los tres padres de la Constituci&oacute;n que sigue con nosotros y que, adem&aacute;s, celebra el <strong class="mce">Bicentenario del Museo del Prado</strong>, del que es presidente del Patronato.</p>
<p class="mce">Cuando particip&oacute; en la redacci&oacute;n de un texto hist&oacute;rico que ha sido la hoja de ruta para los <strong class="mce">a&ntilde;os de despegue</strong> de Espa&ntilde;a en lo econ&oacute;mico, lo pol&iacute;tico y lo social, apenas contaba con 38 a&ntilde;os, era el benjam&iacute;n de un grupo de brillantes hombres de Estado a los que se le encarg&oacute; materializar la reconciliaci&oacute;n en la que, como cuenta el historiador <strong class="mce">Santos Juli&aacute;</strong> en su libro definitivo, <em class="mce">Transici&oacute;n. Una pol&iacute;tica espa&ntilde;ola (1937-2017),</em> se trabaj&oacute; casi desde el mismo momento en que la cat&aacute;strofe acab&oacute; en exilio.</p><!-- mt = 1544096043 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1544096043 -->

<p class="mce">En los &uacute;ltimos a&ntilde;os P&eacute;rez Llorca ha narrado en este medio <strong class="mce">c&oacute;mo fueron aquellos d&iacute;as</strong> y, a trav&eacute;s de esas conversaciones con este periodista, se puede reconstruir el pensamiento de un hombre que abandon&oacute; muy pronto la pol&iacute;tica para dedicarse a la abogac&iacute;a y, a partir de ese momento, se convirti&oacute; en espectador, muchas veces estupefacto, del transcurso de los tiempos.</p>
<div class="inset-R-w8"><aside class="rel-content-phrases"><h2 class="label">Protagonistas</h2><p>"Nadie debe olvidar que don Juan Carlos fue el motor del cambio, de un cambio a mejor&rdquo;</p></aside></div><p class="mce">P&eacute;rez Llorca est&aacute; a&uacute;n hoy orgulloso de esta obra a siete manos. &ldquo;Yo creo que el texto que hicimos en el 78 resiste una lectura. No hay errores b&aacute;sicos de conceptos. Nos pusimos de acuerdo en la ambig&uuml;edad. Eso fue su &eacute;xito y su defecto. L<strong class="mce">os gobiernos han podido gobernar</strong>, pero si se llega al radicalismo al que nos encaminamos es dif&iacute;cil realizar una reforma del texto constitucional, una reforma que ahora mismo yo creo que es tan necesaria como imposible.</p>
<p class="mce">Habr&aacute; que resolver ese dilema, pero ese dilema no se puede resolver si unos parten de una posici&oacute;n blanca blanqu&iacute;sima y otros de una negra negr&iacute;sima. Un retoque constitucional sin consenso es imposible. El federalismo se basa en el principio de la lealtad y si alguien se salta las reglas de juego no veo donde se puede plantear el acuerdo&rdquo;, explicaba hace tres a&ntilde;os, cuando el fen&oacute;meno de <strong class="mce">Podemos</strong> estaba instalado, pero, sobre todo, el independentismo catal&aacute;n se dirg&iacute;a al abismo.</p>
<p class="mce">Era una situaci&oacute;n que le entristec&iacute;a, ya que confesaba que con su amigo <strong class="mce">Miquel Roca,</strong> padre de la Constituci&oacute;n como &eacute;l y con el que sigue guardando una relaci&oacute;n estrecha, s&oacute;lo hablaban de cuestiones t&eacute;cnicas y de c&oacute;mo les iba la vida, pero pocas veces del tema tab&uacute;.</p>
<p class="mce">A&uacute;n as&iacute;, la Constituci&oacute;n ten&iacute;a una <strong class="mce">utilidad que perdura,</strong> en su opini&oacute;n, y reflexiona con lucidez del papel que, a d&iacute;a de hoy, sigue teniendo. &ldquo;Cuando las cosas no funcionan, siempre hay un sector que vota contra el sistema. Los ciudadanos est&aacute;n cabreados, desesperanzados, pero, al igual que en una f&aacute;brica tiene que haber un t&eacute;cnico que conozca el funcionamiento de una maquinaria, en las instituciones tiene que haber gente que conozca ese mecanismo complejo&rdquo;.</p>
<p class="mce">En el momento en que se desprecie el trabajo de esos t&eacute;cnicos que controlan la maquinaria, la f&aacute;brica funciona sin control. Pens&aacute;bamos P&eacute;rez Llorca y yo en la escena de <strong class="mce"><em class="mce">Tiempos Modernos,</em> de Chaplin</strong>. Qui&eacute;n sabe si estamos en ese momento.</p>
<div class="inset-R-w8"><aside class="rel-content-phrases"><h2 class="label">Sobre Adolfo Su&aacute;rez</h2><p>"Hay una memoria que tenemos que preservar. &Eacute;l experiment&oacute; el cambio, hizo algo muy complejo y lo hizo bien".</p></aside></div><p class="mce">Charlamos tras la muerte de<strong class="mce"> Adolfo Su&aacute;rez,</strong> al que &eacute;l conoci&oacute; tan bien y al que responsabilizaba en la legislatura constituyente de &ldquo;ese ambiente pol&iacute;tico noct&iacute;vago con olor a tabaco. Yo, que no fumaba, acababa con el olor impregnado. &Eacute;l se sosten&iacute;a toda la noche con Ducados y una tortilla&rdquo;. Lo recordaba emocionado porque &ldquo;hay una memoria que tenemos que preservar. &Eacute;l experiment&oacute; el cambio, hizo algo muy complejo y lo hizo bien.</p>
<p class="mce">No creo que con &eacute;l se deba caer en revisionismos. Defendi&oacute; la libertad cuando &eacute;l no ven&iacute;a de ella y, a veces, por esa misma libertad que &eacute;l ayud&oacute; a construir fue tratado muy cruelmente&rdquo;.</p>
<p class="mce">Hablamos tambi&eacute;n con motivo de la abdicaci&oacute;n del Rey Juan Carlos en su hijo,<strong class="mce"> Felipe VI</strong>, en 2014, del papel de la Monarqu&iacute;a, y le entristec&iacute;a la deriva de los hechos: &ldquo;Ha pasado el tiempo, ha cumplido a&ntilde;os como todos los hemos cumplido y nos encontramos en una situaci&oacute;n de crisis que ha barrido muchos de los logros conseguidos, pero nadie debe olvidar que &eacute;l fue el motor del cambio, un cambio a mejor.</p>
<p class="mce">La sensaci&oacute;n de <strong class="mce">poca limpieza en la clase pol&iacute;tica</strong> ha salpicado a todas las instituciones, incluso a la persona que trajo la esperanza a este pa&iacute;s y que maniobr&oacute; con &eacute;xito para que una sociedad ya madura pudiera acceder a las libertades que se le hab&iacute;an negado durante tanto tiempo&rdquo;.</p>
<p class="mce">A este gaditano clave, a modo de resumen, le gusta citar a <strong class="mce">Aza&ntilde;a</strong> en la que es una de sus frases favoritas. &ldquo;Si los espa&ntilde;oles se dedicaran s&oacute;lo a discutir de lo que saben se crear&iacute;a un gran silencio que podr&iacute;amos utilizar para aprender&rdquo;.</p>
<p class="mce">Y, en buena media, en esto se resume el pensamiento pol&iacute;tico de este gran lector, ciudadano que observa este <strong class="mce">tiempo cambiante</strong>; &eacute;l, que contribuy&oacute; a un texto que puede y debe ser cambiado, pero que forma parte indeleble de nuestra historia. Nuestra mejor historia.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/40_aniversario_de_la_constitucion_espanola/" title="40 aniversario de la Constitución Española" rel = tag>40 aniversario de la Constitución Española</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1544096043 -->
<!-- /mt = 1544096043 -->
                        <!-- mt = 1544096078 -->
<!-- /mt = 1544096078 -->
                        <!-- mt = 1544096110 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->

<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724487,9724488'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38614&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38616&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>



<!--Fin código PAN-->
<!-- /mt = 1544096110 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181205_0566.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181205_0566" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/espana/Jose-Pedro-Perez-Llorca-padre-Constitucion-nos-pusimos-acuerdo_0_1306669886.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181205_0566.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1544096043 -->
<!-- mt = 1544095946 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1544096095 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1544096095 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1544095924 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Asociaciones-profesionales-Canal-Sur-cambalache_0_1306969453.html" title="Asociaciones profesionales exigen que el futuro de Canal Sur no dependa del &quot;cambalache entre partidos&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/television/Presidencia-Junta-Canal-Sur-Television_1306979382_92215867_108x61.jpg" width="108" height="61" alt="Los candidatos a la Presidencia de la Junta por los cuatro principales partidos, el pasado 19 de noviembre durante el debate en Canal Sur Televisión." >
</span>            
            <span class="mt">
                Asociaciones profesionales exigen que el futuro de Canal Sur no dependa del &quot;cambalache entre partidos&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/Pierde-control-circula-carril-bici-derribar-pivotes_0_1306969456.html" title="Pierde el control del coche y circula por el carril bici tras derribar varios pivotes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/sevilla/coche-accidente_1306979381_92215820_108x61.jpg" width="108" height="61" alt="Estado del coche tras el accidente." >
</span>            
            <span class="mt">
                Pierde el control del coche y circula por el carril bici tras derribar varios pivotes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semana_santa/Virgen-Rocio-luce-rostrillo-Redencion_0_1306969446.html" title="La Blanca Paloma ya luce el rostrillo de la Redención">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/semana_santa/Patrona-Almonte-rostrillo-regalo-Redencion_1306979376_92215585_108x61.jpg" width="108" height="61" alt="La Patrona de Almonte, con el rostrillo de plata que le regaló la Redención." >
</span>            
            <span class="mt">
                La Blanca Paloma ya luce el rostrillo de la Redención
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/critica-cine-Kursk_0_1306969445.html" title="&#039;Europudding&#039; submarino">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/06/ocio/belga-Matthias-Schoenaerts-imagen-Kursk_1306979372_92215367_108x61.jpg" width="108" height="61" alt="El belga Matthias Schoenaerts en una imagen de &#039;Kursk&#039;." >
</span>            
            <span class="mt">
                &#039;Europudding&#039; submarino
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Disturbios-Gerona-acto-apoyo-Constitucion_0_1306969444.html" title="Disturbios en Gerona en un acto de apoyo a la Constitución">

                                        
            <span class="mt">
                Disturbios en Gerona en un acto de apoyo a la Constitución
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1544095924 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1544095924 -->
    <li class="item">
        <a class="lnk " href="/andalucia/cambio-Junta-conlleva-personas-asesores_0_1306669508.html"
           title="El cambio en la Junta conlleva el cese de 718 personas entre cargos y asesores">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/andalucia/Junta-Edificio-presidencia-San-Telmo_1306679533_92176181_108x61.jpg" width="108" height="61" alt="El cambio en la Junta. Edificio de presidencia, palacio de San Telmo." >
</span>            
            <span class="mt">
                El cambio en la Junta conlleva el cese de 718 personas entre cargos y asesores
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Manuel-Carrasco-concierto-sorpresa-Sevilla_0_1306669651.html"
           title="Manuel Carrasco desata la locura en el concierto sorpresa de Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/vivirensevilla/Manuel-Carrasco-interpretando-tema-Dejame_1306689337_92200848_108x61.png" width="108" height="61" alt="Manuel Carrasco interpretando su tema &#039;Déjame ser&#039;." >
</span>            
            <span class="mt">
                Manuel Carrasco desata la locura en el concierto sorpresa de Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Vox-Canal-Sur-eliminar_0_1306669818.html"
           title="Vox quiere cerrar Canal Sur y eliminar la &quot;realidad nacional&quot; de Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/andalucia/Vox-Canal-Sur-eliminar-Andalucia_1306679964_92196321_108x61.jpg" width="108" height="61" alt="Vox quiere cerrar Canal Sur y eliminar la &quot;realidad nacional&quot; de Andalucía." >
</span>            
            <span class="mt">
                Vox quiere cerrar Canal Sur y eliminar la &quot;realidad nacional&quot; de Andalucía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/atraco-hacha-farmacia-Pino-Montano_0_1306669463.html"
           title="Atracan con un hacha otra farmacia de Pino Montano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/sevilla/Atraco-farmacia-Pino-Montano_1306689328_92176997_108x61.jpg" width="108" height="61" alt="Atraco en una farmacia en Pino Montano" >
</span>            
            <span class="mt">
                Atracan con un hacha otra farmacia de Pino Montano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/listado-cese-altos-cargos-Junta-Andalucia_0_1306669726.html"
           title="Listado de los últimos altos cargos socialistas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/05/andalucia/Equipo-gobierno-Susana-Diaz_1306679944_92195372_108x61.jpg" width="108" height="61" alt="Equipo de gobierno de Susana Díaz" >
</span>            
            <span class="mt">
                Listado de los últimos altos cargos socialistas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1544095924 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1544096104 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!..<link href="//static2.diariodesevilla.es/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=1c59fde589d794482d0a0f3906b50d6b" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariosevillalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724481'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36621&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>

</div>
</div>



    
    <!-- /mt = 1544096104 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1544095946 -->
<!-- /mt = 1544096043 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1544096075 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1544096075 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1544095924 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1544095924 -->

<!-- mt = 1544096075 -->
<!-- /mt = 1544096075 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=1406540923" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181205_0566" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181205_0566&rand=631196430" />
</noscript>
</body>
</html>