<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodesevilla.png?hash=511da9db318244abb6162ddc0473021f044a2365" rel="shortcut icon" type="image/x-icon">

    <title>Elecciones andaluzas PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-01-02T03:00:20+01:00"/>
  <meta property="article:published_time" content="2019-01-02T03:00:00+01:00"/>
  <meta property="article:section" content="Andalucía"/>
  <meta property="article:tag" content="Elecciones en Andalucía 2018,Cambio de Gobierno en Andalucía,PSOE,PP,VOX,Ciudadanos,Adelante Andalucía"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Ciudadanos, que en 2015 recibió 253.000 euros, opta a un total de 2,3 millones, mientras que Vox se estrena con estas ayudas públicas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="andaluzas,eleccciones,PP,PSOE,subvenciones,electorales"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="andaluzas, eleccciones, PP, PSOE, subvenciones, electorales"/>
  <meta property="og:description" content="Ciudadanos, que en 2015 recibió 253.000 euros, opta a un total de 2,3 millones, mientras que Vox se estrena con estas ayudas públicas"/>
  <meta property="og:image" content="https://www.diariodesevilla.es/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92870009_667x375.jpg"/>
  <meta property="og:site_name" content="Diario de Sevilla"/>
  <meta property="og:title" content="PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D - Andalucía - Noticias, última hora, vídeos y fotos de Andalucía"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Ciudadanos, que en 2015 recibió 253.000 euros, opta a un total de 2,3 millones, mientras que Vox se estrena con estas ayudas públicas"/>
  <meta name="twitter:image" content="https://www.diariodesevilla.es/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92870009_667x375.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1546402250 -->
<link href="/static/BB3HTML/css/diariodesevilla.joly.min.css?hash=28b82be89c972bbae4ac380074dc3c49" rel="stylesheet" type="text/css" />
<!-- /mt = 1546402250 -->
    <!-- mt = 1546402203 -->
<!-- /mt = 1546402203 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1546402264 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodesevilla.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1546402264 -->

    <!-- mt = 1546402203 -->
<!-- /mt = 1546402203 -->
    

            <link rel="alternate" title="Andalucía" href="/rss/section/1010000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1546402203 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dsv/local/andalucia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dsv/local/andalucia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1546402203 -->

            <link rel="amphtml" href="https://m.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Andalucía',
        'author': 'Carlos Rocha Rodríguez',
        'user': 'crochar',
        'contentType': 'NWS',
        'title': 'PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W5GDNS');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149657329556032']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodesevilla.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1546394438 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1546402041 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1546402041 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1546402274 -->
<p class="timezone">
    <time class="datetime" datetime="2019/01/02">miércoles,  2 de enero, 2019</time>
</p><!-- /mt = 1546402274 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.diariodesevilla.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodesevilla.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodesevilla.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1546402203 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Sevilla" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=f9fe0d59fada3d8fba498f9d7853fe21" alt="Diario de Sevilla" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/andalucia/">
                    Andalucía
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1546402203 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1546402226 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/diariodesevillaes/94693400619"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariosevilla"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/" title="Sevilla">
                                                            Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                                            Salir en Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_abril/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/rastrodelafama/" title="El rastro de la fama">
                                                            El rastro de la fama
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                                            Dos Hermanas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                                            Alcalá de Guadaíra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                                            Aljarafe
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                                            Aquí la provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                                            Sevilla FC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/realbetis/" title="Real Betis">
                                                            Real Betis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/betis_e-plus/" title="Betis E-Plus">
                                                            Betis E-Plus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/artes_plasticas/" title="Arte">
                                                            Arte
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/cosas_de_come/" title="Cosas de comé">
                                                            Cosas de comé
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                                            La Ventana Pop
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodesevilla.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                                            Nuevos formatos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                                            Oye, Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                                            Fotohistorias
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodesevilla.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Sevilla" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Sevilla
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/sevilla" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodesevilla.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/sevilla" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1546402226 -->
                <!-- mt = 1546402227 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevilla/" title="Sevilla">
            Sevilla
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/" title="Sevilla">
                                    Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/vivirensevilla/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sevilla/salirensevilla/" title="Salir en Sevilla">
                                    Salir en Sevilla
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/28/sevilla/Ana-Isabel-Gamero-conservadora-Catedral_1313578712_92955020_230x130.jpg">Ana Isabel Gamero, conservadora de la Catedral.</a>

                        <a href="/sevilla/Ana-Isabel-Gamero-conservadora-catedral-sevilla_0_1313568811.html" title="Ana Isabel Gamero, conservadora de la Catedral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/28/sevilla/Ana-Isabel-Gamero-conservadora-Catedral_1313578712_92955020_230x130.jpg" width="230" height="130" alt="Ana Isabel Gamero, conservadora de la Catedral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Ana-Isabel-Gamero-conservadora-catedral-sevilla_0_1313568811.html" title="“Es difícil ser conservadora de patrimonio religioso y no ser creyente”" >“Es difícil ser conservadora de patrimonio religioso y no ser creyente”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/28/sevilla/Catedral-Sevilla-restaura-tesoros_1313578703_92954573_230x130.jpg">La Catedral de Sevilla restaura sus tesoros.</a>

                        <a href="/sevilla/Catedral-Sevilla-restaura-tesoros_0_1313568797.html" title="La Catedral de Sevilla restaura sus tesoros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/28/sevilla/Catedral-Sevilla-restaura-tesoros_1313578703_92954573_230x130.jpg" width="230" height="130" alt="La Catedral de Sevilla restaura sus tesoros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Catedral-Sevilla-restaura-tesoros_0_1313568797.html" title="La Catedral de Sevilla restaura sus tesoros" >La Catedral de Sevilla restaura sus tesoros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Recorrido-horarios-Cabalgata-Reyes-Magos-itinerario-2019_0_1314768688.html" title="El recorrido y los horarios de la Cabalgata, a vista de pájaro" >El recorrido y los horarios de la Cabalgata, a vista de pájaro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Inversion-juegos-biosaludables-plazas-distrito_0_1314768678.html" title="Inversión de 110.000 euros en juegos biosaludables para plazas del distrito Este" >Inversión de 110.000 euros en juegos biosaludables para plazas del distrito Este</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Parque-Principes-contara-caminos-adicionales_0_1314768658.html" title="El Parque de los Príncipes contará con nuevos aseos y caminos adicionales" >El Parque de los Príncipes contará con nuevos aseos y caminos adicionales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Discotecas-cerradas-Nochevieja-Sevilla-Balance_0_1314768623.html" title="Cerrados dos locales del Polígono Calonge en Nochevieja por incumplir horarios y el aforo" >Cerrados dos locales del Polígono Calonge en Nochevieja por incumplir horarios y el aforo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/doshermanas/" title="Dos Hermanas">
                                    Dos Hermanas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/alcala_de_guadaira/" title="Alcalá de Guadaíra">
                                    Alcalá de Guadaíra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aljarafe/" title="Aljarafe">
                                    Aljarafe
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/aquilaprovincia/" title="Aquí la provincia">
                                    Aquí la provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/21/provincia/Aprobadas-Policia-LocalUn-Local-Hermanas_1284182276_89181700_230x130.jpg">Un patrullero de servicio de la Policía Local de Dos Hermanas.</a>

                        <a href="/provincia/Muere-anciana-anos-atropellada-turismo_0_1314768516.html" title="Un patrullero de servicio de la Policía Local de Dos Hermanas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/21/provincia/Aprobadas-Policia-LocalUn-Local-Hermanas_1284182276_89181700_230x130.jpg" width="230" height="130" alt="Un patrullero de servicio de la Policía Local de Dos Hermanas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Muere-anciana-anos-atropellada-turismo_0_1314768516.html" title="Muere una anciana de 80 años atropellada por un turismo" >Muere una anciana de 80 años atropellada por un turismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/30/provincia/Denunciado-alentar-menor-cazar-protegidas_1314178846_93014453_230x130.jpg">Denunciado por alentar a su hijo menor a cazar aves protegidas</a>

                        <a href="/provincia/Denunciado-alentar-menor-cazar-protegidas_0_1314168815.html" title="Denunciado por alentar a su hijo menor a cazar aves protegidas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/30/provincia/Denunciado-alentar-menor-cazar-protegidas_1314178846_93014453_230x130.jpg" width="230" height="130" alt="Denunciado por alentar a su hijo menor a cazar aves protegidas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/provincia/Denunciado-alentar-menor-cazar-protegidas_0_1314168815.html" title="Denunciado por alentar a su hijo menor a cazar aves protegidas" >Denunciado por alentar a su hijo menor a cazar aves protegidas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Bomberos-Aljarafe-liberan-dedos-menor-atrapados-cerradura_0_1314168804.html" title="Los Bomberos del Aljarafe liberan los dedos de una menor atrapados en una cerradura" >Los Bomberos del Aljarafe liberan los dedos de una menor atrapados en una cerradura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/Identificadas-personas-quemar-contenedores-Aznalcollar_0_1314168765.html" title="Identificadas unas 20 personas por quemar varios contenedores en Aznalcóllar" >Identificadas unas 20 personas por quemar varios contenedores en Aznalcóllar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/provincia/area-metropolitana-Sevilla-areas-oportunidad-Potaus-balance_0_1313268975.html" title="Sólo el 2% de las áreas de oportunidad se ha urbanizado" >Sólo el 2% de las áreas de oportunidad se ha urbanizado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/juzgado_de_guardia/actualidad/asalto-chale-Mairena-Fiscalia-reclama-carcel_0_1313568833.html" title="La Fiscalía pide  17 años para los cuatro atracadores de un chalé en Mairena" >La Fiscalía pide  17 años para los cuatro atracadores de un chalé en Mairena</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/27/andalucia/imagenes-sesion-constitutiva-Parlamento-Andalucia_1313278860_92924545_230x130.jpg">El plenario del Parlamento Andaluz en la sesión constitutiva de la XI Legislatura</a>

                        <a href="/andalucia/calculan-subvenciones-electorales_0_1312069090.html" title="El plenario del Parlamento Andaluz en la sesión constitutiva de la XI Legislatura" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/27/andalucia/imagenes-sesion-constitutiva-Parlamento-Andalucia_1313278860_92924545_230x130.jpg" width="230" height="130" alt="El plenario del Parlamento Andaluz en la sesión constitutiva de la XI Legislatura">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/calculan-subvenciones-electorales_0_1312069090.html" title="¿Cómo se calculan las subvenciones electorales tras el 2-D?" >¿Cómo se calculan las subvenciones electorales tras el 2-D?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92743413_230x130.jpg">Parlamento de Andalucía</a>

                        <a href="/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" title="Parlamento de Andalucía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92743413_230x130.jpg" width="230" height="130" alt="Parlamento de Andalucía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" title="PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D" >PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Rescatados-personas-mayoria-menores-Estrecho_0_1314768575.html" title="Rescatadas 15 personas, la mayoría menores, en aguas del Estrecho" >Rescatadas 15 personas, la mayoría menores, en aguas del Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/primer-bebe-andaluz-2019-Malaga_0_1314768569.html" title="Lucas, el primer bebé andaluz de 2019, nació en Málaga a las 00:05" >Lucas, el primer bebé andaluz de 2019, nació en Málaga a las 00:05</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/Marin-Diaz-mensaje-secretaria-PSOE-presidenta_0_1314468699.html" title="Marín le reprocha a Díaz un mensaje &quot;más de secretaria del PSOE andaluz que de presidenta&quot;" >Marín le reprocha a Díaz un mensaje &quot;más de secretaria del PSOE andaluz que de presidenta&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/andalucia/detenidos-operaciones-trafico-hachis-Estrecho_0_1314468660.html" title="Más de 40 detenidos en dos operaciones contra el tráfico de hachís en el Estrecho" >Más de 40 detenidos en dos operaciones contra el tráfico de hachís en el Estrecho</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/espana/Pedro-Sanchez-Maria-Begona-Gomez_1314778821_93049550_230x130.jpg">Pedro  Sánchez y su esposa María Begoña Gómez descienden del avión.</a>

                        <a href="/espana/Coste-viaje-pedro-sanchez-castellon-Festival-Benicassim_0_1314768648.html" title="Pedro  Sánchez y su esposa María Begoña Gómez descienden del avión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/espana/Pedro-Sanchez-Maria-Begona-Gomez_1314778821_93049550_230x130.jpg" width="230" height="130" alt="Pedro  Sánchez y su esposa María Begoña Gómez descienden del avión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/Coste-viaje-pedro-sanchez-castellon-Festival-Benicassim_0_1314768648.html" title="El viaje de Sánchez a Castellón en el que visitó el FIB costó 282,92 euros" >El viaje de Sánchez a Castellón en el que visitó el FIB costó 282,92 euros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/espana/Aragones-Torra-escanos-Pleno-Parlament_1314778810_93049041_230x130.jpg">Aragonés y Torra, en sus escaños durante un Pleno del &#039;Parlament&#039;.</a>

                        <a href="/espana/ERC-discurso-rupturista-Torra-dialogo_0_1314768643.html" title="Aragonés y Torra, en sus escaños durante un Pleno del &#039;Parlament&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/espana/Aragones-Torra-escanos-Pleno-Parlament_1314778810_93049041_230x130.jpg" width="230" height="130" alt="Aragonés y Torra, en sus escaños durante un Pleno del &#039;Parlament&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/espana/ERC-discurso-rupturista-Torra-dialogo_0_1314768643.html" title="ERC se aleja del discurso rupturista de Torra y aboga por el “diálogo”" >ERC se aleja del discurso rupturista de Torra y aboga por el “diálogo”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/panorama/Ines-Arrimadas-Quim-Torra-enemigo_0_1314468701.html" title="Inés Arrimadas: &quot;Quim Torra es un enemigo público&quot;" >Inés Arrimadas: &quot;Quim Torra es un enemigo público&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Gobierno-embajadas-autonomicas-cumplan-Constitucion_0_1314468670.html" title="El Gobierno no se opone a las &#039;embajadas&#039; catalanas si cumplen la Constitución" >El Gobierno no se opone a las &#039;embajadas&#039; catalanas si cumplen la Constitución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/PP-comando-rebelion-Cataluna_0_1314468668.html" title="El PP, contra &quot;el comando de rebelión&quot; catalán" >El PP, contra &quot;el comando de rebelión&quot; catalán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/espana/Gobierno-critica-Torra-monologo-discurso_0_1314468658.html" title="Diálogo y ley frente al monólogo independentista" >Diálogo y ley frente al monólogo independentista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sevillafc/" title="Sevilla FC">
            Sevilla FC
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/sevillafc/" title="Sevilla FC">
                                    Sevilla FC
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/sevillafc/Muriel-Machin-sustituido-Krasnodar-senalado_1314778852_93051013_230x130.jpg">Muriel saluda a Machín tras ser sustituido en Krasnodar, donde quedó señalado.</a>

                        <a href="/sevillafc/Sevilla-FC-Muriel-cesion_0_1314768673.html" title="Muriel saluda a Machín tras ser sustituido en Krasnodar, donde quedó señalado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/sevillafc/Muriel-Machin-sustituido-Krasnodar-senalado_1314778852_93051013_230x130.jpg" width="230" height="130" alt="Muriel saluda a Machín tras ser sustituido en Krasnodar, donde quedó señalado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Muriel-cesion_0_1314768673.html" title="La esperanza del 69,8%" >La esperanza del 69,8%</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/sevillafc/Pablo-Machin-Jordi-Guerrero-Roque_1314778841_93050504_230x130.jpg">Pablo Machín y Jordi Guerrero, tras Roque Mesa, en la ciudad deportiva.</a>

                        <a href="/sevillafc/Sevilla-FC-sesion-puerta-abierta-estadio-aficionados_0_1314768668.html" title="Pablo Machín y Jordi Guerrero, tras Roque Mesa, en la ciudad deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/sevillafc/Pablo-Machin-Jordi-Guerrero-Roque_1314778841_93050504_230x130.jpg" width="230" height="130" alt="Pablo Machín y Jordi Guerrero, tras Roque Mesa, en la ciudad deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-sesion-puerta-abierta-estadio-aficionados_0_1314768668.html" title="Sesión en el estadio a puerta abierta para los aficionados el viernes" >Sesión en el estadio a puerta abierta para los aficionados el viernes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Luis-Muriel-Sevilla-Fiorentina_0_1314768546.html" title="Muriel, cedido a la Fiorentina" >Muriel, cedido a la Fiorentina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-consejo-administracion-Carolina-Ales-Rafael-Carrion-comite-ejecutivo_0_1314468677.html" title="Carolina Alés y Rafael Carrión Amate ingresan en un comité ejecutivo más representativo" >Carolina Alés y Rafael Carrión Amate ingresan en un comité ejecutivo más representativo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-analisis-2018-hitos-cisma_0_1314168910.html" title="Varios hitos y un cisma" >Varios hitos y un cisma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/sevillafc/Sevilla-FC-Consejo-administracion-Andres-Blazquez-Sevillistas-Unidos-2020_0_1314168797.html" title="Andrés Blázquez es el representante de Sevillistas Unidos 2020" >Andrés Blázquez es el representante de Sevillistas Unidos 2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/realbetis/" title="Betis">
            Betis
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/realbetis/" title="Real Betis">
                                    Real Betis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/15/realbetis/Serra-habla-telefono-autobus-Betis_1300680497_91375357_230x130.jpg">Serra habla por teléfono antes de subir al autobús del Betis.</a>

                        <a href="/realbetis/Lorenzo-Serra-Ferrer-Betis_0_1314768650.html" title="Serra habla por teléfono antes de subir al autobús del Betis." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/realbetis/Serra-habla-telefono-autobus-Betis_1300680497_91375357_230x130.jpg" width="230" height="130" alt="Serra habla por teléfono antes de subir al autobús del Betis.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Lorenzo-Serra-Ferrer-Betis_0_1314768650.html" title="Serra, a por mimbres para un largo enero" >Serra, a por mimbres para un largo enero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/realbetis/Fernando-Vega-Mikel-Rico-Betis-Huesca_1314778816_93049318_230x130.jpg">Fernando Vega, en un lance ante Mikel Rico en un Betis-Huesca.</a>

                        <a href="/realbetis/Betis-Huesca_0_1314768646.html" title="Fernando Vega, en un lance ante Mikel Rico en un Betis-Huesca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/realbetis/Fernando-Vega-Mikel-Rico-Betis-Huesca_1314778816_93049318_230x130.jpg" width="230" height="130" alt="Fernando Vega, en un lance ante Mikel Rico en un Betis-Huesca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Huesca_0_1314768646.html" title="El Betis, invicto frente al Huesca" >El Betis, invicto frente al Huesca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Joaquin-visita-ninos-hospital-quiron_0_1314768566.html" title="Joaquín despidió el año con una visita a niños ingresados" >Joaquín despidió el año con una visita a niños ingresados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-balance-2018-ilusion_0_1314168891.html" title="2018, el año de la ilusión" >2018, el año de la ilusión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-Fabian-Junior-Loren-cantera_0_1314168898.html" title="La eclosión de Fabián, Júnior y Loren, aliciente para la cantera verdiblanca" >La eclosión de Fabián, Júnior y Loren, aliciente para la cantera verdiblanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/realbetis/Betis-aficion-entrenamiento-vacaciones_0_1314168809.html" title="La afición responde en la vuelta al trabajo" >La afición responde en la vuelta al trabajo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/artes_plasticas/" title="Arte">
                                    Arte
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="La Ventana Pop">
                                    La Ventana Pop
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/01/mapademusicas/Christian-Thielemann-dirigiendo-Filarmonica-Viena_1314778659_93042060_230x130.jpg">Christian Thielemann dirigiendo a la Filarmónica de Viena.</a>

                        <a href="/ocio/Christian-Thielemann-Concierto-Ano-Nuevo-Filarmonica-Viena_0_1314768565.html" title="Christian Thielemann dirigiendo a la Filarmónica de Viena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/mapademusicas/Christian-Thielemann-dirigiendo-Filarmonica-Viena_1314778659_93042060_230x130.jpg" width="230" height="130" alt="Christian Thielemann dirigiendo a la Filarmónica de Viena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Christian-Thielemann-Concierto-Ano-Nuevo-Filarmonica-Viena_0_1314768565.html" title="Christian Thielemann convence en su debut al frente del Concierto de Año Nuevo" >Christian Thielemann convence en su debut al frente del Concierto de Año Nuevo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/31/toros/ministro-Cultura-Deportes-Jose-Guirao_1314478605_93029685_230x130.jpg">El ministro de Cultura y Deportes, José Guirao.</a>

                        <a href="/ocio/Unidos-Podemos-Comprimis-Nacional-Tauromaquia_0_1314468694.html" title="El ministro de Cultura y Deportes, José Guirao." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/31/toros/ministro-Cultura-Deportes-Jose-Guirao_1314478605_93029685_230x130.jpg" width="230" height="130" alt="El ministro de Cultura y Deportes, José Guirao.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Unidos-Podemos-Comprimis-Nacional-Tauromaquia_0_1314468694.html" title="Unidos Podemos y Compromís piden la desaparición del Premio Nacional de Tauromaquia" >Unidos Podemos y Compromís piden la desaparición del Premio Nacional de Tauromaquia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Antonio-Galvez-cabezas_0_1313568839.html" title="Las cabezas creativas de Antonio Gálvez" >Las cabezas creativas de Antonio Gálvez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/cine/critica-cine-Balada_Buster_Scruggs_0_1313868811.html" title="Al Oeste del hombre" >Al Oeste del hombre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Frankestein-revisitado-bicentenario_0_1314168820.html" title="Frankestein, revisitado en su bicentenario" >Frankestein, revisitado en su bicentenario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/ocio/Dogo-Critica-Narrativa_0_1314168736.html" title="¿A quién no se le ha roto un sueño?" >¿A quién no se le ha roto un sueño?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodesevilla.es/semana_santa/" title="El Palquillo">
                                    El Palquillo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Mas-50000-fieles-acuden-besamanos-Macarena_0_1310869043.html" title="Más de 50.000 fieles acuden al besamanos de la Macarena" >Más de 50.000 fieles acuden al besamanos de la Macarena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/12/semanasanta/Esperanza-Macarena-besamanos_1308779829_92437350_230x130.jpg">La Esperanza Macarena, en besamanos.</a>

                        <a href="/semana_santa/Macarena-prohibe-fotos-besamanos_0_1308769694.html" title="La Esperanza Macarena, en besamanos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/12/semanasanta/Esperanza-Macarena-besamanos_1308779829_92437350_230x130.jpg" width="230" height="130" alt="La Esperanza Macarena, en besamanos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Macarena-prohibe-fotos-besamanos_0_1308769694.html" title="La Macarena no permitirá hacerse fotos junto a la Virgen durante el besamanos" >La Macarena no permitirá hacerse fotos junto a la Virgen durante el besamanos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/encuesta-besamanos-Macarena-prohibido-fotos-Virgen_4_1309109077.html" title="¿Qué le parece que durante el besamanos de la Macarena se prohíban las fotos junto a la Virgen?" >¿Qué le parece que durante el besamanos de la Macarena se prohíban las fotos junto a la Virgen?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/cambio-martes-santo-carrera-oficial_0_1308469608.html" title="José de Anca: &quot;Volver al Martes Santo de 2017 sería una locura&quot;" >José de Anca: &quot;Volver al Martes Santo de 2017 sería una locura&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Soledad-San-Lorenzo-restaura-pinturas-capilla-Sagrario_0_1304869676.html" title="La Soledad de San Lorenzo restaura las pinturas murales de la capilla del Sagrario" >La Soledad de San Lorenzo restaura las pinturas murales de la capilla del Sagrario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/semana_santa/Reyes-Lastra-pintara-pano-Veronica-Valle_0_1309069251.html" title="Reyes de la Lastra pintará el paño de la Verónica del Valle" >Reyes de la Lastra pintará el paño de la Verónica del Valle</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/multimedia/nuevos_formatos/" title="Multimedia">
            Multimedia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/multimedia/nuevos_formatos/" title="Nuevos formatos">
                                    Nuevos formatos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/la_ventana_pop/" title="Oye, Sevilla">
                                    Oye, Sevilla
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/galerias_graficas/" title="Fotohistorias">
                                    Fotohistorias
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402226 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg">Explorando los nuevos caminos de los nuevos medios</a>

                        <a href="/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_1291981199_90201515_230x130.jpg" width="230" height="130" alt="Explorando los nuevos caminos de los nuevos medios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodesevilla.es/multimedia/nuevos_formatos/Explorando-nuevos-caminos-medios_0_1291971320.html" title="Explorando los nuevos caminos de los nuevos medios" >Explorando los nuevos caminos de los nuevos medios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
            </div>

</section>
<!-- /mt = 1546402226 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1546402238 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodesevilla.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Agenda_0_1315068513.html" title="Agenda" >Agenda</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodesevilla.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="https://www.diariodesevilla.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Discursos-prescindibles_0_1315068522.html" title="Discursos prescindibles" >Discursos prescindibles</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/02/opinion/tribuna/violencia-infancia_1315078485_93051982_151x151.jpg">La violencia contra la infancia</a>

                <a href="/opinion/tribuna/violencia-infancia_0_1315068547.html" title="La violencia contra la infancia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/02/opinion/tribuna/violencia-infancia_1315078485_93051982_151x151.jpg" width="151" height="151" alt="La violencia contra la infancia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Mónica Viqueira</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodesevilla.es/opinion/tribuna/violencia-infancia_0_1315068547.html" title="La violencia contra la infancia" >La violencia contra la infancia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Farinata_0_1315068529.html" title="Farinata y yo" >Farinata y yo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Magos-errantes_0_1315068554.html" title="Los Magos errantes" >Los Magos errantes</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/Marchas-polcas-valses_0_1315068561.html" title="Marchas, polcas y valses" >Marchas, polcas y valses</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/opinion/articulos/izquierda-Mr-Wonderful_0_1314468586.html" title="La izquierda Mr. Wonderful" >La izquierda Mr. Wonderful</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1546402238 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1546402227 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1546402227 -->
<!-- /mt = 1546402227 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Elecciones andaluzas</p>
  </span>

    PP y PSOE pierden un cuarto de sus subvenciones electorales tras el batacazo del 2-D
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ciudadanos, que en 2015 recibi&oacute; 253.000 euros, opta a un total de 2,3 millones, mientras que Vox se estrena con estas ayudas p&uacute;blicas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92870009_667x375.jpg">Parlamento de Andalucía</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/20/andalucia/Parlamento-Andalucia_1311179518_92870009_667x375.jpg" width="667" height="375" alt="Parlamento de Andalucía">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Parlamento de Andalucía
        <wbr></wbr>

        
                            /
            
                            <span class="source">Pepo Herrera, EFE</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/carlos_rocha/">Carlos Rocha</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">02 Enero, 2019 - 03:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodesevilla.es/_4e3495df&amp;text=PP+y+PSOE+pierden+un+cuarto+de+sus+subvenciones+electorales+tras+el+batacazo+del+2-D&amp;via=diariosevilla" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El pasado jueves se constituy&oacute; el <strong class="mce">Parlamento</strong> de la XI Legislatura andaluza y en la iglesia del <strong class="mce">antiguo Hospital de las Cinco Llagas</strong> se sentaron 33 diputados socialistas y 26 populares. Los dos partidos que se han repartido el poder en Espa&ntilde;a desde 1982 s&oacute;lo ocuparon 59 esca&ntilde;os, cuando hace una d&eacute;cada sumaban 103.</p>
<p class="mce">La crisis del bipartidismo en <strong class="mce">Andaluc&iacute;a </strong>se nota en los esca&ntilde;os y en los votos, pero tambi&eacute;n en las <strong class="mce">subvenciones</strong> para cubrir los <a href="/andalucia/calculan-subvenciones-electorales_0_1312069090.html" class="mce">gastos electorales</a> que reciben PSOE y PP, que tras estos comicios ver&aacute;n c&oacute;mo pierden un cuarto de sus ingresos en este concepto respecto a la cantidad que obtuvieron en <strong class="mce">2015</strong>.</p><!-- mt = 1546402203 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1546402203 -->

<p class="mce">El <strong class="mce">PSOE</strong> se dej&oacute; <a href="/andalucia/elecciones_andalucia/resultados-elecciones-andalucia-PSOE-Andalucia-pierden-votos_0_1306069391.html" class="mce">400.000 votos y 14 esca&ntilde;os</a> en las elecciones del pasado 2 de diciembre. La principal consecuencia de esta debacle es que los socialistas perder&aacute;n el gobierno de la Junta despu&eacute;s de 36 a&ntilde;os ininterrumpidos al frente de la regi&oacute;n, pero tambi&eacute;n tendr&aacute;n que apretarse el cintur&oacute;n tras el batacazo en las urnas.</p>
<h2 class="mce">El PSOE, menos dinero que presupuesto para el 2-D</h2>
<p class="mce">La subvenci&oacute;n que la Administraci&oacute;n auton&oacute;mica concede a cada partido para sufragar sus gastos electorales depende de su resultado en los comicios y la previsi&oacute;n m&aacute;s optimista del PSOE les permitir&iacute;a obtener <strong class="mce">3.365.438 euros</strong>. Puede ser menos, porque los partidos deben justificar todos los gastos realizados en campa&ntilde;a, pero el m&aacute;ximo est&aacute; muy lejos de los 4.430.408 euros que recibi&oacute; en 2015.</p>
<p class="mce">La sangr&iacute;a de votos se traduce en un descenso de los ingresos por subvenciones electorales del 24% para los socialistas, que ya pidieron un adelanto del 30% del dinero recibido tras las pasadas <strong class="mce">elecciones</strong>, una cantidad que supera los <strong class="mce">1,3 millones</strong> de euros. Todos los partidos con representaci&oacute;n parlamentaria pueden pedir este adelanto.</p>
<p class="mce">Seg&uacute;n revelaron los <strong class="mce">socialistas</strong> a la web Newtral, su campa&ntilde;a ten&iacute;a un presupuesto de 4,4 millones, es decir, similar a la que organizaron en 2015 y que pudieron sufragar al completo con las subvenciones que les concedi&oacute; la <strong class="mce">Administraci&oacute;n</strong>. Los socialistas tendr&aacute;n que hacer frente con fondos propios a los gastos de la campa&ntilde;a que ha desembocado en su victoria m&aacute;s amarga.</p>
<h2 class="mce">El PP, el segundo m&aacute;s perjudicado</h2>
<p class="mce">El PP tendr&aacute; menos problemas, toda vez que su campa&ntilde;a, seg&uacute;n desvelaron los populares, fue m&aacute;s austera que la socialista. Seg&uacute;n el mencionado portal, el presupuesto del partido de<strong class="mce"> Juanma Moreno</strong> para los 15 d&iacute;as previos al 2-D se qued&oacute; en 2,54 millones de euros.</p>
<p class="mce">El saldo es positivo, si se tiene en cuenta que podr&aacute;n recibir un m&aacute;ximo de 2.765.408 euros, siempre que justifiquen los gastos. Pese a todo, el PP se ha dejado por el camino algo m&aacute;s de 420.000 euros respecto a los anteriores comicios, un 13%, despu&eacute;s de perder <a href="/andalucia/elecciones_andalucia/Elecciones-Andalucia-Juanma-Moreno-monstruo_0_1306069583.html" class="mce">siete esca&ntilde;os y 300.000 votos</a>.</p>
<p class="mce"><strong class="mce">Ciudadanos, Adelante Andaluc&iacute;a y Vox</strong> son los grandes ganadores en el reparto de subvenciones, pese a que la confluencia tambi&eacute;n perdi&oacute; votos y esca&ntilde;os respecto a la suma de Podemos e IU hace tres a&ntilde;os y medio.</p>
<p class="mce">Los naranjas son quienes m&aacute;s se benefician despu&eacute;s de lograr <strong class="mce">21 diputados</strong> en el Parlamento y quedarse cerca de duplicar el n&uacute;mero de apoyos.<strong class="mce"> Juan Mar&iacute;n</strong> y los suyos, que presupuestaron 2,4 millones de euros en campa&ntilde;a, podr&aacute;n sufragarla casi al completo con el dinero que reciban de la Administraci&oacute;n.</p>
<p class="mce"><strong class="mce">Ciudadanos</strong> puede obtener hasta 2.300.220 euros. La cantidad multiplica por diez lo que recogi&oacute; en 2015 &ndash;253.583 euros&ndash; despu&eacute;s de que justificase s&oacute;lo esos gastos, pese a tener derecho a una subvenci&oacute;n de hasta 1.247.471 euros.</p>
<p class="mce">Lo mismo le ocurri&oacute; a <strong class="mce">Podemos</strong>, que pod&iacute;a solicitar ayudas de 1.852.542 euros y s&oacute;lo registr&oacute; en 2015 una petici&oacute;n de 399.503 euros. Esta circunstancia permitir&aacute; a los morados ver aumentadas sus subvenciones tras el<strong class="mce"> 2 de diciembre</strong>, si son capaces de justificar los gastos que les permitan cubrir la campa&ntilde;a m&aacute;s austera de los pasados comicios, presupuestada en 1,4 millones de euros.</p>
<p class="mce">Seg&uacute;n la orden de la Consejer&iacute;a de Hacienda, Adelante Andaluc&iacute;a, la coalici&oacute;n liderada por Podemos e IU, podr&aacute; recibir hasta 2.143.821 euros para pagar sus gastos electorales.</p>
<h2 class="mce">IU recibi&oacute; m&aacute;s de un millon en 2015</h2>
<p class="mce">La diferencia respecto a las subvenciones que recibi&oacute; el partido de<strong class="mce"> Teresa Rodr&iacute;guez</strong> en su primera comparecencia en <strong class="mce">Andaluc&iacute;a</strong> es abismal, pero hay que tener en cuenta que IU recibi&oacute; 1.043.596 millones de euros tras los comicios de 2015. Pese a dejarse tres esca&ntilde;os por el camino y 270.000 votos.</p>
<p class="mce"><strong class="mce">Vox</strong> part&iacute;a de cero, pues hizo campa&ntilde;a y se present&oacute; a los anteriores comicios auton&oacute;micos, pero no logr&oacute; ning&uacute;n esca&ntilde;o. Seg&uacute;n la<strong class="mce"> Ley Electoral de Andaluc&iacute;a,</strong> sin diputados en el Parlamento no se pueden recibir subvenciones electorales.</p>
<p class="mce">Los 12 esca&ntilde;os que ocupar&aacute; Vox en la C&aacute;mara les dan derecho a un m&aacute;ximo de 1.650.358 euros, pero aseguran que su campa&ntilde;a s&oacute;lo cost&oacute; 150.000 euros y, por lo tanto, s&oacute;lo podr&aacute;n justificar esos gastos y recibir una cantidad similar en subvenciones.</p>
<h2 class="mce">La subvenci&oacute;n anual por grupo parlamentario</h2>
<p class="mce">El partido de <strong class="mce">Santiago Abascal</strong> se estrena como perceptor de ayudas p&uacute;blicas al entrar en las instituciones. Pero tambi&eacute;n debutan en el reparto de fondos estatales para afrontar los gastos de su futuro grupo parlamentario en la C&aacute;mara andaluza. Son los propios partidos los que reparten la asignaci&oacute;n anual que figura en cada Presupuesto auton&oacute;mico.</p>
<p class="mce">En el &uacute;ltimo acuerdo, alcanzado el pasado enero en la <strong class="mce">Mesa del Parlamento</strong>, los grupos recibieron en total <strong class="mce">10,5 millones de euros.</strong> En el futuro reparto, un partido que quiere cerrar el Parlamento andaluz recibir&aacute; de sus arcas una cantidad que rondar&aacute; el mill&oacute;n de euros.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Así se calculan</h2>
    
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/elecciones_en_andalucia_2018/" title="Elecciones en Andalucía 2018" rel = tag>Elecciones en Andalucía 2018</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/cambio_de_gobierno_en_andalucia/" title="Cambio de Gobierno en Andalucía" rel = tag>Cambio de Gobierno en Andalucía</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/psoe/" title="PSOE" rel = tag>PSOE</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/pp/" title="PP" rel = tag>PP</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/vox/" title="VOX" rel = tag>VOX</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/ciudadanos/" title="Ciudadanos" rel = tag>Ciudadanos</a>
,          <a class="lnk tag" href="https://www.diariodesevilla.es/tag/adelante_andalucia/" title="Adelante Andalucía" rel = tag>Adelante Andalucía</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1546402203 -->
<!-- /mt = 1546402203 -->
                        <!-- mt = 1546402007 -->
<!-- /mt = 1546402007 -->
                        <!-- mt = 1546402265 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c44dedb1"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariosevillapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1546402265 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181223_0307.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodesevilla.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181223_0307" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodesevilla.es/usuarios/login.html?backURL=https://www.diariodesevilla.es/andalucia/andaluzas-eleccciones-PP-PSOE-subvenciones-electorales_0_1312069087.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181223_0307.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1546402203 -->
<!-- mt = 1546402122 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/bbtfile/1000001_20180914mEPWsd.jpg" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180914mEPWsd.jpg" /></a>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/agr_andalucia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180423S7CX6t.jpg" /></a>
</div>


    
    
    
    <!-- mt = 1546402251 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1546402251 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodesevilla.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1546402041 -->
    <li class="item">
        <a class="lnk " href="/realbetis/Lorenzo-Serra-Ferrer-Betis_0_1314768650.html" title="Serra, a por mimbres para un largo enero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/15/realbetis/Serra-habla-telefono-autobus-Betis_1300680497_91375368_108x61.jpg" width="108" height="61" alt="Serra habla por teléfono antes de subir al autobús del Betis." >
</span>            
            <span class="mt">
                Serra, a por mimbres para un largo enero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/tiempo-pantalla-consumotv_0_1314768687.html" title="¿Cuánto tiempo hemos estado ante la pantalla?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/vital/instante-pasado-anuncio-Loteria-Navidad_1314778862_93051487_108x61.jpg" width="108" height="61" alt="Un instante del pasado anuncio de la Lotería de Navidad" >
</span>            
            <span class="mt">
                ¿Cuánto tiempo hemos estado ante la pantalla?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/Franco-cerca-Europa-Uruguay-Espana_0_1314768679.html" title="&quot;Con Franco estábamos más cerca de Europa en Uruguay que en España&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/entrevistas/escritora-Maria-Tena-libro-sepas_1314778849_93050886_108x61.jpg" width="108" height="61" alt="La escritora María Tena posa con su libro &#039;Nada que no sepas&#039;." >
</span>            
            <span class="mt">
                &quot;Con Franco estábamos más cerca de Europa en Uruguay que en España&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Sarah-Hyland-Modern-Family-operaciones_0_1314468702.html" title="Sarah Hyland acumula 16 operaciones con 27 años">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/31/vital/Sarah-Hyland-pohotocall-reciente_1314478626_93030778_108x61.jpg" width="108" height="61" alt="Sarah Hyland , en un &#039;pohotocall&#039; reciente." >
</span>            
            <span class="mt">
                Sarah Hyland acumula 16 operaciones con 27 años
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivirensevilla/Fundacion-Cruzcampo-Restaurante-Seis-Mohamed-Kallon_0_1313269059.html" title="Del frío mortal de una patera al calor del fogón">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/28/vivirensevilla/costamarfileno-Mohamed-Kallon-trabajo-restaurante_1313578716_92955216_108x61.jpg" width="108" height="61" alt="El costamarfileño Mohamed Kallon, en pleno trabajo en la cocina del restaurante Seis." >
</span>            
            <span class="mt">
                Del frío mortal de una patera al calor del fogón
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1546402041 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1546402018 -->
    <li class="item">
        <a class="lnk " href="/sevilla/conductor-ebrio-empotra-gasolinera-Juncal_0_1314768527.html"
           title="Un conductor ebrio empotra su coche contra una gasolinera en la barriada de La Juncal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/sevilla/danos-causados-vehiculo-surtidores_1314778560_93037495_108x61.jpg" width="108" height="61" alt="Los daños causados por el vehículo en los surtidores." >
</span>            
            <span class="mt">
                Un conductor ebrio empotra su coche contra una gasolinera en la barriada de La Juncal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Muere-anciana-anos-atropellada-turismo_0_1314768516.html"
           title="Muere una anciana de 80 años atropellada por un turismo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/21/provincia/Aprobadas-Policia-LocalUn-Local-Hermanas_1284182276_89181711_108x61.jpg" width="108" height="61" alt="Un patrullero de servicio de la Policía Local de Dos Hermanas." >
</span>            
            <span class="mt">
                Muere una anciana de 80 años atropellada por un turismo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Luis-Muriel-Sevilla-Fiorentina_0_1314768546.html"
           title="Muriel, cedido a la Fiorentina">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/sevillafc/Muriel-ejercita-junto-Sarabia_1293181811_90392921_108x61.jpg" width="108" height="61" alt="Muriel se ejercita junto a Sarabia en un entrenamiento con el Sevilla." >
</span>            
            <span class="mt">
                Muriel, cedido a la Fiorentina
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Triple-apunalamiento-Manchester-incidente-terrorista_0_1314768548.html"
           title="Un triple apuñalamiento en Manchester, el primer incidente terrorista del 2019  en Europa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/mundo/estacion-Victoria-Metrolink-Manchester-apunaladas_1314778611_93039854_108x61.jpg" width="108" height="61" alt="Dos agentes de policía en la estación Victoria Metrolink de Manchester donde tres personas fueron apuñaladas." >
</span>            
            <span class="mt">
                Un triple apuñalamiento en Manchester, el primer incidente terrorista del 2019  en Europa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevilla/personas-atendidas-incendio-avenida-Llanes_0_1314768517.html"
           title="Ocho personas atendidas tras el incendio de un local en la avenida de Llanes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/01/sevilla/personas-atendidas-incendio-avenida-Llanes_1314778522_93035747_108x61.jpg" width="108" height="61" alt="Los Bomberos actúan en la zona del incendio." >
</span>            
            <span class="mt">
                Ocho personas atendidas tras el incendio de un local en la avenida de Llanes
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1546402018 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1546402251 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodesevillalateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1546402251 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1546402122 -->
<!-- /mt = 1546402203 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Sevilla">
                <img class="logo" src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-site-logo.svg?hash=9321ffbfbf8945cd05adb7cd61f270b8" alt="Diario de Sevilla" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1546402243 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/sevilla/Suscribete-newsletter_0_1290171425.html" title="Newsletter" >
                                Newsletter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/sevilla" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodesevilla.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodesevilla.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodesevilla/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariosevilla?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCm94aQc908tT2uuHC-ftB3g" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1546402243 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1546402191 -->
<script src="https://www.diariodesevilla.es/static/BB3HTML/js/diariodesevilla.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1546402191 -->

<!-- mt = 1546402243 -->
<!-- /mt = 1546402243 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1010000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1010000&rand=871279810" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181223_0307" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181223_0307&rand=1296267003" />
</noscript>
</body>
</html>